

<!DOCTYPE html>
<html>
    <head>
        <title>Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot; - Corriere di Viterbo</title>
<meta name="description" content="(Agenzia Vista) Roma, 19 giugno 2019 &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;. Lo ha detto il presidente del Consiglio..." />
<meta name="sections" content="Video News by Vista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_7.ico?v=1488988097000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_7.ico?v=1488988097000" type="image/x-icon" />

<base href="https://corrierediviterbo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;"      >
<meta property="og:description" content="(Agenzia Vista) Roma, 19 giugno 2019 &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;. Lo ha detto il presidente del Consiglio Giuseppe&nbsp;Conte, durante le comunicazioni nell'aula della Camera sul Consiglio europeo. _Courtesy CameraWebTv Fonte: Agenzia Vista / Al...">
<meta property="og:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html">
<meta property="fb:app_id" content="2292550210833724">
<meta property="twitter:title" content="Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;">
<meta property="twitter:description" content="(Agenzia Vista) Roma, 19 giugno 2019 &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;. Lo ha detto il presidente del Consiglio Giuseppe&nbsp;Conte, durante le comunic...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html">
<meta property="twitter:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrierediviterbo.corr.it/resizer/600/315/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg" />
<meta itemprop="url" content="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html" />
<link rel="canonical" href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html" /><meta property="articleID" content="979807">
    <meta property="datePublished" content="2019-06-19T08:41:14Z">
<link rel="amphtml" href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html","mainEntityOfPage":"https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html","headline":"Ue, Conte: \"L'Italia auspica per sè un portafoglio economico di prima linea\"","text":"(Agenzia Vista) Roma, 19 giugno 2019 \"L'Italia auspica per sè un portafoglio economico di prima linea\". Lo ha detto il presidente del Consiglio Giuseppe Conte, durante le comunicazioni nell'aula della Camera sul Consiglio europeo. _Courtesy CameraWebTv Fonte: Agenzia Vista / Alexander Jakhnagiev","keywords":"","articleSection":"Video News by Vista","publisher":{"@type":"Organization","name":"Corriere di Viterbo","logo":{"@type":"ImageObject","url":"https://corrierediviterbo.corr.it/images/logos/7/logo_colored.jpg"}},"image":{"contentUrl":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg","url":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Agenzia Vista"},"dateCreated":"2019-06-19T08:41:7Z","dateModified":"2019-06-19T08:41:7Z","datePublished":"2019-06-19T08:41:14Z","video":{"uploadDate":"2019-06-19T08:41:7Z","name":"Ue, Conte: \"L'Italia auspica per sè un portafoglio economico di prima linea\"","thumbnailUrl":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg","description":"(Agenzia Vista) Roma, 19 giugno 2019\n\"L'Italia auspica per sè un portafoglio economico di prima linea\". Lo ha detto il presidente del Consiglio Giuseppe Conte, durante le comunicazioni nell'aula della Camera sul Consiglio europeo. _Courtesy CameraWebTv\nFonte: Agenzia Vista / Alexander Jakhnagiev","contentUrl":"ba7f5f9f865f6d1836e3b1634bdf054e.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 7;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Corriere di Viterbo';
virtualcmsPageInfo.sectionId = 1043;
virtualcmsPageInfo.sectionName = 'Video News by Vista';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Corriere di Viterbo TV';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale Corriere di Viterbo';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediviterbo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ue,\u00A0Conte: \"L\'Italia auspica per s\u00E8 un portafoglio economico di prima linea\"';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-06-19 10:41';
virtualcmsPageInfo.article.author = 'Agenzia Vista';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html';

</script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-6']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Viterbo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrierediviterbo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=979807&amp=false';
      var fb_appId = '2292550210833724';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=979807&amp=false';
    </script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrierediviterbo.it/interna';
if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(475);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrierediviterbo.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrierediviterbo.corr.it/css/crr_article_video_css.jsp?v=1559208751000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-viterbo macrosection_corriere_tv section_video_news_by_vista ">

<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_head_css.jsp?v=1553090099000" />
        <script id="e5100bea-243a-442c-aee6-f4099fd02cfe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#e5100bea-243a-442c-aee6-f4099fd02cfe').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_7d3aa944-1cdf-4fa8-a983-d627c9f8d637">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_055d304658794dd28ebcf5ba23670c76 = undefined;
                            
                            $('#box_7d3aa944-1cdf-4fa8-a983-d627c9f8d637 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_055d304658794dd28ebcf5ba23670c76 != 'undefined') {
                                    $('#box_7d3aa944-1cdf-4fa8-a983-d627c9f8d637 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_055d304658794dd28ebcf5ba23670c76.code);
                                    incrementAdvImpression(bannerbox_055d304658794dd28ebcf5ba23670c76.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="2a18bdd6-a735-41fd-b954-17c05f34d44d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2a18bdd6-a735-41fd-b954-17c05f34d44d').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediviterbo.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrierediviterbo/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediviterbo.corr.it/','','');" value="Meteo"  />
</div>



        
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/965/pubblica?sourceChannelId=7"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca7ad7fc50-63e8-4dc4-9b40-68309508b7eb" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="7" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7ad7fc50-63e8-4dc4-9b40-68309508b7eb input[name="q"]').example('');
      
      $('#cerca7ad7fc50-63e8-4dc4-9b40-68309508b7eb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7ad7fc50-63e8-4dc4-9b40-68309508b7eb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-4eede246-9bbe-4ff0-8feb-4d2e07c52036" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-4eede246-9bbe-4ff0-8feb-4d2e07c52036" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-4eede246-9bbe-4ff0-8feb-4d2e07c52036"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-4eede246-9bbe-4ff0-8feb-4d2e07c52036');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-4eede246-9bbe-4ff0-8feb-4d2e07c52036').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-4eede246-9bbe-4ff0-8feb-4d2e07c52036').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_cee74daf-5b7b-4d93-87c7-8b2e3d9fd896">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2d42edf68eba487b867e31df72d98a32 = undefined;
                            
                            $('#box_cee74daf-5b7b-4d93-87c7-8b2e3d9fd896 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2d42edf68eba487b867e31df72d98a32 != 'undefined') {
                                    $('#box_cee74daf-5b7b-4d93-87c7-8b2e3d9fd896 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2d42edf68eba487b867e31df72d98a32.code);
                                    incrementAdvImpression(bannerbox_2d42edf68eba487b867e31df72d98a32.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_c3fe1046-e6c7-4c38-9c1d-0f6f2e4b9c41">
                    <ul class="menu_1">
<li class="viterbo sezione_496 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/496/viterbo"  ><span>Viterbo</span></a>
</li>
<li class="vetralla sezione_493 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/493/vetralla"  ><span>Vetralla</span></a>
</li>
<li class="ronciglione sezione_477 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/477/ronciglione"  ><span>Ronciglione</span></a>
</li>
<li class="civita-castellana sezione_428 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/428/civita-castellana"  ><span>Civita Castellana</span></a>
</li>
<li class="orte sezione_469 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/469/orte"  ><span>Orte</span></a>
</li>
<li class="montefiascone sezione_454 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/454/montefiascone"  ><span>Montefiascone</span></a>
</li>
<li class="tarquinia sezione_488 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/488/tarquinia"  ><span>Tarquinia</span></a>
</li>
<li class="tuscania sezione_490 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/490/tuscania"  ><span>Tuscania</span></a>
</li>
<li class="montalto-di-castro sezione_453 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/453/montalto-di-castro"  ><span>Montalto di Castro</span></a>
</li>
<li class="acquapendente sezione_412 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/412/acquapendente"  ><span>Acquapendente</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ae1677ed790e4904ab33671b56a9ae5f = undefined;
                            
                            $('#box_c3fe1046-e6c7-4c38-9c1d-0f6f2e4b9c41 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ae1677ed790e4904ab33671b56a9ae5f != 'undefined') {
                                    $('#box_c3fe1046-e6c7-4c38-9c1d-0f6f2e4b9c41 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ae1677ed790e4904ab33671b56a9ae5f.code);
                                    incrementAdvImpression(bannerbox_ae1677ed790e4904ab33671b56a9ae5f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_1043 video-news-by-vista"><a href="https://corrierediviterbo.corr.it/sezioni/1043/video-news-by-vista">Video News by Vista</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        <script id="ad90039d-fb32-4d7d-9043-d8312f4c1a9b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ad90039d-fb32-4d7d-9043-d8312f4c1a9b').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_a9c0338b-11c9-41ad-81e4-7c226a10a359">                
            <meta itemprop="thumbnailUrl" content="https://corrierediviterbo.corr.it/resizer/630/400/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg" /><meta itemprop="contentUrl" content="https://corrierediviterbo.corr.it/upload/ba7f5f9f865f6d1836e3b1634bdf054e.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:630px;
    height:400px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://corrierediviterbo.corr.it/upload/ba7f5f9f865f6d1836e3b1634bdf054e.mp4" controls="controls" ><source type="video/mp4" src="https://corrierediviterbo.corr.it/upload/ba7f5f9f865f6d1836e3b1634bdf054e.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>
<script type="text/javascript" src="/js/webtrekk_mediaTracking.min.js"></script>


<script type="text/javascript">

  var webtrekk_mg1 = 'Gruppo Corriere' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  
  
  vid1.watermark({
        file   : 'br',
        xpos   : 50,
        ypos   : 50,
        xrepeat: 0,
        opacity: 0.25
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'Video News by Vista' ;
    var title        = 'Ue,\u00A0Conte: \"L\'Italia auspica per s\u00E8 un portafoglio economico di prima linea\"' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 979807 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">19.06.2019 - 10:41</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    (Agenzia Vista) Roma, 19 giugno 2019
"L'Italia auspica per sè un portafoglio economico di prima linea". Lo ha detto il presidente del Consiglio Giuseppe Conte, durante le comunicazioni nell'aula della Camera sul Consiglio europeo. _Courtesy CameraWebTv
Fonte: Agenzia Vista / Alexander Jakhnagiev
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        <script id="e183e91d-0dd7-47c1-9bab-c026258ae8be" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e183e91d-0dd7-47c1-9bab-c026258ae8be').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(941);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="979807" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=2292550210833724&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrierediviterbo.corr.it\/video\/video-news-by-vista\/979807\/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="84275812-8db2-4f72-b309-713bb2e9623c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#84275812-8db2-4f72-b309-713bb2e9623c').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_7" id="box_62fa4aad-c83b-479d-9ef2-863cbc84f5d2">
            
                <p class="occhiello_titolo"><a href="https://corrierediviterbo.corr.it/sezioni/430/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979879/conti-pubblici-conte-eurosummit-non-prenda-decisioni-divisive.html"><img alt="Conti pubblici, Conte: &quot;Eurosummit non prenda decisioni divisive&quot;" title="Conti pubblici, Conte: &quot;Eurosummit non prenda decisioni divisive&quot;" src="https://corrierediviterbo.corr.it/resizer/270/150/true/f23e5d27ac5ec99b6c4db55d7983f127.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979879/conti-pubblici-conte-eurosummit-non-prenda-decisioni-divisive.html">Conti pubblici, Conte: &quot;Eurosummit non prenda decisioni divisive&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979819/ue-conte-in-processo-nomine-tenere-conto-della-domanda-cambiamento.html"><img alt="Ue,&nbsp;Conte: &ldquo;In processo nomine tenere conto della domanda cambiamento&rdquo;" title="Ue,&nbsp;Conte: &ldquo;In processo nomine tenere conto della domanda cambiamento&rdquo;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/28b8f814d00b646ab49afef4a32ecdc7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979819/ue-conte-in-processo-nomine-tenere-conto-della-domanda-cambiamento.html">Ue,&nbsp;Conte: “In processo nomine tenere conto della domanda cambiamento”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html"><img alt="Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;" title="Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html">Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979384/biglietto-atm-milano-sala-cercare-di-chiudere-in-settimana.html"><img alt="Biglietto Atm Milano, Sala: &ldquo;Cercare di chiudere in settimana&rdquo;" title="Biglietto Atm Milano, Sala: &ldquo;Cercare di chiudere in settimana&rdquo;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/d5c624a960acf28a8de884d1048a2928.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979384/biglietto-atm-milano-sala-cercare-di-chiudere-in-settimana.html">Biglietto Atm Milano, Sala: “Cercare di chiudere in settimana”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979372/olimpiadi-2026-sala-a-cirio-vedo-improbabile-aggiunta-impianti-di-torino.html"><img alt="Olimpiadi 2026: Sala a Cirio: &ldquo;Vedo improbabile aggiunta impianti di Torino&rdquo;" title="Olimpiadi 2026: Sala a Cirio: &ldquo;Vedo improbabile aggiunta impianti di Torino&rdquo;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/c3f4df7883ddace4c490c00808bcd2c8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979372/olimpiadi-2026-sala-a-cirio-vedo-improbabile-aggiunta-impianti-di-torino.html">Olimpiadi 2026: Sala a Cirio: “Vedo improbabile aggiunta impianti di Torino”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_62fa4aad-c83b-479d-9ef2-863cbc84f5d2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="75d4e3c8-8933-4fbb-9c0c-b00115132325">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/media/649158/festival-di-sanremo-ascolta-soldi-la-canzone-con-cui-ha-vinto-mahmood.html"><img alt="Festival di Sanremo: ascolta Soldi, la canzone con cui ha vinto Mahmood " title="Festival di Sanremo: ascolta Soldi, la canzone con cui ha vinto Mahmood " src="https://corrierediviterbo.corr.it/resizer/75/75/true/60869951-10067780_2400mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/media/649158/festival-di-sanremo-ascolta-soldi-la-canzone-con-cui-ha-vinto-mahmood.html">Ascolta Soldi, la canzone con cui ha vinto Mahmood <span style="color: #ff0000;"><span style="color: #000000;">-</span><strong> Il video</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/trasimeno/972847/terremoto-nel-senese-avvertito-anche-in-umbria-e-lazio.html"><img alt="Terremoto nel Senese avvertito anche in Umbria e Lazio" title="Terremoto nel Senese avvertito anche in Umbria e Lazio" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1560621889997.JPG--.JPG?1560621904000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/trasimeno/972847/terremoto-nel-senese-avvertito-anche-in-umbria-e-lazio.html">Terremoti nel Senese: la scossa pi&ugrave; forte avvertita anche in Umbria e Lazio</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/imotori/967471/michelin-e-gm-testano-uptis-pneumatico-senza-aria-e-che-non-si-buca.html"><img alt="Michelin e GM testano Uptis, pneumatico senza aria e che non si buca" title="Michelin e GM testano Uptis, pneumatico senza aria e che non si buca" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1560441168483.jpg--.jpg?1560441286000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/imotori/967471/michelin-e-gm-testano-uptis-pneumatico-senza-aria-e-che-non-si-buca.html">Michelin e GM testano Uptis, pneumatico senza aria e che non si buca</a></p>
            </div><script type="text/javascript">var divs=$('#75d4e3c8-8933-4fbb-9c0c-b00115132325 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#75d4e3c8-8933-4fbb-9c0c-b00115132325 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="288ad441-080c-4d0c-8bcf-333cd7552273" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#288ad441-080c-4d0c-8bcf-333cd7552273').remove()
    </script>
      
      

        
        
      
      
      

        <script id="c6c1cfaf-69fa-4d78-a972-30d8ff35d7c7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#c6c1cfaf-69fa-4d78-a972-30d8ff35d7c7').remove()
    </script>
      
      

        <script id="e55fd4bb-e3ad-4e75-b98a-179a69c5dc97" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#e55fd4bb-e3ad-4e75-b98a-179a69c5dc97').remove()
    </script>
      
          

        <script id="8e4a7324-e69a-4b40-9bc3-19ef075b5863" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#8e4a7324-e69a-4b40-9bc3-19ef075b5863').remove()
    </script>
      
      

        <script id="5652cea4-9ae0-435f-8d10-ff985da48089" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5652cea4-9ae0-435f-8d10-ff985da48089').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=1006&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%252Fcontent%252Fcro%252Fit%252Fhome%252Fprodotti%252Faviva-valore-business.home_piccoleimprese_commercio_assicurazioni.html%26c%3Dcampagna-bancapopolaredibari-16APRILE2019-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1554892568200.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1006);</script>
</a></div>
      
      
                  

        <script id="b26c5ef2-dd17-4f50-94eb-a8741ffe0865" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#b26c5ef2-dd17-4f50-94eb-a8741ffe0865').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=1048&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cinqueper1000.com%26c%3D5x1000-sanraffaele-gruppocorriere-maggio2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1556622369264.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1048);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_16c81253-632d-44e6-8001-645ab0e29737">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979879/conti-pubblici-conte-eurosummit-non-prenda-decisioni-divisive.html"><img alt="Conti pubblici, Conte: &quot;Eurosummit non prenda decisioni divisive&quot;" title="Conti pubblici, Conte: &quot;Eurosummit non prenda decisioni divisive&quot;" src="https://corrierediviterbo.corr.it/resizer/675/385/true/f23e5d27ac5ec99b6c4db55d7983f127.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979879/conti-pubblici-conte-eurosummit-non-prenda-decisioni-divisive.html">Conti pubblici, Conte: &quot;Eurosummit non prenda decisioni divisive&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 19 giugno 2019 Conti pubblici, Conte: "Eurosummit non prenda decisioni divisive" "L'Eurosummit deve assumere decisioni non divisive sulla procedura di infrazione all'Italia non riteniamo che vi siano i giusti presupposti in merito". Così il presidente del Consiglio, Giuseppe Conte, durantre il suo intervento in Aula alla Camera sul prossimo Consiglio europeo. Fonte: Web tv <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979879/conti-pubblici-conte-eurosummit-non-prenda-decisioni-divisive.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979819/ue-conte-in-processo-nomine-tenere-conto-della-domanda-cambiamento.html"><img alt="Ue,&nbsp;Conte: &ldquo;In processo nomine tenere conto della domanda cambiamento&rdquo;" title="Ue,&nbsp;Conte: &ldquo;In processo nomine tenere conto della domanda cambiamento&rdquo;" src="https://corrierediviterbo.corr.it/resizer/205/115/true/28b8f814d00b646ab49afef4a32ecdc7.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979819/ue-conte-in-processo-nomine-tenere-conto-della-domanda-cambiamento.html">Ue,&nbsp;Conte: “In processo nomine tenere conto della domanda cambiamento”</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 19 giugno 2019 "E' di fondamentale importanza che da tale confronto emerga un segnale ai cittadini sulla capacità di tener conto della domanda di cambiamento emersa il 26 maggio”. Lo ha detto il presidente del Consiglio Giuseppe Conte, durante le comunicazioni nell'aula della Camera sul Consiglio europeo. _Courtesy CameraWebTv Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html"><img alt="Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;" title="Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;" src="https://corrierediviterbo.corr.it/resizer/205/115/true/f1eb265dbf037da00f3bf14650fbf979.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979807/ue-conte-l-italia-auspica-per-se-un-portafoglio-economico-di-prima-linea.html">Ue,&nbsp;Conte: &quot;L'Italia auspica per s&egrave; un portafoglio economico di prima linea&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 19 giugno 2019 "L'Italia auspica per sè un portafoglio economico di prima linea". Lo ha detto il presidente del Consiglio Giuseppe Conte, durante le comunicazioni nell'aula della Camera sul Consiglio europeo. _Courtesy CameraWebTv Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979384/biglietto-atm-milano-sala-cercare-di-chiudere-in-settimana.html"><img alt="Biglietto Atm Milano, Sala: &ldquo;Cercare di chiudere in settimana&rdquo;" title="Biglietto Atm Milano, Sala: &ldquo;Cercare di chiudere in settimana&rdquo;" src="https://corrierediviterbo.corr.it/resizer/205/115/true/d5c624a960acf28a8de884d1048a2928.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/979384/biglietto-atm-milano-sala-cercare-di-chiudere-in-settimana.html">Biglietto Atm Milano, Sala: “Cercare di chiudere in settimana”</a></p><p class="testo taglia_testo">(Agenzia Vista) Milano, 18 giugno 2019 Lo ha detto il sindaco di Milano, Giuseppe Sala, a margine della presentazione dell'ultimo libro di Walter Veltroni. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_16c81253-632d-44e6-8001-645ab0e29737.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/432/spettacoli" data-mce-href="sezioni/432/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_canale-corriere  canalecorrierediviterbo articolo cms_article "
           id="box_8deb9200-4b6f-434c-a5f9-83fa93881057"  articleid="962626"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/962626/nel-borgo-fantasma-al-via-le-riprese-della-serie-luna-nera.html"><img class="lazy" alt="Nel borgo fantasma al via le riprese della serie &ldquo;Luna nera&rdquo;" title="Nel borgo fantasma al via le riprese della serie &ldquo;Luna nera&rdquo;" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1560337222713.JPG--.JPG?1560337222000"  width="360" height="201"></a>
			
			
                    </div>
                    </div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/962626/nel-borgo-fantasma-al-via-le-riprese-della-serie-luna-nera.html">Nel borgo fantasma al via le riprese della serie “Luna nera”</a>
</h2><p class="testo vc_text  taglia_testo">Sono iniziate martedì a Celleno, nel Borgo Fantasma, le riprese della nuova serie italiana “Luna Nera” (nella foto la protagonista Antonia Fotaras) prodotta da Fandango e <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/962626/nel-borgo-fantasma-al-via-le-riprese-della-serie-luna-nera.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">12.06.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_b1bc4ce9d0bc4f4bb7dd76c2a653c491 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/962626/nel-borgo-fantasma-al-via-le-riprese-della-serie-luna-nera.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1560337222713.JPG--.JPG?1560337222000&title=Nel borgo fantasma al via le riprese della serie “Luna nera”" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b1bc4ce9d0bc4f4bb7dd76c2a653c491.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/962626/nel-borgo-fantasma-al-via-le-riprese-della-serie-luna-nera.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1560337222713.JPG--.JPG?1560337222000&title=Nel borgo fantasma al via le riprese della serie “Luna nera”" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b1bc4ce9d0bc4f4bb7dd76c2a653c491.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/962626/nel-borgo-fantasma-al-via-le-riprese-della-serie-luna-nera.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1560337222713.JPG--.JPG?1560337222000&title=Nel borgo fantasma al via le riprese della serie “Luna nera”" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b1bc4ce9d0bc4f4bb7dd76c2a653c491.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491" id="full_count_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_b1bc4ce9d0bc4f4bb7dd76c2a653c491.length; i++ ){

                    totalCount +=  counts_b1bc4ce9d0bc4f4bb7dd76c2a653c491[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491').text( totalCount );
                
                } else {
                    
                    $('#full_count_b1bc4ce9-d0bc-4f4b-b7dd-76c2a653c491').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_home  home articolo cms_article "
           id="box_73059f3b-0faf-4a7d-9849-e7e72b3195a1"  articleid="953695"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/home/953695/la-showgirl-sara-tommasi-e-incinta.html"><img class="lazy" alt="La showgirl Sara Tommasi &egrave; incinta" title="La showgirl Sara Tommasi &egrave; incinta" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1483993904882_1483993938.JPG--.JPG?1560108211000"  width="360" height="201"></a>
			
			<p class="didascalia">Sara Tommasi  </p>
                    </div>
                    <p class="occhiello vc_pretitle">Beb&egrave; in arrivo
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/home/953695/la-showgirl-sara-tommasi-e-incinta.html">La showgirl Sara Tommasi &egrave; incinta</a>
</h2><p class="testo vc_text  taglia_testo">Sara Tommasi presto diventerà mamma. La 38enne showgirl narnese, che domenica 9 giugno ha festeggiato il suo compleanno, aspetta un bambino dal compagno Angelo, un <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/home/953695/la-showgirl-sara-tommasi-e-incinta.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">09.06.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_54cf3936a7414c189327b277334b33ef = [];
        
    </script>
    <div class="vc_generic_sharre links_container_54cf3936-a741-4c18-9327-b277334b33ef">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/news/home/953695/la-showgirl-sara-tommasi-e-incinta.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1483993904882_1483993938.JPG--.JPG?1560108211000&title=La showgirl Sara Tommasi è incinta" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_54cf3936-a741-4c18-9327-b277334b33ef">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_54cf3936-a741-4c18-9327-b277334b33ef').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_54cf3936a7414c189327b277334b33ef.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_54cf3936-a741-4c18-9327-b277334b33ef').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/news/home/953695/la-showgirl-sara-tommasi-e-incinta.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1483993904882_1483993938.JPG--.JPG?1560108211000&title=La showgirl Sara Tommasi è incinta" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_54cf3936-a741-4c18-9327-b277334b33ef">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_54cf3936-a741-4c18-9327-b277334b33ef').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_54cf3936a7414c189327b277334b33ef.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_54cf3936-a741-4c18-9327-b277334b33ef').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/news/home/953695/la-showgirl-sara-tommasi-e-incinta.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1483993904882_1483993938.JPG--.JPG?1560108211000&title=La showgirl Sara Tommasi è incinta" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_54cf3936-a741-4c18-9327-b277334b33ef">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_54cf3936-a741-4c18-9327-b277334b33ef').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_54cf3936a7414c189327b277334b33ef.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_54cf3936-a741-4c18-9327-b277334b33ef').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_54cf3936-a741-4c18-9327-b277334b33ef" id="full_count_54cf3936-a741-4c18-9327-b277334b33ef">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_54cf3936a7414c189327b277334b33ef.length; i++ ){

                    totalCount +=  counts_54cf3936a7414c189327b277334b33ef[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_54cf3936-a741-4c18-9327-b277334b33ef').text( totalCount );
                
                } else {
                    
                    $('#full_count_54cf3936-a741-4c18-9327-b277334b33ef').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_canale-corriere  canalecorrierediviterbo articolo cms_article "
           id="box_dc1f7bd4-1ab9-4bba-9b17-46c104f380f9"  articleid="912418"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/912418/sabrina-ferilli-non-sara-parte-civile-nel-processo-contro-il-presunto-stalker.html"><img class="lazy" alt="Sabrina Ferilli non sar&agrave; parte civile nel processo contro il presunto stalker" title="Sabrina Ferilli non sar&agrave; parte civile nel processo contro il presunto stalker" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/20170607_video_11095119.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Onano
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/912418/sabrina-ferilli-non-sara-parte-civile-nel-processo-contro-il-presunto-stalker.html">Sabrina Ferilli non sar&agrave; parte civile nel processo contro il presunto stalker</a>
</h2><p class="testo vc_text  taglia_testo">Sabrina Ferilli non si è costituita parte civile nel procedimento che la vede vittima di stalking del pensionato 68enne Carlo Neri, originario di Onano. Il gip di Roma, <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/912418/sabrina-ferilli-non-sara-parte-civile-nel-processo-contro-il-presunto-stalker.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">23.05.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_0669a4987bd34c0b83d871ce332f4f93 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_0669a498-7bd3-4c0b-83d8-71ce332f4f93">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/912418/sabrina-ferilli-non-sara-parte-civile-nel-processo-contro-il-presunto-stalker.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/20170607_video_11095119.jpg--.jpg&title=Sabrina Ferilli non sarà parte civile nel processo contro il presunto stalker" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_0669a498-7bd3-4c0b-83d8-71ce332f4f93">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_0669a498-7bd3-4c0b-83d8-71ce332f4f93').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0669a4987bd34c0b83d871ce332f4f93.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_0669a498-7bd3-4c0b-83d8-71ce332f4f93').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/912418/sabrina-ferilli-non-sara-parte-civile-nel-processo-contro-il-presunto-stalker.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/20170607_video_11095119.jpg--.jpg&title=Sabrina Ferilli non sarà parte civile nel processo contro il presunto stalker" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_0669a498-7bd3-4c0b-83d8-71ce332f4f93">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_0669a498-7bd3-4c0b-83d8-71ce332f4f93').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0669a4987bd34c0b83d871ce332f4f93.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_0669a498-7bd3-4c0b-83d8-71ce332f4f93').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/912418/sabrina-ferilli-non-sara-parte-civile-nel-processo-contro-il-presunto-stalker.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/20170607_video_11095119.jpg--.jpg&title=Sabrina Ferilli non sarà parte civile nel processo contro il presunto stalker" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_0669a498-7bd3-4c0b-83d8-71ce332f4f93">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_0669a498-7bd3-4c0b-83d8-71ce332f4f93').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0669a4987bd34c0b83d871ce332f4f93.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_0669a498-7bd3-4c0b-83d8-71ce332f4f93').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_0669a498-7bd3-4c0b-83d8-71ce332f4f93" id="full_count_0669a498-7bd3-4c0b-83d8-71ce332f4f93">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_0669a4987bd34c0b83d871ce332f4f93.length; i++ ){

                    totalCount +=  counts_0669a4987bd34c0b83d871ce332f4f93[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_0669a498-7bd3-4c0b-83d8-71ce332f4f93').text( totalCount );
                
                } else {
                    
                    $('#full_count_0669a498-7bd3-4c0b-83d8-71ce332f4f93').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrierediviterbo.corr.it/corriere/pageflip/swipe/viterbo/20190619viterbo" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrierediviterbo.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrierediviterbo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190619viterbo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrierediviterbo.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrierediviterbo.corr.it/corriere/shop/?testata=viterbo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516360080108.png" alt="1516360080108" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1516359964000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_60cc19f9-ddac-482f-a947-cfbf0844f53b">
                    <ul class="menu_1">
<li class="contatti sezione_429 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/429/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_411 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/411/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_459 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/459/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1034 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_474 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/474/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_433 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/433/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=979807" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_60cc19f9-ddac-482f-a947-cfbf0844f53b\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_429 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/429/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_411 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/411/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_459 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/459/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1034 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_474 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/474/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_433 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/433/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_60cc19f9-ddac-482f-a947-cfbf0844f53b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Viterbo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Viterbo', // Sito 7
            3 : 'Video News by Vista' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Video News by Vista',
            5:  'Agenzia Vista',
            6:  '',
            7:  '296',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>