

<!DOCTYPE html>
<html>
    <head>
        <title>Natale da record per Amazon, i regali si fanno sempre pi&ugrave; online - Corriere di Viterbo</title>
<meta name="description" content="Alexa, L.O.L. Surprise!, Libri e Telefonia i pi&ugrave; gettonati" />
<meta name="sections" content="TV News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_7.ico?v=1488988097000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_7.ico?v=1488988097000" type="image/x-icon" />

<base href="https://corrierediviterbo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Natale da record per Amazon, i regali si fanno sempre pi&ugrave; online"      >
<meta property="og:description" content="Alexa, L.O.L. Surprise!, Libri e Telefonia i pi&ugrave; gettonati">
<meta property="og:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/20191230_video_14375152.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html">
<meta property="fb:app_id" content="2292550210833724">
<meta property="twitter:title" content="Natale da record per Amazon, i regali si fanno sempre pi&ugrave; online">
<meta property="twitter:description" content="Alexa, L.O.L. Surprise!, Libri e Telefonia i pi&ugrave; gettonati">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html">
<meta property="twitter:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/20191230_video_14375152.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrierediviterbo.corr.it/resizer/600/315/true/20191230_video_14375152.jpg--.jpg" />
<meta itemprop="url" content="https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html" />
<link rel="canonical" href="https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html" /><meta property="articleID" content="1373035">
    <meta property="datePublished" content="2019-12-30T14:30:0Z">
<link rel="amphtml" href="https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html","mainEntityOfPage":"https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html","headline":"Natale da record per Amazon, i regali si fanno sempre più online","text":"Roma, 30 dic. (askanews) - Un Natale da record per Amazon: il gigante dell'e-commerce ha annunciato che per le feste quest'anno sono stati ordinati miliardi di articoli e decine di milioni di dispositivi Amazon a livello globale rispetto all'anno scorso. Tra i prodotti più venduti nel mondo ci sono stati: Echo Dot, Fire TV Stick con telecomando vocale Alexa, L.O.L. Surprise! Glitter Globe Bambole della serie Winter Disco, iRobot Roomba 675 Robot e prodotti Champion. In quanto a categorie, gli italiani hanno fatto acquisti soprattutto nei reparti online di Giocattoli, Casa, Libri e Telefonia Mobile con decine di milioni di articoli ordinati. Amazon ha inoltre fatto sapere che nel 2019 più persone hanno provato Prime in questa stagione di vacanze rispetto a qualsiasi anno precedente. In una sola settimana, a livello globale, più di 5 milioni di nuovi clienti hanno iniziato la prova gratuita o l'abbonamento a pagamento.","keywords":"","articleSection":"TV News","publisher":{"@type":"Organization","name":"Corriere di Viterbo","logo":{"@type":"ImageObject","url":"https://corrierediviterbo.corr.it/images/logos/7/logo_colored.jpg"}},"image":{"contentUrl":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/20191230_video_14375152.jpg--.jpg","url":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/20191230_video_14375152.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-12-30T14:30:21Z","dateModified":"2019-12-30T14:30:21Z","datePublished":"2019-12-30T14:30:0Z","video":{"uploadDate":"2019-12-30T14:30:21Z","name":"Natale da record per Amazon, i regali si fanno sempre più online","thumbnailUrl":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/20191230_video_14375152.jpg--.jpg","description":"Alexa, L.O.L. Surprise!, Libri e Telefonia i più gettonati","contentUrl":"20191230_video_14375152.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 7;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Corriere di Viterbo';
virtualcmsPageInfo.sectionId = 953;
virtualcmsPageInfo.sectionName = 'TV News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Viterbo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediviterbo.corr.it';

virtualcmsPageInfo.isDragDrop = false;


virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Natale da record per Amazon, i regali si fanno sempre pi\u00F9 online';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-12-30 15:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html';

</script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="297969680307509" />

<!-- Begin comScore Tag -->
<script>

var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>


<script type="text/javascript">
if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-6']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Viterbo -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrierediviterbo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=1373035&amp=false';
      var fb_appId = '2292550210833724';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=1373035&amp=false';
    </script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');

</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
     <style>
		.qc-cmp-ui.qc-cmp-showing {
		    min-height: unset !important;
			bottom: unset;
			top: 0;
		}
		.qc-cmp-ui-content {
		    padding: 20px 20px !important;
		}
		.qc-cmp-initial-info {
			display: flex;
			align-items: center;
		}
		.qc-cmp-publisher-logo {
			display: inline-table !important;
			float: left;
			margin-right: 20px !important;
			min-width: 300px !important;
			margin-bottom: 0 !important;
		}
		.qc-cmp-main-messaging {
			width: auto;
		}
        .qc-cmp-button {
          background-color: #017a46 !important;
          border-color: #017a46 !important;
          color: #fff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #017a46 !important;
          color: #017a46 !important;
        }
		.qc-cmp-buttons .qc-cmp-button {
			height: 50px !important;
		}
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #017a46 !important;
        }
        .qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
          color: #017a46 !important;
		  display:none;
        }
		#qc-cmp-vendor-button {
			display:none;
		}
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button {
             color: #017a46 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #017a46 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #017a46 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
		.qc-cmp-ui .qc-cmp-title {
			display:none;
		}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #222 !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #017a46 !important;
            border-color: #017a46 !important;
        }
        body.qc-cmp-ui-showing {
          overflow: scroll !important;
        }
       /*.qc-cmp-persistent-link {
           display: none !important;
       }*/
       .qc-cmp-qc-link-container .qc-cmp-link-text,
       .qc-cmp-qc-link-container .qc-cmp-qc-link {
		    display: none;
		}
.cc-cookies {
    display:none !important;
}
    </style>
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrierediviterbo.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrierediviterbo.corr.it/css/crr_article_video_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-viterbo macrosection_canale_corriere section_tv_news ">

<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_head_css.jsp?v=1553090099000" />
        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_597c3005-f06a-4ff7-b47f-d243a932a259">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ec50f3ae61ac42fd87ce807ea38b74bf = undefined;
                            
                            $('#box_597c3005-f06a-4ff7-b47f-d243a932a259 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ec50f3ae61ac42fd87ce807ea38b74bf != 'undefined') {
                                    $('#box_597c3005-f06a-4ff7-b47f-d243a932a259 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ec50f3ae61ac42fd87ce807ea38b74bf.code);
                                    incrementAdvImpression(bannerbox_ec50f3ae61ac42fd87ce807ea38b74bf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediviterbo.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrierediviterbo/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediviterbo.corr.it/','','');" value="Meteo"  />
</div>



        
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/965/pubblica?sourceChannelId=7"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercafbd380fe-7492-40b2-9d97-21ed03ddd9ed" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="7" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafbd380fe-7492-40b2-9d97-21ed03ddd9ed input[name="q"]').example('');
      
      $('#cercafbd380fe-7492-40b2-9d97-21ed03ddd9ed form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafbd380fe-7492-40b2-9d97-21ed03ddd9ed input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-fede6330-ff3c-4740-8bf7-9e92b4732e1b" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-fede6330-ff3c-4740-8bf7-9e92b4732e1b" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-fede6330-ff3c-4740-8bf7-9e92b4732e1b"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-fede6330-ff3c-4740-8bf7-9e92b4732e1b');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-fede6330-ff3c-4740-8bf7-9e92b4732e1b').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-fede6330-ff3c-4740-8bf7-9e92b4732e1b').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_16ad85fb-0540-4f9e-b4bb-7c476681de68">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4906a703a867486aa038b7978589ae3c = undefined;
                            
                            $('#box_16ad85fb-0540-4f9e-b4bb-7c476681de68 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4906a703a867486aa038b7978589ae3c != 'undefined') {
                                    $('#box_16ad85fb-0540-4f9e-b4bb-7c476681de68 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4906a703a867486aa038b7978589ae3c.code);
                                    incrementAdvImpression(bannerbox_4906a703a867486aa038b7978589ae3c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_645c80d3-0747-4e08-b546-fe26b428e595">
                    <ul class="menu_1">
<li class="viterbo sezione_496 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/496/viterbo"  ><span>Viterbo</span></a>
</li>
<li class="vetralla sezione_493 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/493/vetralla"  ><span>Vetralla</span></a>
</li>
<li class="ronciglione sezione_477 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/477/ronciglione"  ><span>Ronciglione</span></a>
</li>
<li class="civita-castellana sezione_428 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/428/civita-castellana"  ><span>Civita Castellana</span></a>
</li>
<li class="orte sezione_469 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/469/orte"  ><span>Orte</span></a>
</li>
<li class="montefiascone sezione_454 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/454/montefiascone"  ><span>Montefiascone</span></a>
</li>
<li class="tarquinia sezione_488 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/488/tarquinia"  ><span>Tarquinia</span></a>
</li>
<li class="tuscania sezione_490 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/490/tuscania"  ><span>Tuscania</span></a>
</li>
<li class="montalto-di-castro sezione_453 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/453/montalto-di-castro"  ><span>Montalto di Castro</span></a>
</li>
<li class="acquapendente sezione_412 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/412/acquapendente"  ><span>Acquapendente</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_12c4ba1e156c4db68c4faca938fce3a1 = undefined;
                            
                            $('#box_645c80d3-0747-4e08-b546-fe26b428e595 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_12c4ba1e156c4db68c4faca938fce3a1 != 'undefined') {
                                    $('#box_645c80d3-0747-4e08-b546-fe26b428e595 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_12c4ba1e156c4db68c4faca938fce3a1.code);
                                    incrementAdvImpression(bannerbox_12c4ba1e156c4db68c4faca938fce3a1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_953 tv-news"><a href="https://corrierediviterbo.corr.it/sezioni/953/tv-news">TV News</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>if(!(virtualcmsPageInfo.isDragDrop === true)) {MNZ_RICH('TopLeft');}</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_4fa12e77-7436-42f3-87be-bd4a3a166111">                
            <meta itemprop="thumbnailUrl" content="https://corrierediviterbo.corr.it/resizer/630/400/true/20191230_video_14375152.jpg--.jpg" /><meta itemprop="contentUrl" content="https://corrierediviterbo.corr.it/upload/20191230_video_14375152.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:630px;
    height:400px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://corrierediviterbo.corr.it/upload/20191230_video_14375152.mp4" controls="controls" ><source type="video/mp4" src="https://corrierediviterbo.corr.it/upload/20191230_video_14375152.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>
<script type="text/javascript" src="/js/webtrekk_mediaTracking.min.js"></script>


<script type="text/javascript">

  var webtrekk_mg1 = 'Gruppo Corriere' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  
  
  vid1.watermark({
        file   : 'br',
        xpos   : 50,
        ypos   : 50,
        xrepeat: 0,
        opacity: 0.25
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://corrierediviterbo.corr.it/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'TV News' ;
    var title        = 'Natale da record per Amazon, i regali si fanno sempre pi\u00F9 online' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1373035 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Natale da record per Amazon, i regali si fanno sempre pi&ugrave; online</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Alexa, L.O.L. Surprise!, Libri e Telefonia i più gettonati</h2>
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">30.12.2019 - 15:30</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Roma, 30 dic. (askanews) - Un Natale da record per Amazon: il gigante dell'e-commerce ha annunciato che per le feste quest'anno sono stati ordinati miliardi di articoli e decine di milioni di dispositivi Amazon a livello globale rispetto all'anno scorso.</p><p></p><p>Tra i prodotti più venduti nel mondo ci sono stati: Echo Dot, Fire TV Stick con telecomando vocale Alexa, L.O.L. Surprise! Glitter Globe Bambole della serie Winter Disco, iRobot Roomba 675 Robot e prodotti Champion.</p><p></p><p>In quanto a categorie, gli italiani hanno fatto acquisti soprattutto nei reparti online di Giocattoli, Casa, Libri e Telefonia Mobile con decine di milioni di articoli ordinati. Amazon ha inoltre fatto sapere che nel 2019 più persone hanno provato Prime in questa stagione di vacanze rispetto a qualsiasi anno precedente. In una sola settimana, a livello globale, più di 5 milioni di nuovi clienti hanno iniziato la prova gratuita  o l'abbonamento a pagamento.</p><p></p><p></p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(941);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/tv-news/1373035/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1373035" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=2292550210833724&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrierediviterbo.corr.it\/video\/tv-news\/1373035\/natale-da-record-per-amazon-i-regali-si-fanno-sempre-piu-online.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_343520" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=B2quahe1k2rmW2bMGINPeA%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_343520").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1257);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_7" id="box_e1757c01-dd7d-4d40-9e0f-bce1186579d3">
            
                <p class="occhiello_titolo"><a href="https://corrierediviterbo.corr.it/sezioni/430/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1373233/lazio-porte-aperte-all-allenamento-a-formello-i-tifosi-cantano-l-inno-del-club.html"><img alt="Lazio, porte aperte all'allenamento a Formello: i tifosi cantano l'inno del club" title="Lazio, porte aperte all'allenamento a Formello: i tifosi cantano l'inno del club" src="https://corrierediviterbo.corr.it/resizer/270/150/true/884dc829e2a384b6521a6b0ecb8a0101.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1373233/lazio-porte-aperte-all-allenamento-a-formello-i-tifosi-cantano-l-inno-del-club.html">Lazio, porte aperte all'allenamento a Formello: i tifosi cantano l'inno del club</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1373225/le-vie-del-centro-di-roma-piene-per-le-festivita-natalizie.html"><img alt="Le vie del centro di Roma piene per le festivit&agrave; natalizie" title="Le vie del centro di Roma piene per le festivit&agrave; natalizie" src="https://corrierediviterbo.corr.it/resizer/75/75/true/d8435dfa4b731647f5662d69642a36ab.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1373225/le-vie-del-centro-di-roma-piene-per-le-festivita-natalizie.html">Le vie del centro di Roma piene per le festivit&agrave; natalizie</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1372589/29-12-19-salvini-se-bonaccini-si-vergogna-del-pd-e-un-problema-suo.html"><img alt="29-12-19 Salvini: &quot;Se Bonaccini si vergogna del PD &egrave; un problema suo&quot;" title="29-12-19 Salvini: &quot;Se Bonaccini si vergogna del PD &egrave; un problema suo&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/4b24e833fd0eae4e4c72e797643d82a9.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1372589/29-12-19-salvini-se-bonaccini-si-vergogna-del-pd-e-un-problema-suo.html">29-12-19 Salvini: &quot;Se Bonaccini si vergogna del PD &egrave; un problema suo&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1372459/salvini-a-roma-ennesimo-autobus-prende-fuoco-e-m5s-vuole-ricandidare-raggi.html"><img alt="Salvini: &quot;A Roma ennesimo autobus prende fuoco e M5s vuole ricandidare Raggi&quot;" title="Salvini: &quot;A Roma ennesimo autobus prende fuoco e M5s vuole ricandidare Raggi&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/31d0af3efef8624960382b7884214108.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1372459/salvini-a-roma-ennesimo-autobus-prende-fuoco-e-m5s-vuole-ricandidare-raggi.html">Salvini: &quot;A Roma ennesimo autobus prende fuoco e M5s vuole ricandidare Raggi&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1372451/manovra-salvini-2020-di-lacrime-e-sangue-sono-stupidi.html"><img alt="Manovra, Salvini: &quot;2020 di lacrime e sangue, sono stupidi&quot;" title="Manovra, Salvini: &quot;2020 di lacrime e sangue, sono stupidi&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/24e287b3ddc07fd4c755d800d4b09b6e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1372451/manovra-salvini-2020-di-lacrime-e-sangue-sono-stupidi.html">Manovra, Salvini: &quot;2020 di lacrime e sangue, sono stupidi&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e1757c01-dd7d-4d40-9e0f-bce1186579d3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_5c8febf1-f2d6-49f2-9c82-7bfb67ef2cac">
            
                <p class="occhiello_titolo"><a href="https://corrierediviterbo.corr.it/sezioni/483/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio sondaggi Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/sondaggi/sondaggi/1200595/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html"><img alt="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" title="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1571253215681.jpg--.jpg?1571253222000" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/sondaggi/sondaggi/1200595/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?</a></p><div class="link_button"><a href="https://corrierediviterbo.corr.it/sondaggi/sondaggi/1200595/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5c8febf1-f2d6-49f2-9c82-7bfb67ef2cac.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="dd5579fc-5b8c-45c4-8edf-58a7a0f54a7c">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/1316699/da-11-anni-teneva-in-congelatore-il-marito-fatto-a-pezzi-undici-mistero-utah-giallo-macabra-scoperta-jeanne-souron-mathers-paul-edwards-mathers.html"><img alt="Da 11 anni teneva in congelatore il marito fatto a pezzi" title="Da 11 anni teneva in congelatore il marito fatto a pezzi" src="https://corrierediviterbo.corr.it/resizer/75/75/true/20190216_video_11065236.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/1316699/da-11-anni-teneva-in-congelatore-il-marito-fatto-a-pezzi-undici-mistero-utah-giallo-macabra-scoperta-jeanne-souron-mathers-paul-edwards-mathers.html">Da 11 anni teneva in congelatore il marito fatto a pezzi</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1370197/ilary-blasi-sexy-passeggiata-costume-mini-bikini-spiaggia-maldive-fisico-lato-b-francesco-totti-vacanze-costume-mare-showgirl-.html"><img alt="Sexy passeggiata di Ilary Blasi in mini bikini. La moglie di Totti sfoggia il lato B su Instagram Il video" title="Sexy passeggiata di Ilary Blasi in mini bikini. La moglie di Totti sfoggia il lato B su Instagram Il video" src="https://corrierediviterbo.corr.it/resizer/75/75/true/871340-c7f6333b-c03f-4c3c-87c8-ea97fb475d4cmp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1370197/ilary-blasi-sexy-passeggiata-costume-mini-bikini-spiaggia-maldive-fisico-lato-b-francesco-totti-vacanze-costume-mare-showgirl-.html"><span style="color: #ff0000;"><strong>Video</strong> </span>Sexy passeggiata di Ilary Blasi in spiaggia, sfoggia il lato B</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/attualita/1372211/paolo-fox-2020-previsioni-segni-cancro-acquario-scorpione-rai-uno-mara-venier-gregoraci-magalli-astrologia-che-anno-sara.html"><img alt="Paolo Fox a Domenica In, le previsioni per il 2020 dei segni Cancro, Acquario e Scorpione" title="Paolo Fox a Domenica In, le previsioni per il 2020 dei segni Cancro, Acquario e Scorpione" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1577625593117.JPG--.JPG?1577625593000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/attualita/1372211/paolo-fox-2020-previsioni-segni-cancro-acquario-scorpione-rai-uno-mara-venier-gregoraci-magalli-astrologia-che-anno-sara.html">Paolo Fox a Domenica In, le previsioni per il 2020 dei segni Cancro, Acquario e Scorpione</a></p>
            </div><script type="text/javascript">var divs=$('#dd5579fc-5b8c-45c4-8edf-58a7a0f54a7c .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#dd5579fc-5b8c-45c4-8edf-58a7a0f54a7c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=1313&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.popolarebari.it%252Fcontent%252Fbpb%252Fit%252Fhome%252Fprodotti%252Fecominibond.html%252Fcontent%252Fbpb%252Fit%252Fhome%252Fprodotti%252Faviva-valore-business.home_partiteiva_artigiani_assicurazioni.html%26c%3Dcampagna-bancapopolaredibari-14novembre2019-libero"  onclick="window.open(this.href); return false;"  ><img src='upload/1573749247894.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1313);</script>
</a></div>
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=1267&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaeleborbona-corriere31luglio2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1564584913097.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1267);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_0806b600-29b7-495a-bedc-597c28a964b7">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1373233/lazio-porte-aperte-all-allenamento-a-formello-i-tifosi-cantano-l-inno-del-club.html"><img alt="Lazio, porte aperte all'allenamento a Formello: i tifosi cantano l'inno del club" title="Lazio, porte aperte all'allenamento a Formello: i tifosi cantano l'inno del club" src="https://corrierediviterbo.corr.it/resizer/675/385/true/884dc829e2a384b6521a6b0ecb8a0101.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1373233/lazio-porte-aperte-all-allenamento-a-formello-i-tifosi-cantano-l-inno-del-club.html">Lazio, porte aperte all'allenamento a Formello: i tifosi cantano l'inno del club</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 30 dicembre 2019 Lazio, porte aperte all'allenamento a Formello: i tifosi cantano l'inno del club La Lazio si ritrova a Formello con un allenamento a porte aperte, tanti i tifosi biancocelesti accorsi per assistere alla seduta e festeggiare la Supercoppa Italiana. Fonte: Agenzia Vista / Alexander Jakhnagiev agenziavista.it</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1373225/le-vie-del-centro-di-roma-piene-per-le-festivita-natalizie.html"><img alt="Le vie del centro di Roma piene per le festivit&agrave; natalizie" title="Le vie del centro di Roma piene per le festivit&agrave; natalizie" src="https://corrierediviterbo.corr.it/resizer/205/115/true/d8435dfa4b731647f5662d69642a36ab.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1373225/le-vie-del-centro-di-roma-piene-per-le-festivita-natalizie.html">Le vie del centro di Roma piene per le festivit&agrave; natalizie</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 30 dicembre 2019 Le vie del centro di Roma piene per le festività natalizie Ancora tantissime persone tra Natale e Capodanno affollano le vie del centro di Roma per una spesa extra o una passeggiata. Fonte: Agenzia Vista / Alexander Jakhnagiev agenziavista.it</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/1373163/mars-2020-il-rover-nasa-che-prepara-il-campo-alle-missioni-umane.html"><img alt="Mars 2020: il rover Nasa che prepara il campo alle missioni umane" title="Mars 2020: il rover Nasa che prepara il campo alle missioni umane" src="https://corrierediviterbo.corr.it/resizer/205/115/true/20191230_video_15415456.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/1373163/mars-2020-il-rover-nasa-che-prepara-il-campo-alle-missioni-umane.html">Mars 2020: il rover Nasa che prepara il campo alle missioni umane</a></p><p class="testo taglia_testo">Pasadena, 30 dic. (askanews) - Questo è Mars 2020, il nuovo rover creato dalla Nasa che atterrerà su Marte nel febbraio del 2021, dopo un viaggio di sette mesi. Costruito qui, nei Jet propulsion Lab di Pasadena (vicino a Los Angeles) avrà un compito fondamentale: cercare tracce di vita antica sul Pianeta rosso e preparare il campo per le prime missioni umane. "Stiamo portano strumenti scientifici <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/1373163/mars-2020-il-rover-nasa-che-prepara-il-campo-alle-missioni-umane.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/1373119/francia-turista-francese-ferita-da-uno-squalo-alle-seychelles.html"><img alt="Francia, turista francese ferita da uno squalo alle Seychelles" title="Francia, turista francese ferita da uno squalo alle Seychelles" src="https://corrierediviterbo.corr.it/resizer/205/115/true/20191230_video_15461562.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/1373119/francia-turista-francese-ferita-da-uno-squalo-alle-seychelles.html">Francia, turista francese ferita da uno squalo alle Seychelles</a></p><p class="testo taglia_testo">Roma, 30 dic. (askanews) - Una turista francese è rimasta gravemente ferita, il 29 dicembre, in un attacco di uno squalo mentre nuotava al largo delle Seychelles. A riferire la notizia è stato Dominique Mas, ambasciatore francese presso l'arcipelago dell'Oceano Indiano. La donna, di 45 anni, è stata ferita a un braccio al largo di Praslin, la seconda isola delle Seychelles ed è stata trasferita <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/1373119/francia-turista-francese-ferita-da-uno-squalo-alle-seychelles.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0806b600-29b7-495a-bedc-597c28a964b7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/432/spettacoli" data-mce-href="sezioni/432/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_7475465e-2468-4479-a4ae-c1064b5e5d3c"  articleid="1372721"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1372721/capodanno-2020-programmi-tv-cosa-guardare-mediaset-ra1-canale-5-amadeus-panicucci-martedi-31-dicembre-2019-piazze-bari-potenza-cast-artisti-chi-c-e.html"><img class="lazy" alt="Capodanno 2020 in televisione, i programmi di Rai e Mediaset: cosa guardare. I cast" title="Capodanno 2020 in televisione, i programmi di Rai e Mediaset: cosa guardare. I cast" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1575826093318.jpg--.jpg?1575826096000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La festa
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1372721/capodanno-2020-programmi-tv-cosa-guardare-mediaset-ra1-canale-5-amadeus-panicucci-martedi-31-dicembre-2019-piazze-bari-potenza-cast-artisti-chi-c-e.html">Capodanno 2020 in televisione, i programmi di Rai e Mediaset: cosa guardare. I cast</a>
</h2><p class="testo vc_text  taglia_testo">Capodanno 2020 in televisioni. Rai e Mediaset prevedono una programmazione importante per il 31 dicembre. Cominciamo da Canale 5. Per approfondire leggi anche: Capodanno in <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1372721/capodanno-2020-programmi-tv-cosa-guardare-mediaset-ra1-canale-5-amadeus-panicucci-martedi-31-dicembre-2019-piazze-bari-potenza-cast-artisti-chi-c-e.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">30.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_e1320d87a95f4414bd61c7d763d60199 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_e1320d87-a95f-4414-bd61-c7d763d60199">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372721/capodanno-2020-programmi-tv-cosa-guardare-mediaset-ra1-canale-5-amadeus-panicucci-martedi-31-dicembre-2019-piazze-bari-potenza-cast-artisti-chi-c-e.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1575826093318.jpg--.jpg?1575826096000&title=Capodanno 2020 in televisione, i programmi di Rai e Mediaset: cosa guardare. I cast" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_e1320d87-a95f-4414-bd61-c7d763d60199">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_e1320d87-a95f-4414-bd61-c7d763d60199').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e1320d87a95f4414bd61c7d763d60199.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_e1320d87-a95f-4414-bd61-c7d763d60199').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372721/capodanno-2020-programmi-tv-cosa-guardare-mediaset-ra1-canale-5-amadeus-panicucci-martedi-31-dicembre-2019-piazze-bari-potenza-cast-artisti-chi-c-e.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1575826093318.jpg--.jpg?1575826096000&title=Capodanno 2020 in televisione, i programmi di Rai e Mediaset: cosa guardare. I cast" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_e1320d87-a95f-4414-bd61-c7d763d60199">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_e1320d87-a95f-4414-bd61-c7d763d60199').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e1320d87a95f4414bd61c7d763d60199.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_e1320d87-a95f-4414-bd61-c7d763d60199').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372721/capodanno-2020-programmi-tv-cosa-guardare-mediaset-ra1-canale-5-amadeus-panicucci-martedi-31-dicembre-2019-piazze-bari-potenza-cast-artisti-chi-c-e.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1575826093318.jpg--.jpg?1575826096000&title=Capodanno 2020 in televisione, i programmi di Rai e Mediaset: cosa guardare. I cast" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_e1320d87-a95f-4414-bd61-c7d763d60199">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_e1320d87-a95f-4414-bd61-c7d763d60199').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e1320d87a95f4414bd61c7d763d60199.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_e1320d87-a95f-4414-bd61-c7d763d60199').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_e1320d87-a95f-4414-bd61-c7d763d60199" id="full_count_e1320d87-a95f-4414-bd61-c7d763d60199">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_e1320d87a95f4414bd61c7d763d60199.length; i++ ){

                    totalCount +=  counts_e1320d87a95f4414bd61c7d763d60199[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_e1320d87-a95f-4414-bd61-c7d763d60199').text( totalCount );
                
                } else {
                    
                    $('#full_count_e1320d87-a95f-4414-bd61-c7d763d60199').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_15e49b4d-e2e9-4dd2-99f6-1bd30e8c406c"  articleid="1372509"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1372509/vasco-rossi-music-film-canale-5-oggi-stasera-lunedi-30-dicembre-vasco-nonstop-live-018-019-blasco-televisione-concerti-televisioni-orari.html"><img class="lazy" alt="Vasco Rossi, stasera su Canale 5 il music film &quot;Vasco NonStop Live 018+019&quot;" title="Vasco Rossi, stasera su Canale 5 il music film &quot;Vasco NonStop Live 018+019&quot;" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/569b52a3409cc4c818b1914de648bf4b.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Imperdibile
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1372509/vasco-rossi-music-film-canale-5-oggi-stasera-lunedi-30-dicembre-vasco-nonstop-live-018-019-blasco-televisione-concerti-televisioni-orari.html">Vasco Rossi, su Canale 5<br />il music film &quot;Vasco NonStop Live 018+019&quot;</a>
</h2><p class="testo vc_text  taglia_testo">L'appuntamento atteso da fan di Vasco Rossi è arrivato: è per stasera, lunedì 30 dicembre, davanti alla tv. In prima serata su Canale 5 va infatti in onda, in esclusiva, <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1372509/vasco-rossi-music-film-canale-5-oggi-stasera-lunedi-30-dicembre-vasco-nonstop-live-018-019-blasco-televisione-concerti-televisioni-orari.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">30.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_a5b354a67bc8406faa80cde851553fa1 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_a5b354a6-7bc8-406f-aa80-cde851553fa1">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372509/vasco-rossi-music-film-canale-5-oggi-stasera-lunedi-30-dicembre-vasco-nonstop-live-018-019-blasco-televisione-concerti-televisioni-orari.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/569b52a3409cc4c818b1914de648bf4b.jpg--.jpg&title=Vasco Rossi, il music film "Vasco NonStop Live 018+019" in tv su Canale 5 stasera lunedì 30 dicembre" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_a5b354a6-7bc8-406f-aa80-cde851553fa1">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_a5b354a6-7bc8-406f-aa80-cde851553fa1').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a5b354a67bc8406faa80cde851553fa1.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_a5b354a6-7bc8-406f-aa80-cde851553fa1').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372509/vasco-rossi-music-film-canale-5-oggi-stasera-lunedi-30-dicembre-vasco-nonstop-live-018-019-blasco-televisione-concerti-televisioni-orari.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/569b52a3409cc4c818b1914de648bf4b.jpg--.jpg&title=Vasco Rossi, il music film "Vasco NonStop Live 018+019" in tv su Canale 5 stasera lunedì 30 dicembre" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_a5b354a6-7bc8-406f-aa80-cde851553fa1">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_a5b354a6-7bc8-406f-aa80-cde851553fa1').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a5b354a67bc8406faa80cde851553fa1.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_a5b354a6-7bc8-406f-aa80-cde851553fa1').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372509/vasco-rossi-music-film-canale-5-oggi-stasera-lunedi-30-dicembre-vasco-nonstop-live-018-019-blasco-televisione-concerti-televisioni-orari.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/569b52a3409cc4c818b1914de648bf4b.jpg--.jpg&title=Vasco Rossi, il music film "Vasco NonStop Live 018+019" in tv su Canale 5 stasera lunedì 30 dicembre" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_a5b354a6-7bc8-406f-aa80-cde851553fa1">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_a5b354a6-7bc8-406f-aa80-cde851553fa1').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a5b354a67bc8406faa80cde851553fa1.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_a5b354a6-7bc8-406f-aa80-cde851553fa1').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_a5b354a6-7bc8-406f-aa80-cde851553fa1" id="full_count_a5b354a6-7bc8-406f-aa80-cde851553fa1">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_a5b354a67bc8406faa80cde851553fa1.length; i++ ){

                    totalCount +=  counts_a5b354a67bc8406faa80cde851553fa1[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_a5b354a6-7bc8-406f-aa80-cde851553fa1').text( totalCount );
                
                } else {
                    
                    $('#full_count_a5b354a6-7bc8-406f-aa80-cde851553fa1').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_8d427351-e6e6-431e-b3b3-9b4f41f08743"  articleid="1372307"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1372307/festival-sanremo-2020-nuovo-programma-mediaset-barbara-d-urso-cantanti-musica.html"><img class="lazy" alt="Festival di Sanremo in versione Mediaset, indiscrezioni sul nuovo programma di Barbara d'Urso" title="Festival di Sanremo in versione Mediaset, indiscrezioni sul nuovo programma di Barbara d'Urso" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/83a8000726ee62d3c1f35667b9025bc3.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Progetti
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1372307/festival-sanremo-2020-nuovo-programma-mediaset-barbara-d-urso-cantanti-musica.html">Festival di Sanremo in versione Mediaset, indiscrezioni sul nuovo programma di Barbara d'Urso</a>
</h2><p class="testo vc_text  taglia_testo">Un Festival di Sanremo versione Mediaset. Un appuntamento canoro che vedrà la conduzione di Barbara d'Urso che tanto sogna il palco della manifestazione musicale. Per <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1372307/festival-sanremo-2020-nuovo-programma-mediaset-barbara-d-urso-cantanti-musica.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">29.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_a7d37654108040999338b01c9ffd2399 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_a7d37654-1080-4099-9338-b01c9ffd2399">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372307/festival-sanremo-2020-nuovo-programma-mediaset-barbara-d-urso-cantanti-musica.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/83a8000726ee62d3c1f35667b9025bc3.jpg--.jpg&title=Festival di Sanremo in versione Mediaset, indiscrezioni sul nuovo programma di Barbara d'Urso" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_a7d37654-1080-4099-9338-b01c9ffd2399">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_a7d37654-1080-4099-9338-b01c9ffd2399').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a7d37654108040999338b01c9ffd2399.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_a7d37654-1080-4099-9338-b01c9ffd2399').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372307/festival-sanremo-2020-nuovo-programma-mediaset-barbara-d-urso-cantanti-musica.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/83a8000726ee62d3c1f35667b9025bc3.jpg--.jpg&title=Festival di Sanremo in versione Mediaset, indiscrezioni sul nuovo programma di Barbara d'Urso" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_a7d37654-1080-4099-9338-b01c9ffd2399">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_a7d37654-1080-4099-9338-b01c9ffd2399').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a7d37654108040999338b01c9ffd2399.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_a7d37654-1080-4099-9338-b01c9ffd2399').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1372307/festival-sanremo-2020-nuovo-programma-mediaset-barbara-d-urso-cantanti-musica.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/83a8000726ee62d3c1f35667b9025bc3.jpg--.jpg&title=Festival di Sanremo in versione Mediaset, indiscrezioni sul nuovo programma di Barbara d'Urso" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_a7d37654-1080-4099-9338-b01c9ffd2399">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_a7d37654-1080-4099-9338-b01c9ffd2399').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a7d37654108040999338b01c9ffd2399.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_a7d37654-1080-4099-9338-b01c9ffd2399').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_a7d37654-1080-4099-9338-b01c9ffd2399" id="full_count_a7d37654-1080-4099-9338-b01c9ffd2399">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_a7d37654108040999338b01c9ffd2399.length; i++ ){

                    totalCount +=  counts_a7d37654108040999338b01c9ffd2399[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_a7d37654-1080-4099-9338-b01c9ffd2399').text( totalCount );
                
                } else {
                    
                    $('#full_count_a7d37654-1080-4099-9338-b01c9ffd2399').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrierediviterbo.corr.it/corriere/pageflip/swipe/viterbo/20191230viterbo" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrierediviterbo.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrierediviterbo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20191230viterbo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrierediviterbo.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrierediviterbo.corr.it/corriere/shop/?testata=viterbo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516360080108.png" alt="1516360080108" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1516359964000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_2e482c61-4e7a-4608-bac7-60a11b30b1f1">
                    <ul class="menu_1">
<li class="contatti sezione_429 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/429/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_411 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/411/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_459 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/459/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1034 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_474 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/474/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_433 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/433/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1373035" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_2e482c61-4e7a-4608-bac7-60a11b30b1f1\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_429 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/429/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_411 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/411/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_459 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/459/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1034 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_474 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/474/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_433 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/433/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_2e482c61-4e7a-4608-bac7-60a11b30b1f1').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Viterbo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Viterbo', // Sito 7
            3 : 'TV News' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'TV News',
            5:  'n\/a',
            6:  '',
            7:  '930',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>