<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Viterbo, mostra mercato macchine agricole di tarquinia a Civitavecchia. Giorgi: “Per salvarla ho fatto il possibile” – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Mostra Mercato Macchine Agricole a Civitavecchia , il presidente della Pro Tarquinia,  Paolo Giorgi , interviene a fare chiarezza sulle motivazioni ch...">
<meta name="keywords" content="viterbo,tarquinia,mostra macchine agricole">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.amp">






  






  

  
    
    
    
    
    
  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Viterbo, mostra mercato macchine agricole di tarquinia a Civitavecchia. Giorgi: “Per salvarla ho fatto il possibile”">
<meta property="og:description" content="Mostra Mercato Macchine Agricole a Civitavecchia , il presidente della Pro Tarquinia,  Paolo Giorgi , interviene a fare chiarezza sulle motivazioni ch...">
<meta property="og:image" content="https://img.corr.it/images/2022/04/25/172726935-83113cb1-b3f0-4f66-aa34-fb41a1b194f0.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Viterbo, mostra mercato macchine agricole di tarquinia a Civitavecchia. Giorgi: “Per salvarla ho fatto il possibile”">
<meta property="twitter:description" content="Mostra Mercato Macchine Agricole a Civitavecchia , il presidente della Pro Tarquinia,  Paolo Giorgi , interviene a fare chiarezza sulle motivazioni ch...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/04/25/172726935-83113cb1-b3f0-4f66-aa34-fb41a1b194f0.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html",
    "headline": "Viterbo, mostra mercato macchine agricole di tarquinia a Civitavecchia. Giorgi: “Per salvarla ho fatto il possibile”",
    "text": "Mostra Mercato Macchine Agricole a Civitavecchia , il presidente della Pro Tarquinia,  Paolo Giorgi , interviene a fare chiarezza sulle motivazioni che lo hanno spinto a trasferire la Fiera tarquiniese nella citt&amp;agrave; portuale.  &amp;ldquo;Intervengo per precisare i fatti accaduti  - riferisce Giorgi -.  Il 7 aprile provvedevamo ad inviare alla Prefettura di Viterbo i piani di sicurezza, per la realizzazione della manifestazione, che causa Covid, risultavano complessi. L&amp;rsquo;incertezza degli espositori alla partecipazione, data anche dalla contingenza attuale, e la non determinatezza degli spazi espositivi da richiedere al comune, non ci consentivano di rispettare i termini comunicati dal Prefetto per la presentazione del documento di sicurezza. L&amp;rsquo;11 aprile, a seguito della domanda presentata al Comune di Tarquinia, ricevevamo comunicazione a firma del sindaco che confermava la disponibilit&amp;agrave; alla realizzazione della manifestazione. In calce, veniva sollecitata la presentazione in tempo utile dei piani di sicurezza, e come la tardiva presentazione avrebbe potuto rappresentare un ostacolo alla sua realizzazione. Il 14 aprile, il prefetto, comunicava che il piano di sicurezza presentato non era conforme alla circolare del 2 marzo (che prevedeva pervenisse 30 giorni prima dell&amp;rsquo;evento), e pertanto esprimeva parere negativo. Immediatamente ho contattato i rappresentanti dell&amp;rsquo;amministrazione, per scongiurare l&amp;rsquo;annullamento della Mostra, con la consapevolezza di quanto essa rappresenti, da sempre, anche in termini di indotto economico per la citt&amp;agrave;. Nessun riscontro telefonico perveniva al mio sollecito, eccezion fatta per un messaggio whatsapp inviatomi dal sindaco, dove, in sostanza, mi diceva che i tempi erano ormai insufficienti.  

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Salta per il terzo anno consecutivo la Fiera delle macchine agricole  
							 
					 
				 

 &amp;nbsp; 

  &amp;quot;A questo punto  - continua -&amp;nbsp; per non recare danno agli espositori, non potevamo che formalizzare l&amp;rsquo;annullamento dell&amp;rsquo;organizzazione, liberandoli dall&amp;rsquo;impegno assunto e comunicando al Comune la rinuncia al suolo pubblico. Il 15 aprile, inspiegabilmente, vista la precedente nota di diniego, l&amp;rsquo;ufficio del prefetto ci convoca alla riunione del Comitato provinciale per l&amp;rsquo;ordine e la sicurezza, fissata per il 19 aprile, poi rinviata al 21. Nel frattempo, visto che l&amp;rsquo;evento era formalmente annullato, i rappresentanti del Comune di Civitavecchia, appresa da alcuni espositori la notizia, mi contattavano per verificare le eventuali condizioni per la sua realizzazione nella citt&amp;agrave; di Civitavecchia&amp;rdquo;.  

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  La mostra macchine agricole trasloca a Civitavecchia  
							 
					 
				 

 &amp;nbsp; 

 Da qui la disponibilit&amp;agrave; di Civitavecchia ad ospitare l&amp;rsquo;evento e il 21 aprile Giorgi comunica l&amp;rsquo;annullamento dell&amp;rsquo;evento alla riunione di Viterbo. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Giulivi: “La fiera è nostra e guai a chi la tocca”",
    "keywords": "viterbo,tarquinia,mostra macchine agricole",
    "articleSection": "viterbo/italia/lazio/viterbo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/04/25/172726935-83113cb1-b3f0-4f66-aa34-fb41a1b194f0.jpg",
      "url": "https://img.corr.it/images/2022/04/25/172726935-83113cb1-b3f0-4f66-aa34-fb41a1b194f0.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2022-04-25T15:19:54Z",
    "dateModified": "2022-04-25T22:01:00Z",
    "datePublished": "2022-04-26T00:01:00+0200"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/italia/lazio/viterbo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "viterbo,tarquinia,mostra macchine agricole",
        7:  "5694",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
        <li><a href="/tag/coronavirus">COVID</a></li>
        <li><a href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/html/utility/24866776/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        </ul>
<h1>Viterbo, mostra mercato macchine agricole di tarquinia a Civitavecchia. Giorgi: “Per salvarla ho fatto il possibile”</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/viterbo/">viterbo</a></li>
            <li><a href="/tag/tarquinia/">tarquinia</a></li>
            <li><a href="/tag/mostra macchine agricole/">mostra macchine agricole</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html" addthis:title="Viterbo, mostra mercato macchine agricole di tarquinia a Civitavecchia. Giorgi: “Per salvarla ho fatto il possibile”" addthis:description="Mostra Mercato Macchine Agricole a Civitavecchia , il presidente della Pro Tarquinia,  Paolo Giorgi , interviene a fare chiarezza sulle motivazioni ch...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/04/25/172726938-6c89df20-4527-4490-977a-2cf54e6a9014.jpg">
            <img data-src="https://img.corr.it/images/2022/04/25/172726935-b025b2ba-95bc-42e3-9a66-251ee27cf62b.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author">Anna Maria Vinci </a>

							<time>26 aprile 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Mostra Mercato Macchine Agricole a Civitavecchia</strong>, il presidente della Pro Tarquinia, <strong>Paolo Giorgi</strong>, interviene a fare chiarezza sulle motivazioni che lo hanno spinto a trasferire la Fiera tarquiniese nella citt&agrave; portuale.<em> &ldquo;Intervengo per precisare i fatti accaduti</em> - riferisce Giorgi -. <em>Il 7 aprile provvedevamo ad inviare alla Prefettura di Viterbo i piani di sicurezza, per la realizzazione della manifestazione, che causa Covid, risultavano complessi. L&rsquo;incertezza degli espositori alla partecipazione, data anche dalla contingenza attuale, e la non determinatezza degli spazi espositivi da richiedere al comune, non ci consentivano di rispettare i termini comunicati dal Prefetto per la presentazione del documento di sicurezza. L&rsquo;11 aprile, a seguito della domanda presentata al Comune di Tarquinia, ricevevamo comunicazione a firma del sindaco che confermava la disponibilit&agrave; alla realizzazione della manifestazione. In calce, veniva sollecitata la presentazione in tempo utile dei piani di sicurezza, e come la tardiva presentazione avrebbe potuto rappresentare un ostacolo alla sua realizzazione. Il 14 aprile, il prefetto, comunicava che il piano di sicurezza presentato non era conforme alla circolare del 2 marzo (che prevedeva pervenisse 30 giorni prima dell&rsquo;evento), e pertanto esprimeva parere negativo. Immediatamente ho contattato i rappresentanti dell&rsquo;amministrazione, per scongiurare l&rsquo;annullamento della Mostra, con la consapevolezza di quanto essa rappresenti, da sempre, anche in termini di indotto economico per la citt&agrave;. Nessun riscontro telefonico perveniva al mio sollecito, eccezion fatta per un messaggio whatsapp inviatomi dal sindaco, dove, in sostanza, mi diceva che i tempi erano ormai insufficienti.</em></p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/31242774/viterbo-fiera-macchine-agricole-tarquinia-saltata.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/04/16/145139959-6f7a01a3-fb3d-4fe6-a53f-d579f08bfe17.jpg'>
										<img data-src='https://img.corr.it/images/2022/04/16/145139959-6f7a01a3-fb3d-4fe6-a53f-d579f08bfe17.jpg' class="lazy" alt="Salta per il terzo anno consecutivo la Fiera delle macchine agricole" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/31242774/viterbo-fiera-macchine-agricole-tarquinia-saltata.html">Salta per il terzo anno consecutivo la Fiera delle macchine agricole</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p><em>&quot;A questo punto</em> - continua -&nbsp;<em>per non recare danno agli espositori, non potevamo che formalizzare l&rsquo;annullamento dell&rsquo;organizzazione, liberandoli dall&rsquo;impegno assunto e comunicando al Comune la rinuncia al suolo pubblico. Il 15 aprile, inspiegabilmente, vista la precedente nota di diniego, l&rsquo;ufficio del prefetto ci convoca alla riunione del Comitato provinciale per l&rsquo;ordine e la sicurezza, fissata per il 19 aprile, poi rinviata al 21. Nel frattempo, visto che l&rsquo;evento era formalmente annullato, i rappresentanti del Comune di Civitavecchia, appresa da alcuni espositori la notizia, mi contattavano per verificare le eventuali condizioni per la sua realizzazione nella citt&agrave; di Civitavecchia&rdquo;.</em></p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/31312083/viterbo-mostra-macchine-agricole-tarquinia-trasloca-civitavecchia.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/04/22/162603468-e57a978f-7cae-4008-92ac-82012cc194a6.jpg'>
										<img data-src='https://img.corr.it/images/2022/04/22/162603468-e57a978f-7cae-4008-92ac-82012cc194a6.jpg' class="lazy" alt="La mostra macchine agricole trasloca a Civitavecchia" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/31312083/viterbo-mostra-macchine-agricole-tarquinia-trasloca-civitavecchia.html">La mostra macchine agricole trasloca a Civitavecchia</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>Da qui la disponibilit&agrave; di Civitavecchia ad ospitare l&rsquo;evento e il 21 aprile Giorgi comunica l&rsquo;annullamento dell&rsquo;evento alla riunione di Viterbo.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/31323792/viterbo-tarquinia-fiera-macchine-agricole-sindaco-giulivi.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/04/23/164405205-937af40e-f36e-462f-84a3-04e797b8aa4f.jpg'>
										<img data-src='https://img.corr.it/images/2022/04/23/164405205-937af40e-f36e-462f-84a3-04e797b8aa4f.jpg' class="lazy" alt="Giulivi: “La fiera è nostra e guai a chi la tocca”" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/31323792/viterbo-tarquinia-fiera-macchine-agricole-sindaco-giulivi.html">Giulivi: “La fiera è nostra e guai a chi la tocca”</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/viterbo/31342849/viterbo-mostra-mercato-macchine-agricole-tarquinia-giorni.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/31343013/bollettino-covid-lunedi-25-aprile-morti-ricoveri-guariti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/04/25/154247119-01b1d056-d61d-4446-ac2f-8205184ddb72.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/04/25/154247119-01b1d056-d61d-4446-ac2f-8205184ddb72.jpg" class="lazy" alt="I nuovi casi sono 24.878. Ancora 93 morti. Aumentano i ricoveri. Il punto regione per regione" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid </p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/31343013/bollettino-covid-lunedi-25-aprile-morti-ricoveri-guariti.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/31343013/bollettino-covid-lunedi-25-aprile-morti-ricoveri-guariti.html" 
                addthis:title="I nuovi casi sono 24.878. Ancora 93 morti. Aumentano i ricoveri. Il punto regione per regione" 
                addthis:media="https://img.corr.it/images/2022/04/25/154247119-01b1d056-d61d-4446-ac2f-8205184ddb72.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/31343013/bollettino-covid-lunedi-25-aprile-morti-ricoveri-guariti.html">I nuovi casi sono 24.878. Ancora 93 morti. Aumentano i ricoveri. Il punto regione per regione</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/31336744/francia-scontri-elezioni-macron-dati-ufficiali-astensione.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/04/25/072346644-a03e0813-9d80-49c3-b242-2ee96005d6c0.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/04/25/072346644-a03e0813-9d80-49c3-b242-2ee96005d6c0.jpg" class="lazy" alt="I dati ufficiali delle elezioni francesi: a Macron il 58.54%. Astensione al 28.01%. Proteste in diverse città" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Elezioni presidenziali</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/31336744/francia-scontri-elezioni-macron-dati-ufficiali-astensione.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/31336744/francia-scontri-elezioni-macron-dati-ufficiali-astensione.html" 
                addthis:title="I dati ufficiali delle elezioni francesi: a Macron il 58.54%. Astensione al 28.01%. Proteste in diverse città" 
                addthis:media="https://img.corr.it/images/2022/04/25/072346644-a03e0813-9d80-49c3-b242-2ee96005d6c0.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/31336744/francia-scontri-elezioni-macron-dati-ufficiali-astensione.html">I dati ufficiali delle elezioni francesi: a Macron il 58.54%. Astensione al 28.01%. Proteste in diverse città</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/31336353/green-pass-rivoluzione-mascherine-obbligo-primo-maggio-cambia-tutto.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/04/25/070550944-d132068a-031b-4252-8fe2-f336c907cee6.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/04/25/070550944-d132068a-031b-4252-8fe2-f336c907cee6.jpg" class="lazy" alt="Rivoluzione green pass e mascherine dal primo maggio. Ecco cosa cambia e dove restano gli obblighi" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/31336353/green-pass-rivoluzione-mascherine-obbligo-primo-maggio-cambia-tutto.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/31336353/green-pass-rivoluzione-mascherine-obbligo-primo-maggio-cambia-tutto.html" 
                addthis:title="Rivoluzione green pass e mascherine dal primo maggio. Ecco cosa cambia e dove restano gli obblighi" 
                addthis:media="https://img.corr.it/images/2022/04/25/070550944-d132068a-031b-4252-8fe2-f336c907cee6.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/31336353/green-pass-rivoluzione-mascherine-obbligo-primo-maggio-cambia-tutto.html">Rivoluzione green pass e mascherine dal primo maggio. Ecco cosa cambia e dove restano gli obblighi</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/gallery/umbria/31332743/marcia-pace-perugia-assisi-governatrice-tesei-foto.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/04/24/155555852-0a6fdd31-a80d-4edd-b5bf-d7fdeb298648.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/04/24/155555852-0a6fdd31-a80d-4edd-b5bf-d7fdeb298648.jpg" class="lazy" alt="In 25mila alla Marcia della Pace. La governatrice Tesei: &quot;Torni centrale il dialogo tra Ucraina e Russia&quot; <span style=color: rgb(153, 0, 0);>| Foto</span>" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Assisi</p>
            <a  href="https://corrieredellumbria.corr.it/gallery/umbria/31332743/marcia-pace-perugia-assisi-governatrice-tesei-foto.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/gallery/umbria/31332743/marcia-pace-perugia-assisi-governatrice-tesei-foto.html" 
                addthis:title="In 25mila alla Marcia della Pace. La governatrice Tesei: &amp;quot;Torni centrale il dialogo tra Ucraina e Russia&amp;quot; &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;| Foto&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2022/04/24/155555852-0a6fdd31-a80d-4edd-b5bf-d7fdeb298648.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/gallery/umbria/31332743/marcia-pace-perugia-assisi-governatrice-tesei-foto.html">In 25mila alla Marcia della Pace. La governatrice Tesei: &quot;Torni centrale il dialogo tra Ucraina e Russia&quot; <span style="color: rgb(153, 0, 0);">| Foto</span></a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/viterbo/31172728/viterbo-incendio-ceramica-gallese-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="280839" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:280839,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/31172728/viterbo-incendio-ceramica-gallese-video.html">Viterbo, incendio in una ceramica. Paura a Gallese Scalo | Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/salute/31172256/giornata-mondiale-parkinson-professor-stocchi-irccs-san-raffaele-sfida-curare-malattia-video-intervista.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/04/11/102916415-0af0d011-67ba-4cd0-8188-6067e24c064b.jpg">
                            <img data-src="https://img.corr.it/images/2022/04/11/102916415-0af0d011-67ba-4cd0-8188-6067e24c064b.jpg" class="lazy" alt="Giornata mondiale Parkinson, il professor Stocchi (IRCCS San Raffaele): &apos;La vera sfida è curare la malattia&apos;. La video intervista">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/salute/31172256/giornata-mondiale-parkinson-professor-stocchi-irccs-san-raffaele-sfida-curare-malattia-video-intervista.html">Giornata mondiale Parkinson, il professor Stocchi (IRCCS San Raffaele): "La vera sfida è curare la malattia". La video intervista</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/31080986/viterbo-cinghiali-via-piave-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/04/03/114941065-6b10262a-fc92-4487-a7d4-6063afae2d38.jpg">
                            <img data-src="https://img.corr.it/images/2022/04/03/114941065-6b10262a-fc92-4487-a7d4-6063afae2d38.jpg" class="lazy" alt="Viterbo, cinghiali a caccia di cibo in via Piave | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/31080986/viterbo-cinghiali-via-piave-video.html">Cinghiali a caccia di cibo in via Piave | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
