<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Uil: "Inaccettabile  la discriminazione tra studenti vaccinati e non" – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="&ldquo;Sar&agrave; quasi impossibile spiegare ai ragazzi il motivo per cui non potranno usufruire del diritto allo studio come gli altri.  Distinguere...">
<meta name="keywords" content="scuola,viterbo,studenti,vaccinati,non vaccinati,dad,didattica,distanza">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.amp">






  






  

  
    
    
    
    
    
  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Uil: &#034;Inaccettabile  la discriminazione tra studenti vaccinati e non&#034;">
<meta property="og:description" content="&ldquo;Sar&agrave; quasi impossibile spiegare ai ragazzi il motivo per cui non potranno usufruire del diritto allo studio come gli altri.  Distinguere...">
<meta property="og:image" content="https://img.corr.it/images/2022/02/13/123735391-0e8da0f4-a83d-44ef-a432-cc63f627dabc.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Uil: &#034;Inaccettabile  la discriminazione tra studenti vaccinati e non&#034;">
<meta property="twitter:description" content="&ldquo;Sar&agrave; quasi impossibile spiegare ai ragazzi il motivo per cui non potranno usufruire del diritto allo studio come gli altri.  Distinguere...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/02/13/123735391-0e8da0f4-a83d-44ef-a432-cc63f627dabc.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html",
    "headline": "Uil: &amp;#034;Inaccettabile  la discriminazione tra studenti vaccinati e non&amp;#034;",
    "text": "&amp;ldquo;Sar&amp;agrave; quasi impossibile spiegare ai ragazzi il motivo per cui non potranno usufruire del diritto allo studio come gli altri.  Distinguere tra studenti vaccinati e non vaccinati &amp;egrave; una discriminazione inaccettabile &amp;rdquo;. A dichiararlo &amp;egrave; Silvia Somigli, segretaria generale della Uil scuola di Viterbo in merito alla misura introdotta dal governo nel decreto legge del 2 febbraio che prevede la didattica a distanza per chi non &amp;egrave; vaccinato. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Iscrizioni scolastiche, i dati del Provveditorato di Viterbo  
							 
					 
				 

  
&amp;ldquo;Al danno provocato dalla pandemia - prosegue Somigli - adesso se ne aggiunge uno psicofisico sugli alunni non vaccinati a cui sar&amp;agrave; quasi impossibile spiegare il motivo per cui non possono andare a scuola come gli altri per usufruire di un loro diritto. Il diritto allo studio&amp;rdquo;. 
&amp;ldquo;Le conseguenze della Dad - prosegue Somigli - sono chiare a tutti ma si continua a indicare la Did (didattica integrata a distanza) come strumento. In questo modo si penalizzano tutti, sia chi &amp;egrave; in presenza che chi &amp;egrave; a casa. Non si pu&amp;ograve; imporre una scelta professionale mirata ad attuare una didattica che produce un impoverimento dell&amp;rsquo;apprendimento per tutti&amp;rdquo;. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  I precari della scuola chiedono indennità e scatti di anzianità  
							 
					 
				 

  
&amp;ldquo;La cosa che serve alla scuola - conclude Somigli - &amp;egrave; pi&amp;ugrave; ascolto e pi&amp;ugrave; fiducia nell&amp;rsquo;istituzione. Pi&amp;ugrave; ascolto e pi&amp;ugrave; fiducia in una fondamentale infrastruttura democratica che rischia di essere spazzata via o di cambiare i connotati al termine di questo lungo e doloroso periodo&amp;rdquo;. 
&amp;nbsp;",
    "keywords": "scuola,viterbo,studenti,vaccinati,non vaccinati,dad,didattica,distanza",
    "articleSection": "viterbo/italia/lazio/viterbo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/02/13/123735391-0e8da0f4-a83d-44ef-a432-cc63f627dabc.jpg",
      "url": "https://img.corr.it/images/2022/02/13/123735391-0e8da0f4-a83d-44ef-a432-cc63f627dabc.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2022-02-13T12:38:18Z",
    "dateModified": "2022-02-13T12:38:32Z",
    "datePublished": "2022-02-13T13:28:00+0100"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/italia/lazio/viterbo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "aniccolini",
        6:  "scuola,viterbo,studenti,vaccinati,non vaccinati,dad,didattica,distanza",
        7:  "3485",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
        <li><a href="/tag/coronavirus">COVID</a></li>
        <li><a href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/html/utility/24866776/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        </ul>
<h1>Uil: "Inaccettabile  la discriminazione tra studenti vaccinati e non"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/scuola/">scuola</a></li>
            <li><a href="/tag/viterbo/">viterbo</a></li>
            <li><a href="/tag/studenti/">studenti</a></li>
            <li><a href="/tag/vaccinati/">vaccinati</a></li>
            <li><a href="/tag/non vaccinati/">non vaccinati</a></li>
            <li><a href="/tag/dad/">dad</a></li>
            <li><a href="/tag/didattica/">didattica</a></li>
            <li><a href="/tag/distanza/">distanza</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html" addthis:title="Uil: &#034;Inaccettabile  la discriminazione tra studenti vaccinati e non&#034;" addthis:description="&amp;ldquo;Sar&amp;agrave; quasi impossibile spiegare ai ragazzi il motivo per cui non potranno usufruire del diritto allo studio come gli altri.  Distinguere...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/02/13/123736772-d325aead-8524-4f5c-90e2-8c79b9186bfc.jpg">
            <img data-src="https://img.corr.it/images/2022/02/13/123734976-f0b0338f-3cbb-4eaa-a84b-0d32a17cebf6.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>13 febbraio 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>&ldquo;Sar&agrave; quasi impossibile spiegare ai ragazzi il motivo per cui non potranno usufruire del diritto allo studio come gli altri.<strong> Distinguere tra studenti vaccinati e non vaccinati &egrave; una discriminazione inaccettabile</strong>&rdquo;. A dichiararlo &egrave; Silvia Somigli, segretaria generale della Uil scuola di Viterbo in merito alla misura introdotta dal governo nel decreto legge del 2 febbraio che prevede la didattica a distanza per chi non &egrave; vaccinato.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/30468277/scuole-iscrizioni-viterbo-preferite-licei-provveditorato.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/02/13/122235250-065af5de-5e75-41ab-8417-f1424501c5fd.jpg'>
										<img data-src='https://img.corr.it/images/2022/02/13/122235250-065af5de-5e75-41ab-8417-f1424501c5fd.jpg' class="lazy" alt="Iscrizioni scolastiche, i dati del Provveditorato di Viterbo" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/30468277/scuole-iscrizioni-viterbo-preferite-licei-provveditorato.html">Iscrizioni scolastiche, i dati del Provveditorato di Viterbo</a></h2>
							</header>
					</article>
				</p>

<p><br />
&ldquo;Al danno provocato dalla pandemia - prosegue Somigli - adesso se ne aggiunge uno psicofisico sugli alunni non vaccinati a cui sar&agrave; quasi impossibile spiegare il motivo per cui non possono andare a scuola come gli altri per usufruire di un loro diritto. Il diritto allo studio&rdquo;.<br />
&ldquo;Le conseguenze della Dad - prosegue Somigli - sono chiare a tutti ma si continua a indicare la Did (didattica integrata a distanza) come strumento. In questo modo si penalizzano tutti, sia chi &egrave; in presenza che chi &egrave; a casa. Non si pu&ograve; imporre una scelta professionale mirata ad attuare una didattica che produce un impoverimento dell&rsquo;apprendimento per tutti&rdquo;.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/30448332/viterbo-scuola-precari-indennita-scatti-anzianita-.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/02/11/151534735-1c053f71-dea6-4552-a372-73f9065e70e7.jpg'>
										<img data-src='https://img.corr.it/images/2022/02/11/151534735-1c053f71-dea6-4552-a372-73f9065e70e7.jpg' class="lazy" alt="I precari della scuola chiedono indennità e scatti di anzianità" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/30448332/viterbo-scuola-precari-indennita-scatti-anzianita-.html">I precari della scuola chiedono indennità e scatti di anzianità</a></h2>
							</header>
					</article>
				</p>

<p><br />
&ldquo;La cosa che serve alla scuola - conclude Somigli - &egrave; pi&ugrave; ascolto e pi&ugrave; fiducia nell&rsquo;istituzione. Pi&ugrave; ascolto e pi&ugrave; fiducia in una fondamentale infrastruttura democratica che rischia di essere spazzata via o di cambiare i connotati al termine di questo lungo e doloroso periodo&rdquo;.<br />
&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/viterbo/30468505/uil-viterbo-studenti-vaccinati-discriminazione-didattica-distanza.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/30464663/crisi-ucraina-biden-putin-pesanti-costi-russia.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/02/12/213209860-ab6236bc-64f3-4709-b0d7-13e8d3cc569e.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/02/12/213209860-ab6236bc-64f3-4709-b0d7-13e8d3cc569e.jpg" class="lazy" alt="Crisi Ucraina, nessuna svolta. Biden a Putin: Se invadi pesanti costi alla Russia" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">ESTERI</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/30464663/crisi-ucraina-biden-putin-pesanti-costi-russia.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/30464663/crisi-ucraina-biden-putin-pesanti-costi-russia.html" 
                addthis:title="Crisi Ucraina, nessuna svolta. Biden a Putin: &#034;Se invadi pesanti costi alla Russia&#034;" 
                addthis:media="https://img.corr.it/images/2022/02/12/213209860-ab6236bc-64f3-4709-b0d7-13e8d3cc569e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/30464663/crisi-ucraina-biden-putin-pesanti-costi-russia.html">Crisi Ucraina, nessuna svolta. Biden a Putin: "Se invadi pesanti costi alla Russia"</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/spettacoli/30464931/tali-e-quali-show-2022-vincitore-renato-zero-daniele-quartapelle-video-finale.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/02/12/233235659-3ec2601a-6abb-48da-8d23-3ae86ca21df5.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/02/12/233235659-3ec2601a-6abb-48da-8d23-3ae86ca21df5.jpg" class="lazy" alt="Tali e Quali Show, vittoria di Daniele Quartapelle con il suo Renato Zero <span style=color: rgb(153, 0, 0);>| Video</span>" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">TELEVISIONE</p>
            <a  href="https://corrieredellumbria.corr.it/news/spettacoli/30464931/tali-e-quali-show-2022-vincitore-renato-zero-daniele-quartapelle-video-finale.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/spettacoli/30464931/tali-e-quali-show-2022-vincitore-renato-zero-daniele-quartapelle-video-finale.html" 
                addthis:title="Tali e Quali Show, vittoria di Daniele Quartapelle con il suo Renato Zero &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;| Video&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2022/02/12/233235659-3ec2601a-6abb-48da-8d23-3ae86ca21df5.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/30464931/tali-e-quali-show-2022-vincitore-renato-zero-daniele-quartapelle-video-finale.html">Tali e Quali Show, vittoria di Daniele Quartapelle con il suo Renato Zero <span style="color: rgb(153, 0, 0);">| Video</span></a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/30456343/milano-traffico-esseri-umani-immigrazione-clandestina-dieci-arresti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/02/12/080440127-2bc8ff7d-8f71-4e9c-86c2-e5f1e48421d7.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/02/12/080440127-2bc8ff7d-8f71-4e9c-86c2-e5f1e48421d7.jpg" class="lazy" alt="Traffico di esseri umani e immigrazione clandestina: dieci arresti" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">MILANO</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/30456343/milano-traffico-esseri-umani-immigrazione-clandestina-dieci-arresti.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/30456343/milano-traffico-esseri-umani-immigrazione-clandestina-dieci-arresti.html" 
                addthis:title="Traffico di esseri umani e immigrazione clandestina: dieci arresti" 
                addthis:media="https://img.corr.it/images/2022/02/12/080440127-2bc8ff7d-8f71-4e9c-86c2-e5f1e48421d7.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/30456343/milano-traffico-esseri-umani-immigrazione-clandestina-dieci-arresti.html">Traffico di esseri umani e immigrazione clandestina: dieci arresti</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/sport/30455954/olimpiadi-invernali-mixed-team-snowboardcross-argento-moioli-visintin-chi-sono.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/02/12/074219189-8d307ba1-d5e3-4fbc-bebe-2963358b5b26.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/02/12/074219189-8d307ba1-d5e3-4fbc-bebe-2963358b5b26.jpg" class="lazy" alt="Argento per l'Italia nel mixed team di snowboardcross con Moioli e Visintin" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">OLIMPIADI INVERNALI</p>
            <a  href="https://corrieredellumbria.corr.it/news/sport/30455954/olimpiadi-invernali-mixed-team-snowboardcross-argento-moioli-visintin-chi-sono.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/sport/30455954/olimpiadi-invernali-mixed-team-snowboardcross-argento-moioli-visintin-chi-sono.html" 
                addthis:title="Argento per l&#039;Italia nel mixed team di snowboardcross con Moioli e Visintin" 
                addthis:media="https://img.corr.it/images/2022/02/12/074219189-8d307ba1-d5e3-4fbc-bebe-2963358b5b26.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/sport/30455954/olimpiadi-invernali-mixed-team-snowboardcross-argento-moioli-visintin-chi-sono.html">Argento per l'Italia nel mixed team di snowboardcross con Moioli e Visintin</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/viterbo/30262845/civitavecchia-pesca-illegale-ricci-sub-multati-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="269062" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:269062,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/30262845/civitavecchia-pesca-illegale-ricci-sub-multati-video.html">Civitavecchia: fermati con 10.000 ricci di mare sul litorale di Santa Marinella. Due giovani sub multati | VIDEO</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/30066677/viterbo-neve-cimina-mezzi-spazzaneve-strada-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/01/12/100925698-c3a9cb7c-a161-4496-aa2c-5d19f4ec8229.jpg">
                            <img data-src="https://img.corr.it/images/2022/01/12/100925698-c3a9cb7c-a161-4496-aa2c-5d19f4ec8229.jpg" class="lazy" alt="Viterbo, neve sulla Cimina. In azione i mezzi per pulire la strada | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/30066677/viterbo-neve-cimina-mezzi-spazzaneve-strada-video.html">Neve sulla Cimina, in azione i mezzi per pulire la strada | Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/italia/30022491/scuola-rocca-papa-san-raffaele-tamponi-gratuiti-covid-studenti-personale-ritorno-banchi.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/01/08/105641294-c80755a3-daa6-4918-94f9-39e94ff31994.jpg">
                            <img data-src="https://img.corr.it/images/2022/01/08/105641294-c80755a3-daa6-4918-94f9-39e94ff31994.jpg" class="lazy" alt="Scuola, al San Raffaele tamponi gratuiti a studenti e personale per il ritorno sui banchi">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/italia/30022491/scuola-rocca-papa-san-raffaele-tamponi-gratuiti-covid-studenti-personale-ritorno-banchi.html">Scuola, tamponi gratuiti a studenti e personale per il ritorno sui banchi</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29748960/caso-david-rossi-mps-siena-otto-anni-barlume-onesta-antonino-nastasi.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/12/11/081306079-66f03e46-f89e-4a6c-9496-88d9aa746e4d.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/12/11/081306079-66f03e46-f89e-4a6c-9496-88d9aa746e4d.jpg" class="lazy" alt="Caso David Rossi, dopo otto anni un barlume di onestà?" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29748960/caso-david-rossi-mps-siena-otto-anni-barlume-onesta-antonino-nastasi.html">Caso David Rossi, dopo otto anni un barlume di onestà?</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" class="lazy" alt="Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" class="lazy" alt="Letta ha quasi vinto, il suo nemico è nel Pd" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">Letta ha quasi vinto, il suo nemico è nel Pd</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" class="lazy" alt="A Siena il Pd si gioca tutto: Mps e il segretario Letta " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">A Siena il Pd si gioca tutto: Mps e il segretario Letta </a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
