<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Viterbo, rapina alle Poste di Canino. Quattro anni e otto mesi l'ex direttore Massimiliano Ciocia. Altri 5 condannati: ecco chi sono – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Condannati  complessivamente con rito abbreviato a pi&ugrave; di  29 anni di reclusione 5 dei rapinatori che svaligiarono l&rsquo;ufficio postale di C...">
<meta name="keywords" content="viterbo,canino,rapina,sentenza,processo">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.amp">






  






  

  
    
    
    
    
    
  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Viterbo, rapina alle Poste di Canino. Quattro anni e otto mesi l&#039;ex direttore Massimiliano Ciocia. Altri 5 condannati: ecco chi sono">
<meta property="og:description" content="Condannati  complessivamente con rito abbreviato a pi&ugrave; di  29 anni di reclusione 5 dei rapinatori che svaligiarono l&rsquo;ufficio postale di C...">
<meta property="og:image" content="https://img.corr.it/images/2021/11/05/175725647-26fd233d-a051-42e1-b6b7-d2dbec48d731.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Viterbo, rapina alle Poste di Canino. Quattro anni e otto mesi l&#039;ex direttore Massimiliano Ciocia. Altri 5 condannati: ecco chi sono">
<meta property="twitter:description" content="Condannati  complessivamente con rito abbreviato a pi&ugrave; di  29 anni di reclusione 5 dei rapinatori che svaligiarono l&rsquo;ufficio postale di C...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/11/05/175725647-26fd233d-a051-42e1-b6b7-d2dbec48d731.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html">

<script type="application/ld+json">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</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/italia/lazio/viterbo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "viterbo,canino,rapina,sentenza,processo",
        7:  "6369",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
        <li><a href="/tag/coronavirus">COVID</a></li>
        <li><a href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/html/utility/24866776/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        </ul>
<h1>Viterbo, rapina alle Poste di Canino. Quattro anni e otto mesi l'ex direttore Massimiliano Ciocia. Altri 5 condannati: ecco chi sono</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/viterbo/">viterbo</a></li>
            <li><a href="/tag/canino/">canino</a></li>
            <li><a href="/tag/rapina/">rapina</a></li>
            <li><a href="/tag/sentenza/">sentenza</a></li>
            <li><a href="/tag/processo/">processo</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html" addthis:title="Viterbo, rapina alle Poste di Canino. Quattro anni e otto mesi l&#039;ex direttore Massimiliano Ciocia. Altri 5 condannati: ecco chi sono" addthis:description="Condannati  complessivamente con rito abbreviato a pi&amp;ugrave; di  29 anni di reclusione 5 dei rapinatori che svaligiarono l&amp;rsquo;ufficio postale di C...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/11/05/175725650-47c2b4ea-62b7-4ce9-9b94-16873e542c44.jpg">
            <img data-src="https://img.corr.it/images/2021/11/05/175725647-18deb1f8-6f53-4544-b2fc-989a426e198d.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author">Valeria Terranova</a>

							<time>06 novembre 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Condannati </strong>complessivamente con rito abbreviato a pi&ugrave; di <strong>29 anni di reclusione 5 dei rapinatori che svaligiarono l&rsquo;ufficio postale di Canino</strong> a novembre del 2020. <strong>Massimiliano Ciocia</strong>, <strong>ex direttore</strong> della filiale, &egrave; stato condannato a <strong>4 anni e 8 mesi</strong>; <strong>Roberto Gallo</strong> a <strong>4 anni</strong>, <strong>Riccardo Carloni Modesti</strong> a<strong> 5 anni</strong>, <strong>Christian Lanari </strong>a<strong> 5 anni</strong> e <strong>Domenico Palermo </strong>e <strong>Daniele Casertano </strong>a <strong>5 anni e 8 mesi</strong> ciascuno. In mattinata il <strong>pubblico ministero Franco Pacifici</strong>, concludendo la propria requisitoria, <strong>aveva chiesto 8 anni</strong> per Domenico Palermo, Daniele Casertano, Christian Lanari, Riccardo Carloni Modesti e <strong>6 anni </strong>per Massimiliano Ciocia e Roberto Gallo.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/28752632/viterbo-rapina-ufficio-postale-canino-arresti-domiciliari-christian-lanari.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/09/20/164425568-bf3ce309-15f3-4f55-8faa-995e2634161b.jpg'>
										<img data-src='https://img.corr.it/images/2021/09/20/164425568-bf3ce309-15f3-4f55-8faa-995e2634161b.jpg' class="lazy" alt="Rapina all'ufficio postale, Christian Lanari lascia il carcere. Concessi gli arresti domiciliari" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/28752632/viterbo-rapina-ufficio-postale-canino-arresti-domiciliari-christian-lanari.html">Rapina all'ufficio postale, Christian Lanari lascia il carcere. Concessi gli arresti domiciliari</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>Per <strong>Bruno Laezza</strong>, il settimo membro del gruppo e l&rsquo;unico ad aver scelto il rito ordinario, invece, il processo si &egrave; aperto il 19 ottobre scorso con l&rsquo;udienza dedicata all&rsquo;ammissione delle prove. A costituirsi come <strong>parte civile</strong> nel procedimento durante la seduta che si &egrave; celebrata tre settimane fa soltanto <strong>Poste Italiane</strong>. I sette uomini, che il 28 novembre 2020 misero a segno una rapina da migliaia di euro, svuotando le casse della sede postale del piccolo centro dell&rsquo;Alta Tuscia, finirono in manette tra l&rsquo;8 dicembre e il 25 gennaio 2021. Le indagini arrivarono a una svolta quando gli ultimi tre fuggitivi, considerati gli artefici materiali del colpo, furono arrestati. Stando alla tesi investigativa, due di loro si trovavano a bordo di un&rsquo;auto, una <strong>Lancia Ypsilon</strong> di colore rosso piuttosto datata, appostata davanti all&rsquo;ufficio in via Garibaldi, mentre il terzo avrebbe fatto irruzione da solo all&rsquo;interno dell&rsquo;ufficio, travestito da corriere espresso e minacciando i presenti con una pistola. Nel corso dell&rsquo;azione il tiratore libero sarebbe riuscito ad accaparrarsi i soldi con la connivenza dell&rsquo;allora direttore. I banditi si sarebbero impossessati in totale di 200 mila euro.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/29154702/viterbo-rapina-canino-aggressione-pakistano-smartphone.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/10/22/120847169-79f9c9c0-37e2-4866-808a-3fe8ad8864b5.jpg'>
										<img data-src='https://img.corr.it/images/2021/10/22/120847169-79f9c9c0-37e2-4866-808a-3fe8ad8864b5.jpg' class="lazy" alt="In due aggrediscono pakistano e gli portano via lo smartphone" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/29154702/viterbo-rapina-canino-aggressione-pakistano-smartphone.html">In due aggrediscono pakistano e gli portano via lo smartphone</a></h2>
							</header>
					</article>
				</p>

<p>Tuttavia resta l&rsquo;<strong>incognita sulla refurtiva</strong>, in quanto mancherebbe all&rsquo;appello gran parte del malloppo. A tale proposito, durante gli accertamenti iniziali <strong>furono rinvenuti solo i primi 30 mila euro</strong>, somma che il direttore aveva tenuto per s&eacute;, ma venne sorpreso dai militari, che lo stavano monitorando e pedinando da tempo. I carabinieri, infatti, lo colsero con le mani nel sacco proprio nel momento in cui stava caricando nella propria macchina il bottino messo da parte. Le investigazioni, sotto il coordinamento del pm Franco Pacifici, sin da principio si focalizzarono sul possibile coinvolgimento di un dipendente che avrebbe agito da basista, e infatti il giorno della festa dell&rsquo;Immacolata di quasi un anno fa, fu proprio l&rsquo;ex direttore della filiale a essere raggiunto da una misura cautelare che lo sottopose agli arresti domiciliari. Dopo la lettura del dispositivo i legali di Lanari, gli avvocati Samuele De Santis e Graziana Papa, hanno dichiarato che attenderanno le motivazioni per ricorrere in Appello.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/29145066/viterbo-rapina-canino-poste-parte-civile-processo.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/10/21/162424021-3ddcc002-1de6-43bb-8a0b-f81d03be0f05.jpg'>
										<img data-src='https://img.corr.it/images/2021/10/21/162424021-3ddcc002-1de6-43bb-8a0b-f81d03be0f05.jpg' class="lazy" alt="Rapina a Canino: le Poste  si costituiscono parte civile" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/29145066/viterbo-rapina-canino-poste-parte-civile-processo.html">Rapina a Canino: le Poste  si costituiscono parte civile</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/viterbo/29336575/viterbo-rapina-poste-canino-condanna-ex-direttore-banda-nomi-pene-sentenza.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/salute/29332113/humanitas-bergamo-intervento-record-operata-anziana-103-anni-tumore-al-seno.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/05/125312340-08d11186-4ed6-45b0-a20c-5720865b9ccc.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/11/05/125312340-08d11186-4ed6-45b0-a20c-5720865b9ccc.jpg" class="lazy" alt="Intervento da record all'Humanitas: operata a 103 anni per tumore al seno" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">bergamo</p>
            <a  href="https://corrieredellumbria.corr.it/news/salute/29332113/humanitas-bergamo-intervento-record-operata-anziana-103-anni-tumore-al-seno.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/salute/29332113/humanitas-bergamo-intervento-record-operata-anziana-103-anni-tumore-al-seno.html" 
                addthis:title="Intervento da record all&#039;Humanitas: operata a 103 anni per tumore al seno" 
                addthis:media="https://img.corr.it/images/2021/11/05/125312340-08d11186-4ed6-45b0-a20c-5720865b9ccc.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/salute/29332113/humanitas-bergamo-intervento-record-operata-anziana-103-anni-tumore-al-seno.html">Intervento da record all'Humanitas: operata a 103 anni per tumore al seno</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/29331481/covid-roberto-speranza-obbligo-mascherine-terza-dose-over-60-vaccini-bambini-5-11-anni.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/05/123548200-d2439237-803a-4406-9446-92307065edbd.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/11/05/123548200-d2439237-803a-4406-9446-92307065edbd.jpg" class="lazy" alt="Speranza: Rispettare obbligo mascherine al chiuso, presto vaccini 5-11 anni" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">covid</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/29331481/covid-roberto-speranza-obbligo-mascherine-terza-dose-over-60-vaccini-bambini-5-11-anni.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/29331481/covid-roberto-speranza-obbligo-mascherine-terza-dose-over-60-vaccini-bambini-5-11-anni.html" 
                addthis:title="Speranza: &#034;Rispettare obbligo mascherine al chiuso, presto vaccini 5-11 anni&#034;" 
                addthis:media="https://img.corr.it/images/2021/11/05/123548200-d2439237-803a-4406-9446-92307065edbd.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/29331481/covid-roberto-speranza-obbligo-mascherine-terza-dose-over-60-vaccini-bambini-5-11-anni.html">Speranza: "Rispettare obbligo mascherine al chiuso, presto vaccini 5-11 anni"</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/umbria/29331115/terremoto-umbria-edifici-scadenza-richiesta-fondi-pubblici-ricostruzione-come-fare-manifestazione-volonta-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/05/121444132-74301800-69f5-4c47-b00d-7c462c33e768.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/11/05/121444132-74301800-69f5-4c47-b00d-7c462c33e768.jpg" class="lazy" alt="22mila edifici rischiano di perdere i fondi pubblici per la ricostruzione: scadenze e come fare" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">terremoto</p>
            <a  href="https://corrieredellumbria.corr.it/news/umbria/29331115/terremoto-umbria-edifici-scadenza-richiesta-fondi-pubblici-ricostruzione-come-fare-manifestazione-volonta-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/umbria/29331115/terremoto-umbria-edifici-scadenza-richiesta-fondi-pubblici-ricostruzione-come-fare-manifestazione-volonta-.html" 
                addthis:title="22mila edifici rischiano di perdere i fondi pubblici per la ricostruzione: scadenze e come fare" 
                addthis:media="https://img.corr.it/images/2021/11/05/121444132-74301800-69f5-4c47-b00d-7c462c33e768.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/umbria/29331115/terremoto-umbria-edifici-scadenza-richiesta-fondi-pubblici-ricostruzione-come-fare-manifestazione-volonta-.html">22mila edifici rischiano di perdere i fondi pubblici per la ricostruzione: scadenze e come fare</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/29336221/covid-bollettino-venerdi-5-novembre-2021-nuovi-casi-morti-balzo-contagi-attualmente-positivi-ricoveri-aumento.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/05/172019490-cc756c14-5c43-49c9-b3a4-e09087d1f429.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/11/05/172019490-cc756c14-5c43-49c9-b3a4-e09087d1f429.jpg" class="lazy" alt="Covid, balzo dei contagi: 6.764 nuovi casi e 51 morti. Gli attualmente positivi sopra quota 90.000" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il bollettino</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/29336221/covid-bollettino-venerdi-5-novembre-2021-nuovi-casi-morti-balzo-contagi-attualmente-positivi-ricoveri-aumento.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/29336221/covid-bollettino-venerdi-5-novembre-2021-nuovi-casi-morti-balzo-contagi-attualmente-positivi-ricoveri-aumento.html" 
                addthis:title="Covid, balzo dei contagi: 6.764 nuovi casi e 51 morti. Gli attualmente positivi sopra quota 90.000" 
                addthis:media="https://img.corr.it/images/2021/11/05/172019490-cc756c14-5c43-49c9-b3a4-e09087d1f429.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/29336221/covid-bollettino-venerdi-5-novembre-2021-nuovi-casi-morti-balzo-contagi-attualmente-positivi-ricoveri-aumento.html">Covid, balzo dei contagi: 6.764 nuovi casi e 51 morti. Gli attualmente positivi sopra quota 90.000</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/viterbo/29258909/viterbo-medico-vetralla-pensione-sorpresa-dottor-giuseppe-fonti-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="256651" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:256651,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/29258909/viterbo-medico-vetralla-pensione-sorpresa-dottor-giuseppe-fonti-video.html">Viterbo, il medico di Vetralla va in pensione. Sorpresa per il dottor Giuseppe Fonti: mezzo paese lo saluta fuori dallo studio</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/29075088/viterbo-cecilia-gasdia-liceo-musicale-pianoforte-tenore-emanuele-pellegrini-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/16/105415057-c0d70026-124a-40f3-a44b-3c9ee7d49250.jpg">
                            <img data-src="https://img.corr.it/images/2021/10/16/105415057-c0d70026-124a-40f3-a44b-3c9ee7d49250.jpg" class="lazy" alt="Viterbo, Cecilia Gasdia stupisce al liceo musicale. Al pianoforte per accompagnare il giovane tenore Emanuele Pellegrini | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/29075088/viterbo-cecilia-gasdia-liceo-musicale-pianoforte-tenore-emanuele-pellegrini-video.html">Gasdia al pianoforte per accompagnare il giovane tenore Emanuele Pellegrini | Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/28740487/viterbo-incendio-civita-castellana-appartamento-incendio-forte-sangallo-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/09/19/191253302-c672d6ae-35b6-4f2e-a3d2-eaaadc0d81ec.jpg">
                            <img data-src="https://img.corr.it/images/2021/09/19/191253302-c672d6ae-35b6-4f2e-a3d2-eaaadc0d81ec.jpg" class="lazy" alt="Viterbo, incendio a Civita Castellana. Appartamento a fuoco vicino al Forte Sangallo | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/28740487/viterbo-incendio-civita-castellana-appartamento-incendio-forte-sangallo-video.html">Paura vicino al Forte Sangallo. Appartamento in fiamme | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" class="lazy" alt="Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" class="lazy" alt="Letta ha quasi vinto, il suo nemico è nel Pd" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">Letta ha quasi vinto, il suo nemico è nel Pd</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" class="lazy" alt="A Siena il Pd si gioca tutto: Mps e il segretario Letta " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">A Siena il Pd si gioca tutto: Mps e il segretario Letta </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
