<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Viterbo, usura. Assolti l'ex magistrato e l'imprenditore di Magliano Sabina. La sentenza – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Assolto il notaio ed ex magistrato, 60enne romano , accusato di  usura aggravata  in concorso con un  62enne di Magliano Sabina , amministratore di un...">
<meta name="keywords" content="Viterbo,usura,processo">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.amp">






  






  

  
    
    
    
    
    
  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Viterbo, usura. Assolti l&#039;ex magistrato e l&#039;imprenditore di Magliano Sabina. La sentenza">
<meta property="og:description" content="Assolto il notaio ed ex magistrato, 60enne romano , accusato di  usura aggravata  in concorso con un  62enne di Magliano Sabina , amministratore di un...">
<meta property="og:image" content="https://img.corr.it/images/2021/10/08/135134044-9b5f6a77-1898-49b7-a990-d0b307ff9fa1.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Viterbo, usura. Assolti l&#039;ex magistrato e l&#039;imprenditore di Magliano Sabina. La sentenza">
<meta property="twitter:description" content="Assolto il notaio ed ex magistrato, 60enne romano , accusato di  usura aggravata  in concorso con un  62enne di Magliano Sabina , amministratore di un...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/10/08/135134044-9b5f6a77-1898-49b7-a990-d0b307ff9fa1.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html",
    "headline": "Viterbo, usura. Assolti l&amp;#039;ex magistrato e l&amp;#039;imprenditore di Magliano Sabina. La sentenza",
    "text": "Assolto il notaio ed ex magistrato, 60enne romano , accusato di  usura aggravata  in concorso con un  62enne di Magliano Sabina , amministratore di una societ&amp;agrave; di investimenti dell&amp;rsquo;Alta Tuscia, il quale invece &amp;egrave; stato rinviato a giudizio. Il  gup Giacomo Autizi  ha accolto la richiesta di assoluzione per insufficienza di prove avanzata dal pubblico ministero  Stefano D&amp;rsquo;Arma  il 30 settembre scorso. A luglio, il professionista, che ha scelto di essere giudicato con il  rito abbreviato , si era difeso riferendo di essere anch&amp;rsquo;egli una vittima. Il 62enne, al contrario, aveva preferito procedere con il rito ordinario. Contro il proscioglimento del notaio si era battuto l&amp;rsquo; avvocato Angelo Di Silvio , difensore della parte civile, un imprenditore edile, originario della provincia di Roma, la cui societ&amp;agrave; &amp;egrave; andata in fallimento ad agosto 2017. Il legale del costruttore, nel corso dell&amp;rsquo;udienza preliminare aveva chiesto in favore del proprio assistito un risarcimento di 4 milioni, in quanto sarebbe stato depredato di numerosi beni, tra cui  19 appartamenti, 12 autorimesse, 2 depositi e una villa in Sardegna . 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Usura e minacce ai piccoli imprenditori. Indagini in tutta la Tuscia  
							 
					 
				 

 Secondo il  quadro accusatorio , il notaio sarebbe stato il legale rappresentante della societ&amp;agrave;, mentre il  62enne di Magliano Sabina , unico ad essere rimasto in ballo, avrebbe ricoperto il ruolo di vice presidente, e successivamente ne divenne amministratore unico. La vittima si sarebbe rivolta nel 2008 alla  societ&amp;agrave; finanziaria gestita dai due , che aveva la propria sede legale presso lo studio di un commercialista viterbese, con l&amp;rsquo;intento di acquisire della liquidit&amp;agrave; allo scopo di portare a termine alcuni lavori che aveva intrapreso, tra i quali la realizzazione di un immenso complesso residenziale. Tra i tre protagonisti della vicenda sarebbero stati stipulati diversi contratti di finanziamento in favore dell&amp;rsquo;impresa edile, che comprendevano tassi d&amp;rsquo; interesse che andavano ben oltre i limiti della soglia (maggiori del 50 per cento), previsti in materia di usura. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  &#034;Qualcuno deve pagà&#034;.  Le minacce degli spacciatori romani a mogli, genitori e figli piccoli  
							 
					 
				 

 &amp;nbsp; 

 Dalle  verifiche tecniche  effettuate dal consulente nominato dalla pubblica accusa, sarebbe emerso che tali finanziamenti richiesti dal costruttore sarebbero stati elargiti soltanto dopo la cessione delle quote societarie di maggioranza, le quali avrebbero poi consentito all&amp;rsquo;imprenditore di entrare a far parte della societ&amp;agrave;. Il 62enne, in qualit&amp;agrave; di amministratore unico, avrebbe deviato parte del patrimonio societario su altre organizzazioni a lui riferibili, e con il fallimento della societ&amp;agrave; dichiarato nel 2017, si estinse anche l&amp;rsquo;ingente patrimonio che apparteneva all&amp;rsquo;imprenditore edile.&amp;nbsp; 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Usura, chiesta assoluzione per ex magistrato e imprenditore di Magliano Sabina",
    "keywords": "Viterbo,usura,processo",
    "articleSection": "viterbo/italia/lazio/viterbo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2021/10/08/135134044-9b5f6a77-1898-49b7-a990-d0b307ff9fa1.jpg",
      "url": "https://img.corr.it/images/2021/10/08/135134044-9b5f6a77-1898-49b7-a990-d0b307ff9fa1.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2021-10-08T13:53:22Z",
    "dateModified": "2021-10-09T02:40:00Z",
    "datePublished": "2021-10-09T04:40:00+0200"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/italia/lazio/viterbo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "Viterbo,usura,processo",
        7:  "6068",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
        <li><a href="/tag/coronavirus">COVID</a></li>
        <li><a href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/html/utility/24866776/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        </ul>
<h1>Viterbo, usura. Assolti l'ex magistrato e l'imprenditore di Magliano Sabina. La sentenza</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Viterbo/">Viterbo</a></li>
            <li><a href="/tag/usura/">usura</a></li>
            <li><a href="/tag/processo/">processo</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html" addthis:title="Viterbo, usura. Assolti l&#039;ex magistrato e l&#039;imprenditore di Magliano Sabina. La sentenza" addthis:description="Assolto il notaio ed ex magistrato, 60enne romano , accusato di  usura aggravata  in concorso con un  62enne di Magliano Sabina , amministratore di un...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/08/135134048-506674a3-b25b-4306-aa8d-3ef79b07f2c8.jpg">
            <img data-src="https://img.corr.it/images/2021/10/08/135134043-38d1ea1b-ebd1-47af-9347-3ee0926ebc0e.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>09 ottobre 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Assolto il notaio ed ex magistrato, 60enne romano</strong>, accusato di<strong> usura aggravata</strong> in concorso con un <strong>62enne di Magliano Sabina</strong>, amministratore di una societ&agrave; di investimenti dell&rsquo;Alta Tuscia, il quale invece &egrave; stato rinviato a giudizio. Il <strong>gup Giacomo Autizi</strong> ha accolto la richiesta di assoluzione per insufficienza di prove avanzata dal pubblico ministero <strong>Stefano D&rsquo;Arma</strong> il 30 settembre scorso. A luglio, il professionista, che ha scelto di essere giudicato con il <strong>rito abbreviato</strong>, si era difeso riferendo di essere anch&rsquo;egli una vittima. Il 62enne, al contrario, aveva preferito procedere con il rito ordinario. Contro il proscioglimento del notaio si era battuto l&rsquo;<strong>avvocato Angelo Di Silvio</strong>, difensore della parte civile, un imprenditore edile, originario della provincia di Roma, la cui societ&agrave; &egrave; andata in fallimento ad agosto 2017. Il legale del costruttore, nel corso dell&rsquo;udienza preliminare aveva chiesto in favore del proprio assistito un risarcimento di 4 milioni, in quanto sarebbe stato depredato di numerosi beni, tra cui <strong>19 appartamenti, 12 autorimesse, 2 depositi e una villa in Sardegna</strong>.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/27058038/viterbo-usura-minacce-piccoli-imprenditori-indagini-tuscia.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/04/28/193944408-0ccc791a-0ab6-41fd-ba27-09b3d97fc486.jpg'>
										<img data-src='https://img.corr.it/images/2021/04/28/193944408-0ccc791a-0ab6-41fd-ba27-09b3d97fc486.jpg' class="lazy" alt="Usura e minacce ai piccoli imprenditori. Indagini in tutta la Tuscia" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/27058038/viterbo-usura-minacce-piccoli-imprenditori-indagini-tuscia.html">Usura e minacce ai piccoli imprenditori. Indagini in tutta la Tuscia</a></h2>
							</header>
					</article>
				</p>

<p>Secondo il <strong>quadro accusatorio</strong>, il notaio sarebbe stato il legale rappresentante della societ&agrave;, mentre il <strong>62enne di Magliano Sabina</strong>, unico ad essere rimasto in ballo, avrebbe ricoperto il ruolo di vice presidente, e successivamente ne divenne amministratore unico. La vittima si sarebbe rivolta nel 2008 alla <strong>societ&agrave; finanziaria gestita dai due</strong>, che aveva la propria sede legale presso lo studio di un commercialista viterbese, con l&rsquo;intento di acquisire della liquidit&agrave; allo scopo di portare a termine alcuni lavori che aveva intrapreso, tra i quali la realizzazione di un immenso complesso residenziale. Tra i tre protagonisti della vicenda sarebbero stati stipulati diversi contratti di finanziamento in favore dell&rsquo;impresa edile, che comprendevano tassi d&rsquo; interesse che andavano ben oltre i limiti della soglia (maggiori del 50 per cento), previsti in materia di usura.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/28040373/vitrerbo-spaccio-minacce-estorsione-genitori-mogli-figli-piccoli-messaggi-minatori.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/07/20/221123491-364e4f6f-d4f0-4f8b-9356-f20ebb165227.jpg'>
										<img data-src='https://img.corr.it/images/2021/07/20/221123491-364e4f6f-d4f0-4f8b-9356-f20ebb165227.jpg' class="lazy" alt="Qualcuno deve pagà.  Le minacce degli spacciatori romani a mogli, genitori e figli piccoli" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/28040373/vitrerbo-spaccio-minacce-estorsione-genitori-mogli-figli-piccoli-messaggi-minatori.html">"Qualcuno deve pagà".  Le minacce degli spacciatori romani a mogli, genitori e figli piccoli</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>Dalle <strong>verifiche tecniche</strong> effettuate dal consulente nominato dalla pubblica accusa, sarebbe emerso che tali finanziamenti richiesti dal costruttore sarebbero stati elargiti soltanto dopo la cessione delle quote societarie di maggioranza, le quali avrebbero poi consentito all&rsquo;imprenditore di entrare a far parte della societ&agrave;. Il 62enne, in qualit&agrave; di amministratore unico, avrebbe deviato parte del patrimonio societario su altre organizzazioni a lui riferibili, e con il fallimento della societ&agrave; dichiarato nel 2017, si estinse anche l&rsquo;ingente patrimonio che apparteneva all&rsquo;imprenditore edile.&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/28869014/viterbo-usura-processo-chiesta-assoluzione-ex-magistrato-imprenditore-magliano-sabina-chi-e-.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/09/30/141355310-2890420f-4650-4733-8590-c5fd00001e3d.jpg'>
										<img data-src='https://img.corr.it/images/2021/09/30/141355310-2890420f-4650-4733-8590-c5fd00001e3d.jpg' class="lazy" alt="Usura, chiesta assoluzione per ex magistrato e imprenditore di Magliano Sabina" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/28869014/viterbo-usura-processo-chiesta-assoluzione-ex-magistrato-imprenditore-magliano-sabina-chi-e-.html">Usura, chiesta assoluzione per ex magistrato e imprenditore di Magliano Sabina</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/viterbo/28978470/viterbo-usura-assoluzione-ex-magistrato-imprenditore-magliano-sabina-sentenza.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/28982705/delitto-ardea-quarto-grado-retroscena-ciabatte-perche-fabrizo-in-carcere.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/08/213550481-d7172f7c-09e7-4f2e-b66e-ed89e4486880.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/10/08/213550481-d7172f7c-09e7-4f2e-b66e-ed89e4486880.jpg" class="lazy" alt="Il delitto di Ardea, il particolare delle ciabatte: Perché Fabrizio è in carcere?" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">QUARTO GRADO</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/28982705/delitto-ardea-quarto-grado-retroscena-ciabatte-perche-fabrizo-in-carcere.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/28982705/delitto-ardea-quarto-grado-retroscena-ciabatte-perche-fabrizo-in-carcere.html" 
                addthis:title="Il delitto di Ardea, il particolare delle ciabatte: &#034;Perché Fabrizio è in carcere?&#034;" 
                addthis:media="https://img.corr.it/images/2021/10/08/213550481-d7172f7c-09e7-4f2e-b66e-ed89e4486880.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/28982705/delitto-ardea-quarto-grado-retroscena-ciabatte-perche-fabrizo-in-carcere.html">Il delitto di Ardea, il particolare delle ciabatte: "Perché Fabrizio è in carcere?"</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/28977489/migranti-12-paesi-ue-chiedono-muro-frontiere-fermare-chi-arriva-bielorussia.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/08/130830861-7c4b557b-e2bb-4941-953f-8b9baf366139.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/10/08/130830861-7c4b557b-e2bb-4941-953f-8b9baf366139.jpg" class="lazy" alt="Migranti, 12 Paesi UE chiedono un muro alle frontiere per fermare chi arriva" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">IL CASO</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/28977489/migranti-12-paesi-ue-chiedono-muro-frontiere-fermare-chi-arriva-bielorussia.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/28977489/migranti-12-paesi-ue-chiedono-muro-frontiere-fermare-chi-arriva-bielorussia.html" 
                addthis:title="Migranti, 12 Paesi UE chiedono un muro alle frontiere per fermare chi arriva" 
                addthis:media="https://img.corr.it/images/2021/10/08/130830861-7c4b557b-e2bb-4941-953f-8b9baf366139.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/28977489/migranti-12-paesi-ue-chiedono-muro-frontiere-fermare-chi-arriva-bielorussia.html">Migranti, 12 Paesi UE chiedono un muro alle frontiere per fermare chi arriva</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/28974441/fabrizio-corona-chi-e-evasione-arresti-domiciliari-genova-altra-denuncia-disastro-no-arena-la7-giletti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/08/093104000-4724327e-30ec-422b-8438-dbf40ef0f80e.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/10/08/093104000-4724327e-30ec-422b-8438-dbf40ef0f80e.jpg" class="lazy" alt="Evade dai domiciliari e va a Genova dopo Non è l'Arena, altra denuncia per Fabrizio Corona" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">L'ex re dei paparazzi</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/28974441/fabrizio-corona-chi-e-evasione-arresti-domiciliari-genova-altra-denuncia-disastro-no-arena-la7-giletti.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/28974441/fabrizio-corona-chi-e-evasione-arresti-domiciliari-genova-altra-denuncia-disastro-no-arena-la7-giletti.html" 
                addthis:title="Evade dai domiciliari e va a Genova dopo Non è l&#039;Arena, altra denuncia per Fabrizio Corona" 
                addthis:media="https://img.corr.it/images/2021/10/08/093104000-4724327e-30ec-422b-8438-dbf40ef0f80e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/28974441/fabrizio-corona-chi-e-evasione-arresti-domiciliari-genova-altra-denuncia-disastro-no-arena-la7-giletti.html">Evade dai domiciliari e va a Genova dopo Non è l'Arena, altra denuncia per Fabrizio Corona</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/sport/28980909/pallone-oro-2021-lista-candidati-italiani-chi-sono.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/08/174629932-82877e3f-475c-4d6d-8471-a0ac08724eb5.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/10/08/174629932-82877e3f-475c-4d6d-8471-a0ac08724eb5.jpg" class="lazy" alt="Pallone d'Oro 2021, la lista dei candidati: ci sono anche cinque italiani" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CALCIO</p>
            <a  href="https://corrieredellumbria.corr.it/news/sport/28980909/pallone-oro-2021-lista-candidati-italiani-chi-sono.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/sport/28980909/pallone-oro-2021-lista-candidati-italiani-chi-sono.html" 
                addthis:title="Pallone d&#039;Oro 2021, la lista dei candidati: ci sono anche cinque italiani" 
                addthis:media="https://img.corr.it/images/2021/10/08/174629932-82877e3f-475c-4d6d-8471-a0ac08724eb5.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/sport/28980909/pallone-oro-2021-lista-candidati-italiani-chi-sono.html">Pallone d'Oro 2021, la lista dei candidati: ci sono anche cinque italiani</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/viterbo/28740487/viterbo-incendio-civita-castellana-appartamento-incendio-forte-sangallo-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="250051" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:250051,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/28740487/viterbo-incendio-civita-castellana-appartamento-incendio-forte-sangallo-video.html">Viterbo, incendio a Civita Castellana. Appartamento a fuoco vicino al Forte Sangallo | Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/sport/28737829/potenza-monterosi-risultato-gol-intervista-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/09/19/160707724-15d8193e-ceac-4db3-beee-dfbb6d898e6a.jpg">
                            <img data-src="https://img.corr.it/images/2021/09/19/160707724-15d8193e-ceac-4db3-beee-dfbb6d898e6a.jpg" class="lazy" alt="Potenza-Monterosi Tuscia 1-1, Coccia risponde a Mbende. L'intervista di mister D'Antoni | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/sport/28737829/potenza-monterosi-risultato-gol-intervista-video.html">Monterosi sfiora l'impresa a Potenza: 1-1. L'intervista di D'Antoni | Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/28576651/david-pizarro-spalletti-premio-calabrese-soriano-cimino.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/09/06/203224816-e3ac8b94-ec3c-4ba0-9ad1-3bf44c124f93.jpg">
                            <img data-src="https://img.corr.it/images/2021/09/06/203224816-e3ac8b94-ec3c-4ba0-9ad1-3bf44c124f93.jpg" class="lazy" alt="David Pizarro: &apos;Spalletti mi chiedeva di girare palla così&apos;. Show al Premio Calabrese di Soriano nel Cimino">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/28576651/david-pizarro-spalletti-premio-calabrese-soriano-cimino.html">"Spalletti mi chiedeva di girare palla così". Pizarro show al Premio Calabrese</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" class="lazy" alt="A Siena il Pd si gioca tutto: Mps e il segretario Letta " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">A Siena il Pd si gioca tutto: Mps e il segretario Letta </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" class="lazy" alt="Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" class="lazy" alt="Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
