<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Viterbo, ospizio lager a Nepi. Medico assolto dall'accusa di maltrattamenti – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Raffaele Conforti, geriatra romano 75enne, assolto dalle accuse di maltrattamenti aggravati in concorso. Il medico fu rinviato a giudizio a maggio 201...">
<meta name="keywords" content="ospiti,anziani,ospizio,nepi,violenze,botte,pugni,processo,medico">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.amp">






  






  

  
    
    
    
    
    
  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Viterbo, ospizio lager a Nepi. Medico assolto dall&#039;accusa di maltrattamenti">
<meta property="og:description" content="Raffaele Conforti, geriatra romano 75enne, assolto dalle accuse di maltrattamenti aggravati in concorso. Il medico fu rinviato a giudizio a maggio 201...">
<meta property="og:image" content="https://img.corr.it/images/2021/07/15/175250612-80cf9e30-d3f0-4477-b548-318cb21adcf8.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Viterbo, ospizio lager a Nepi. Medico assolto dall&#039;accusa di maltrattamenti">
<meta property="twitter:description" content="Raffaele Conforti, geriatra romano 75enne, assolto dalle accuse di maltrattamenti aggravati in concorso. Il medico fu rinviato a giudizio a maggio 201...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/07/15/175250612-80cf9e30-d3f0-4477-b548-318cb21adcf8.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html",
    "headline": "Viterbo, ospizio lager a Nepi. Medico assolto dall&amp;#039;accusa di maltrattamenti",
    "text": "Raffaele Conforti, geriatra romano 75enne, assolto dalle accuse di maltrattamenti aggravati in concorso. Il medico fu rinviato a giudizio a maggio 2017 a 4 anni dall&amp;rsquo;operazione &amp;ldquo;Barbarie&amp;rdquo;, culminata nell&amp;rsquo;autunno 2013 con l&amp;rsquo;arresto delle due titolari della casa alloggio a gestione familiare &amp;ldquo;Serena senectus&amp;rdquo; di Settevene, vicino Nepi. Rosalia Ceci e Michelina Miseria, madre e figlia, di 78 e 59 anni, furono condannate nel 2017 a un anno e mezzo ciascuna, con lo sconto di un terzo della pena per il patteggiamento. I video girati dalle telecamere nascoste dagli inquirenti immortalarono le sevizie a cui venivano sottoposti i 10 anziani ospiti, quattro non autosufficienti, presi a schiaffi e pugni, insultati e poi legati alla tavola e costretti a consumare i pasti. 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Chirurgo condannato ad un anno per la morte di un paziente  
							 
					 
				 

 Ieri il pm, a conclusione della requisitoria, ha avanzato un&amp;rsquo;istanza di condanna a 3 anni per Conforti. Nel corso delle arringhe i difensori delle cinque parti civili hanno sottolineato l&amp;rsquo;inadeguatezza della struttura, non idonea a ospitare persone non autosufficienti e la gravit&amp;agrave; delle condizioni in cui versavano gli ospiti, e che non fosse credibile che il medico non si fosse accorto della situazione. Inoltre, gli avvocati dei familiari delle vittime hanno sostenuto che Conforti non svolgesse opportunamente il proprio lavoro e che esiste un nesso di causalit&amp;agrave; tra maltrattamenti e morti sospette. Diverso, invece, il punto di vista di uno dei legali dell&amp;rsquo;imputato, l&amp;rsquo;avvocato Marco Russo. 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Maltrattava la moglie. Condannato ex Nap che è stato assolto per la violenza sessuale  
							 
					 
				 

 &amp;ldquo;E&amp;rsquo; stato un processo difficile per tutti i risvolti dolorosi che si sono venuti a creare in questi 8 anni. E&amp;rsquo; una vicenda che ci tocca da vicino e che riguarda i nostri anziani &amp;ndash; ha affermato Russo durante l&amp;rsquo;arringa -. Il mio assistito, professionista di chiara fama e galantuomo, che si &amp;egrave; mostrato senza maschere quando ha reso il proprio esame, &amp;egrave; innocente e non ha commesso i fatti a lui contestati. Ha raccontato la propria versione in modo trasparente. Dalle captazioni, realizzate nel giro di un mese, si vede che Conforti si rec&amp;ograve; solo una volta nella struttura. Non era il responsabile sanitario di un alloggio che non aveva le carte in regola per averne uno. Non era lui il dirigente, lo hanno detto anche i Nas, ma solo il medico curante chiamato come consulente esterno. Siamo increduli che il dottor Conforti sia imputato in questo procedimento&amp;rdquo;. Al termine della camera di consiglio il giudice Elisabetta Massini ha pronunciato la sentenza di assoluzione &amp;ldquo;perch&amp;eacute; il fatto non sussiste&amp;rdquo;. 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Palermo: ospizio lager, un&#039;indagata al gip &#039;le violenze alle anziane? Ho avuto un blackout...&#039;",
    "keywords": "ospiti,anziani,ospizio,nepi,violenze,botte,pugni,processo,medico",
    "articleSection": "viterbo/italia/lazio/viterbo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2021/07/15/175250612-80cf9e30-d3f0-4477-b548-318cb21adcf8.jpg",
      "url": "https://img.corr.it/images/2021/07/15/175250612-80cf9e30-d3f0-4477-b548-318cb21adcf8.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2021-07-15T17:53:00Z",
    "dateModified": "2021-07-16T03:30:00Z",
    "datePublished": "2021-07-16T05:30:00+0200"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/italia/lazio/viterbo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "adeparri",
        6:  "ospiti,anziani,ospizio,nepi,violenze,botte,pugni,processo,medico",
        7:  "5638",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
        <li><a href="/tag/coronavirus">COVID</a></li>
        <li><a href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/html/utility/24866776/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        </ul>
<h1>Viterbo, ospizio lager a Nepi. Medico assolto dall'accusa di maltrattamenti</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/ospiti/">ospiti</a></li>
            <li><a href="/tag/anziani/">anziani</a></li>
            <li><a href="/tag/ospizio/">ospizio</a></li>
            <li><a href="/tag/nepi/">nepi</a></li>
            <li><a href="/tag/violenze/">violenze</a></li>
            <li><a href="/tag/botte/">botte</a></li>
            <li><a href="/tag/pugni/">pugni</a></li>
            <li><a href="/tag/processo/">processo</a></li>
            <li><a href="/tag/medico/">medico</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html" addthis:title="Viterbo, ospizio lager a Nepi. Medico assolto dall&#039;accusa di maltrattamenti" addthis:description="Raffaele Conforti, geriatra romano 75enne, assolto dalle accuse di maltrattamenti aggravati in concorso. Il medico fu rinviato a giudizio a maggio 201...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/15/175250613-17030055-009a-45a2-aabd-191e040e7ef8.jpg">
            <img data-src="https://img.corr.it/images/2021/07/15/175250612-49d0cd93-386b-4522-ab16-15c1f6acfa53.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredellumbria.corr.it/news/cronaca/25258792/bologna-casa-riposo-violenza-insulti-abuso-farmaci-quattro-arresti.html">Nella casa di riposo violenze, insulti, minacce e abuso di farmaci. Arrestate la titolare e tre sue collaboratrici</a></h2>
				</header>
			</article>
		<article class="glide__slide video">
				<header>
					<h2><a href="https://www.corr.it/video/tv-news/26291522/palermo-anziani-maltrattati-in-una-casa-di-riposo-4-arresti.html">Palermo, anziani maltrattati in una casa di riposo: 4 arresti</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author">Valeria Terranova</a>

							<time>16 luglio 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Raffaele Conforti, geriatra romano 75enne, assolto dalle accuse di maltrattamenti aggravati in concorso. Il medico fu rinviato a giudizio a maggio 2017 a 4 anni dall&rsquo;operazione &ldquo;Barbarie&rdquo;, culminata nell&rsquo;autunno 2013 con l&rsquo;arresto delle due titolari della casa alloggio a gestione familiare &ldquo;Serena senectus&rdquo; di Settevene, vicino Nepi. Rosalia Ceci e Michelina Miseria, madre e figlia, di 78 e 59 anni, furono condannate nel 2017 a un anno e mezzo ciascuna, con lo sconto di un terzo della pena per il patteggiamento. I video girati dalle telecamere nascoste dagli inquirenti immortalarono le sevizie a cui venivano sottoposti i 10 anziani ospiti, quattro non autosufficienti, presi a schiaffi e pugni, insultati e poi legati alla tavola e costretti a consumare i pasti.</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/26352926/terni-processo-condanna-medico-morte-paziente-ospedale-santa-maria.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/02/26/214542116-fb80d955-2ad5-47aa-b005-59b8039098c7.jpg'>
										<img data-src='https://img.corr.it/images/2021/02/26/214542116-fb80d955-2ad5-47aa-b005-59b8039098c7.jpg' class="lazy" alt="Chirurgo condannato ad un anno per la morte di un paziente" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/26352926/terni-processo-condanna-medico-morte-paziente-ospedale-santa-maria.html">Chirurgo condannato ad un anno per la morte di un paziente</a></h2>
							</header>
					</article>
				</p>

<p>Ieri il pm, a conclusione della requisitoria, ha avanzato un&rsquo;istanza di condanna a 3 anni per Conforti. Nel corso delle arringhe i difensori delle cinque parti civili hanno sottolineato l&rsquo;inadeguatezza della struttura, non idonea a ospitare persone non autosufficienti e la gravit&agrave; delle condizioni in cui versavano gli ospiti, e che non fosse credibile che il medico non si fosse accorto della situazione. Inoltre, gli avvocati dei familiari delle vittime hanno sostenuto che Conforti non svolgesse opportunamente il proprio lavoro e che esiste un nesso di causalit&agrave; tra maltrattamenti e morti sospette. Diverso, invece, il punto di vista di uno dei legali dell&rsquo;imputato, l&rsquo;avvocato Marco Russo.</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/27522294/viterbo-nap-maltrattamenti-moglie-condannato-ex-terrorista-nap-chi-e-.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/06/08/220132241-b0c1a247-733b-4430-a1db-cff0ed65ebee.jpg'>
										<img data-src='https://img.corr.it/images/2021/06/08/220132241-b0c1a247-733b-4430-a1db-cff0ed65ebee.jpg' class="lazy" alt="Maltrattava la moglie. Condannato ex Nap che è stato assolto per la violenza sessuale" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/27522294/viterbo-nap-maltrattamenti-moglie-condannato-ex-terrorista-nap-chi-e-.html">Maltrattava la moglie. Condannato ex Nap che è stato assolto per la violenza sessuale</a></h2>
							</header>
					</article>
				</p>

<p>&ldquo;E&rsquo; stato un processo difficile per tutti i risvolti dolorosi che si sono venuti a creare in questi 8 anni. E&rsquo; una vicenda che ci tocca da vicino e che riguarda i nostri anziani &ndash; ha affermato Russo durante l&rsquo;arringa -. Il mio assistito, professionista di chiara fama e galantuomo, che si &egrave; mostrato senza maschere quando ha reso il proprio esame, &egrave; innocente e non ha commesso i fatti a lui contestati. Ha raccontato la propria versione in modo trasparente. Dalle captazioni, realizzate nel giro di un mese, si vede che Conforti si rec&ograve; solo una volta nella struttura. Non era il responsabile sanitario di un alloggio che non aveva le carte in regola per averne uno. Non era lui il dirigente, lo hanno detto anche i Nas, ma solo il medico curante chiamato come consulente esterno. Siamo increduli che il dottor Conforti sia imputato in questo procedimento&rdquo;. Al termine della camera di consiglio il giudice Elisabetta Massini ha pronunciato la sentenza di assoluzione &ldquo;perch&eacute; il fatto non sussiste&rdquo;.</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/news-adn-kronos/1576426/palermo-ospizio-lager-un-indagata-al-gip-le-violenze-alle-anziane-ho-avuto-un-blackout.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/upload/adnkronos_default_image.jpg'>
										<img data-src='https://img.corr.it/upload/adnkronos_default_image.jpg' class="lazy" alt="Palermo: ospizio lager, un'indagata al gip 'le violenze alle anziane? Ho avuto un blackout...'" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/news-adn-kronos/1576426/palermo-ospizio-lager-un-indagata-al-gip-le-violenze-alle-anziane-ho-avuto-un-blackout.html">Palermo: ospizio lager, un'indagata al gip 'le violenze alle anziane? Ho avuto un blackout...'</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/viterbo/27981814/assoluzione-medico-nepi-accusa-maltrattamenti-anziani.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/27985836/libero-de-rienzo-attore-morto-44-anni-infarto.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/16/090414866-700b1db7-952c-454b-9278-d4f580892f4b.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/07/16/090414866-700b1db7-952c-454b-9278-d4f580892f4b.jpg" class="lazy" alt="Libero De Rienzo trovato morto in casa. L'attore aveva 44 anni" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Lutto</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/27985836/libero-de-rienzo-attore-morto-44-anni-infarto.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/27985836/libero-de-rienzo-attore-morto-44-anni-infarto.html" 
                addthis:title="Libero De Rienzo trovato morto in casa. L&#039;attore aveva 44 anni" 
                addthis:media="https://img.corr.it/images/2021/07/16/090414866-700b1db7-952c-454b-9278-d4f580892f4b.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/27985836/libero-de-rienzo-attore-morto-44-anni-infarto.html">Libero De Rienzo trovato morto in casa. L'attore aveva 44 anni</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/27984468/covid-indice-rt-italia-16-luglio.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/16/071035854-c205138c-0f80-4f51-9556-5663ce397811.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/07/16/071035854-c205138c-0f80-4f51-9556-5663ce397811.jpg" class="lazy" alt="Balzo dell'indice Rt: da 0.66 a 0.91 in una settimana. Cosa può succedere ora in Italia" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/27984468/covid-indice-rt-italia-16-luglio.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/27984468/covid-indice-rt-italia-16-luglio.html" 
                addthis:title="Balzo dell&#039;indice Rt: da 0.66 a 0.91 in una settimana. Cosa può succedere ora in Italia" 
                addthis:media="https://img.corr.it/images/2021/07/16/071035854-c205138c-0f80-4f51-9556-5663ce397811.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/27984468/covid-indice-rt-italia-16-luglio.html">Balzo dell'indice Rt: da 0.66 a 0.91 in una settimana. Cosa può succedere ora in Italia</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/politica/27980796/green-pass-salvini-m5s-aumento-contagi.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/15/164719189-dbf49b28-8e18-4cca-b7a8-14d759393e64.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/07/15/164719189-dbf49b28-8e18-4cca-b7a8-14d759393e64.jpg" class="lazy" alt="Green pass, Salvini: &quot;Ne parleremo se e quando sar&agrave; necessario&quot;. Il M5S: &quot;Va esteso solo se aumentano i contagi&quot;" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il dibatitto</p>
            <a  href="https://corrieredellumbria.corr.it/news/politica/27980796/green-pass-salvini-m5s-aumento-contagi.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/politica/27980796/green-pass-salvini-m5s-aumento-contagi.html" 
                addthis:title="Green pass, Salvini: &amp;quot;Ne parleremo se e quando sar&amp;agrave; necessario&amp;quot;. Il M5S: &amp;quot;Va esteso solo se aumentano i contagi&amp;quot;" 
                addthis:media="https://img.corr.it/images/2021/07/15/164719189-dbf49b28-8e18-4cca-b7a8-14d759393e64.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/politica/27980796/green-pass-salvini-m5s-aumento-contagi.html">Green pass, Salvini: &quot;Ne parleremo se e quando sar&agrave; necessario&quot;. Il M5S: &quot;Va esteso solo se aumentano i contagi&quot;</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/economia/27985018/super-cashback-classifica-definitiva-2021-bonus-1500-euro-furbetti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/16/075832032-9e510e7b-e3c4-45dd-88e1-f240db82d1d0.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2021/07/16/075832032-9e510e7b-e3c4-45dd-88e1-f240db82d1d0.jpg" class="lazy" alt="Super cashback, classifica definitiva del primo semestre 2021: ecco chi conquista il bonus da 1.500 euro. Salvi i furbetti" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Soldi</p>
            <a  href="https://corrieredellumbria.corr.it/news/economia/27985018/super-cashback-classifica-definitiva-2021-bonus-1500-euro-furbetti.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/economia/27985018/super-cashback-classifica-definitiva-2021-bonus-1500-euro-furbetti.html" 
                addthis:title="Super cashback, classifica definitiva del primo semestre 2021: ecco chi conquista il bonus da 1.500 euro. Salvi i furbetti" 
                addthis:media="https://img.corr.it/images/2021/07/16/075832032-9e510e7b-e3c4-45dd-88e1-f240db82d1d0.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/economia/27985018/super-cashback-classifica-definitiva-2021-bonus-1500-euro-furbetti.html">Super cashback, classifica definitiva del primo semestre 2021: ecco chi conquista il bonus da 1.500 euro. Salvi i furbetti</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/viterbo/27883471/sgarbi-difendere-sacralita-paesaggio-tuscia-stupro-rinnovabili.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="239909" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:239909,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/27883471/sgarbi-difendere-sacralita-paesaggio-tuscia-stupro-rinnovabili.html">Sgarbi: "Difendere la sacralità del paesaggio della Tuscia contro lo stupro delle rinnovabili"</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/lazio/27815934/roma-cocaina-purissima-panda-arrestato-fiano-romano-chi-e-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/02/143426700-33efdc41-3642-46e5-aff4-51ff8d94749f.jpg">
                            <img data-src="https://img.corr.it/images/2021/07/02/143426700-33efdc41-3642-46e5-aff4-51ff8d94749f.jpg" class="lazy" alt="Roma, 68 chili di cocaina purissima nella Panda. Arrestato a Fiano Romano">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/lazio/27815934/roma-cocaina-purissima-panda-arrestato-fiano-romano-chi-e-video.html">Viaggiava con 68 chili di cocaina nel bagagliaio della Panda. Arrestato </a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/lazio/27758819/mare-tartarughe-finanza-ventotene-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/06/28/082723975-eb863f87-169f-4124-af08-2fd4bb28d741.jpg">
                            <img data-src="https://img.corr.it/images/2021/06/28/082723975-eb863f87-169f-4124-af08-2fd4bb28d741.jpg" class="lazy" alt="Mare, tartarughe rilasciate in acqua dalla Finanza. Spettacolo della natura a Ventotene | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/lazio/27758819/mare-tartarughe-finanza-ventotene-video.html">Tartarughe rilasciate dai sommozzatori della Finanza a Ventotene | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" class="lazy" alt="Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" class="lazy" alt="Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" class="lazy" alt="Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
