<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Incidente sulla Superstrada a Viterbo. Il sindaco Arena: Riapertura tra meno di un'ora – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Incidente sulla Superstrada a Viterbo . Il sindaco Arena: Riapertura tra meno di un&#39;ora. 

 Il  tratto  tra Viterbo Nord e l&#39;uscita per Bagnai...">
<meta name="keywords" content="Viterbo,incidente,Supestrada,Giovanni Arena,sindaco">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.amp">






  






  

  
    
    
    
    
    
  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Incidente sulla Superstrada a Viterbo. Il sindaco Arena: Riapertura tra meno di un&#039;ora">
<meta property="og:description" content="Incidente sulla Superstrada a Viterbo . Il sindaco Arena: Riapertura tra meno di un&#39;ora. 

 Il  tratto  tra Viterbo Nord e l&#39;uscita per Bagnai...">
<meta property="og:image" content="https://img.corr.it/images/2020/12/22/175620803-7138f4be-28b0-451b-a961-c78b84c7251c.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Incidente sulla Superstrada a Viterbo. Il sindaco Arena: Riapertura tra meno di un&#039;ora">
<meta property="twitter:description" content="Incidente sulla Superstrada a Viterbo . Il sindaco Arena: Riapertura tra meno di un&#39;ora. 

 Il  tratto  tra Viterbo Nord e l&#39;uscita per Bagnai...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/12/22/175620803-7138f4be-28b0-451b-a961-c78b84c7251c.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html",
    "headline": "Incidente sulla Superstrada a Viterbo. Il sindaco Arena: Riapertura tra meno di un&amp;#039;ora",
    "text": "Incidente sulla Superstrada a Viterbo . Il sindaco Arena: Riapertura tra meno di un&amp;#39;ora. 

 Il  tratto  tra Viterbo Nord e l&amp;#39;uscita per Bagnaia, riaperto quest&amp;#39;oggi 22 dicembre a doppio senso di marcia, è stato  interrotto a seguito di un incidente . Tra meno di un&amp;#39;ora il traffico veicolare sar&amp;agrave;̀ riaperto. Lo comunica il sindaco  Giovanni Maria Arena , in costante contatto con il comandante della polizia stradale Michelazzo e con il comandante della polizia locale Vinciotti. Al momento il traffico si sta riversando verso il centro cittadino.  &amp;quot;Vanno evitate le zone Cassia Nord, rotatoria IperCoop, piazzale Gramsci, viale Trieste e via Garbini, dove già ci sono lunghe code. In tutti i punti nevralgici della città sono dislocati gli agenti della polizia locale per cercare di far scorrere il traffico&amp;quot; , dice il sindaco",
    "keywords": "Viterbo,incidente,Supestrada,Giovanni Arena,sindaco",
    "articleSection": "viterbo/italia/lazio/viterbo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/12/22/175620803-7138f4be-28b0-451b-a961-c78b84c7251c.jpg",
      "url": "https://img.corr.it/images/2020/12/22/175620803-7138f4be-28b0-451b-a961-c78b84c7251c.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2020-12-22T17:57:03Z",
    "dateModified": "2020-12-22T17:57:07Z",
    "datePublished": "2020-12-22T18:50:00+0100"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/italia/lazio/viterbo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "Viterbo,incidente,Supestrada,Giovanni Arena,sindaco",
        7:  "943",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
        <li><a href="/tag/coronavirus">Coronavirus</a></li>
        <li><a href="/tag/imotori">iMOTORI</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">VITERBO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/html/utility/24866776/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        </ul>
<h1>Incidente sulla Superstrada a Viterbo. Il sindaco Arena: Riapertura tra meno di un'ora</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Viterbo/">Viterbo</a></li>
            <li><a href="/tag/incidente/">incidente</a></li>
            <li><a href="/tag/Supestrada/">Supestrada</a></li>
            <li><a href="/tag/Giovanni Arena/">Giovanni Arena</a></li>
            <li><a href="/tag/sindaco/">sindaco</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html" addthis:title="Incidente sulla Superstrada a Viterbo. Il sindaco Arena: Riapertura tra meno di un&#039;ora" addthis:description="Incidente sulla Superstrada a Viterbo . Il sindaco Arena: Riapertura tra meno di un&amp;#39;ora. 

 Il  tratto  tra Viterbo Nord e l&amp;#39;uscita per Bagnai...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/22/175620805-378e3086-3c88-40c8-acc1-7441044a2dcd.jpg">
            <img data-src="https://img.corr.it/images/2020/12/22/175620803-2225304c-3eed-40a4-9d79-c5a614b04acb.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide foto">
				<header>
					<h2><a href="https://corrierediviterbo.corr.it/gallery/viterbo/25636144/viterbo-riapre-superstrada-corsia-unica-lavori-due-mesi-foto.html">Riaperta la Superstrada tra Viterbo Nord e Bagni | FOTO</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/25638661/incidente-frontale-superstrada-appena-riaperta-feriti-chi-sono-traffico-tilt-citta-.html">Frontale sulla Superstrada appena riaperta: tre feriti</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>22 dicembre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Incidente sulla Superstrada a Viterbo</strong>. Il sindaco Arena: Riapertura tra meno di un&#39;ora.</p>

<p>Il<strong> tratto </strong>tra Viterbo Nord e l&#39;uscita per Bagnaia, riaperto quest&#39;oggi 22 dicembre a doppio senso di marcia, è stato<strong> interrotto a seguito di un incidente</strong>. Tra meno di un&#39;ora il traffico veicolare sar&agrave;̀ riaperto. Lo comunica il sindaco <strong>Giovanni Maria Arena</strong>, in costante contatto con il comandante della polizia stradale Michelazzo e con il comandante della polizia locale Vinciotti. Al momento il traffico si sta riversando verso il centro cittadino. <em>&quot;Vanno evitate le zone Cassia Nord, rotatoria IperCoop, piazzale Gramsci, viale Trieste e via Garbini, dove già ci sono lunghe code. In tutti i punti nevralgici della città sono dislocati gli agenti della polizia locale per cercare di far scorrere il traffico&quot;</em>, dice il sindaco</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/viterbo/25638927/viterbo-incidente-superstrada-traffico-arena-ripertura-evitate-cassia-nord.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25639463/coronavirus-lazio-tamponi-rapini-test-sierologici-farmacie-lazio-trovati-positivi-quanti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/22/184133756-9026f7a4-b2ea-4c8d-baad-e4993c9608f4.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/12/22/184133756-9026f7a4-b2ea-4c8d-baad-e4993c9608f4.jpg" class="lazy" alt="Covid, nel Lazio trovati 6 mila positivi in un mese grazie ai test in farmacia" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">PANDEMIA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25639463/coronavirus-lazio-tamponi-rapini-test-sierologici-farmacie-lazio-trovati-positivi-quanti.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25639463/coronavirus-lazio-tamponi-rapini-test-sierologici-farmacie-lazio-trovati-positivi-quanti.html" 
                addthis:title="Covid, nel Lazio trovati 6 mila positivi in un mese grazie ai test in farmacia" 
                addthis:media="https://img.corr.it/images/2020/12/22/184133756-9026f7a4-b2ea-4c8d-baad-e4993c9608f4.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25639463/coronavirus-lazio-tamponi-rapini-test-sierologici-farmacie-lazio-trovati-positivi-quanti.html">Covid, nel Lazio trovati 6 mila positivi in un mese grazie ai test in farmacia</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25638341/coronavirus-lazio-bollettino-22-dicembre-2020-nuovi-casi-morti-guariti-positivi-tamponi.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/22/170319336-ad2b8481-e9b4-4f5b-9878-b9f42455f917.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/12/22/170319336-ad2b8481-e9b4-4f5b-9878-b9f42455f917.jpg" class="lazy" alt="Covid, nel Lazio 1.288 nuovi casi e 56 morti. Rapporto tamponi/positivi al 9%" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">PANDEMIA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25638341/coronavirus-lazio-bollettino-22-dicembre-2020-nuovi-casi-morti-guariti-positivi-tamponi.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25638341/coronavirus-lazio-bollettino-22-dicembre-2020-nuovi-casi-morti-guariti-positivi-tamponi.html" 
                addthis:title="Covid, nel Lazio 1.288 nuovi casi e 56 morti. Rapporto tamponi/positivi al 9%" 
                addthis:media="https://img.corr.it/images/2020/12/22/170319336-ad2b8481-e9b4-4f5b-9878-b9f42455f917.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25638341/coronavirus-lazio-bollettino-22-dicembre-2020-nuovi-casi-morti-guariti-positivi-tamponi.html">Covid, nel Lazio 1.288 nuovi casi e 56 morti. Rapporto tamponi/positivi al 9%</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25632380/covid-v-day-istituto-spallanzani-roma-primi-5-vaccini-27-dicembre-2020-chi-sono.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/22/103400611-4e573f83-0061-4950-a4b0-107b55632f73.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/12/22/103400611-4e573f83-0061-4950-a4b0-107b55632f73.jpg" class="lazy" alt="Il 27 dicembre i primi 5 vaccini allo Spallanzani di Roma" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">V-DAY</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25632380/covid-v-day-istituto-spallanzani-roma-primi-5-vaccini-27-dicembre-2020-chi-sono.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25632380/covid-v-day-istituto-spallanzani-roma-primi-5-vaccini-27-dicembre-2020-chi-sono.html" 
                addthis:title="Il 27 dicembre i primi 5 vaccini allo Spallanzani di Roma" 
                addthis:media="https://img.corr.it/images/2020/12/22/103400611-4e573f83-0061-4950-a4b0-107b55632f73.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25632380/covid-v-day-istituto-spallanzani-roma-primi-5-vaccini-27-dicembre-2020-chi-sono.html">Il 27 dicembre i primi 5 vaccini allo Spallanzani di Roma</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25628792/roma-smog-divieto-circolazione-auto-inquinanti-22-23-dicembvre-2020-ordinanza-pdf.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/21/211033951-711145f7-27b3-4427-8513-5310477df0d8.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/12/21/211033951-711145f7-27b3-4427-8513-5310477df0d8.jpg" class="lazy" alt="Smog a Roma, scatta divieto di circolazione per auto inquinanti il 22 e 23 dicembre. <a href=https://www.comune.roma.it/web-resources/cms/documents/OS_249_21DICEMBRE2020_BLOCCO_INQUINANTI.pdf>L'ordinanza</a>" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CAPITALE</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25628792/roma-smog-divieto-circolazione-auto-inquinanti-22-23-dicembvre-2020-ordinanza-pdf.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25628792/roma-smog-divieto-circolazione-auto-inquinanti-22-23-dicembvre-2020-ordinanza-pdf.html" 
                addthis:title="Smog a Roma, scatta divieto di circolazione per auto inquinanti il 22 e 23 dicembre. &lt;a href=&#034;https://www.comune.roma.it/web-resources/cms/documents/OS_249_21DICEMBRE2020_BLOCCO_INQUINANTI.pdf&#034;&gt;L&#039;ordinanza&lt;/a&gt;" 
                addthis:media="https://img.corr.it/images/2020/12/21/211033951-711145f7-27b3-4427-8513-5310477df0d8.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25628792/roma-smog-divieto-circolazione-auto-inquinanti-22-23-dicembvre-2020-ordinanza-pdf.html">Smog a Roma, scatta divieto di circolazione per auto inquinanti il 22 e 23 dicembre. <a href="https://www.comune.roma.it/web-resources/cms/documents/OS_249_21DICEMBRE2020_BLOCCO_INQUINANTI.pdf">L'ordinanza</a></a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/orte/1523657/tudor-e-deceduto-perche-aveva-una-malformazione-al-cuore.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1584019816266.jpg" srcset="https://img.corr.it/upload/1584019816266.jpg">
										            <img data-src="https://img.corr.it/upload/1584019816266.jpg" class="lazy" alt="Tudor è deceduto perchè aveva una malformazione al cuore" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/orte/1523657/tudor-e-deceduto-perche-aveva-una-malformazione-al-cuore.html">Tudor è deceduto perchè aveva una malformazione al cuore</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/25612800/covid-asl-viterbo-morti-belcolle-positivi.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/20/133957903-21554582-06d1-49ad-a288-bbfa0743c7ca.jpg" srcset="https://img.corr.it/images/2020/12/20/133957903-21554582-06d1-49ad-a288-bbfa0743c7ca.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/20/133957903-21554582-06d1-49ad-a288-bbfa0743c7ca.jpg" class="lazy" alt="Covid, due morti a Belcolle. Uno aveva 43 anni" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/25612800/covid-asl-viterbo-morti-belcolle-positivi.html">Covid, due morti a Belcolle. Uno aveva 43 anni</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/25615870/covid-morto-avvocato-viterbese-marcello-polacchi.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/20/190110780-72163630-83bc-4487-a123-0c0e8865d568.jpg" srcset="https://img.corr.it/images/2020/12/20/190110780-72163630-83bc-4487-a123-0c0e8865d568.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/20/190110780-72163630-83bc-4487-a123-0c0e8865d568.jpg" class="lazy" alt="Addio all'avvocato Marcello Polacchi, aveva contratto il Covid" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/25615870/covid-morto-avvocato-viterbese-marcello-polacchi.html">Addio all'avvocato Marcello Polacchi, aveva contratto il Covid</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/25612715/covid-morto-antonio-usai-professore-preside-liceo-linguistico-viterbo.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/20/132837265-1b04399a-a43a-4185-9389-2b8eb2391363.jpg" srcset="https://img.corr.it/images/2020/12/20/132837265-1b04399a-a43a-4185-9389-2b8eb2391363.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/20/132837265-1b04399a-a43a-4185-9389-2b8eb2391363.jpg" class="lazy" alt="Deceduto a 73 anni il professor Antonio Usai" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/25612715/covid-morto-antonio-usai-professore-preside-liceo-linguistico-viterbo.html">Deceduto a 73 anni il professor Antonio Usai</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/25594598/viterbo-lite-accoltellamento-polizia-sangue.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/18/185005074-38a3cafd-11ee-45ab-9ad1-ba57d8bb5d19.jpg" srcset="https://img.corr.it/images/2020/12/18/185005074-38a3cafd-11ee-45ab-9ad1-ba57d8bb5d19.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/18/185005074-38a3cafd-11ee-45ab-9ad1-ba57d8bb5d19.jpg" class="lazy" alt="Un litigio tra automobilisti poi la coltellata, giovane ferito a Viterbo, fugge l'aggressore" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/25594598/viterbo-lite-accoltellamento-polizia-sangue.html">Un litigio tra automobilisti poi la coltellata, giovane ferito a Viterbo, fugge l'aggressore</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/spettacoli/25623518/bruno-vespa-gaffe-ornitologo-tredicenne-francesco-barberini-acquapendente-video.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/21/144235836-21ee2132-3515-4c86-8edd-8648b2d52a8a.jpg" srcset="https://img.corr.it/images/2020/12/21/144235836-21ee2132-3515-4c86-8edd-8648b2d52a8a.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/21/144235836-21ee2132-3515-4c86-8edd-8648b2d52a8a.jpg" class="lazy" alt="Francesco Barberini, 13 anni, corregge Bruno Vespa: &quot;I pipistrelli non sono uccelli&quot; | VIDEO" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/spettacoli/25623518/bruno-vespa-gaffe-ornitologo-tredicenne-francesco-barberini-acquapendente-video.html">Francesco Barberini, 13 anni, corregge Bruno Vespa: "I pipistrelli non sono uccelli" | VIDEO</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/lazio/25631966/roma-donna-violentata-rapinata-rientro-casa-arrestato-africano-chi-e-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="203080" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:203080,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediviterbo.corr.it/video/lazio/25631966/roma-donna-violentata-rapinata-rientro-casa-arrestato-africano-chi-e-video.html">Roma, donna violentata e rapinata mentre rientrava in casa. Arrestato un africano di 29 anni. Il video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/lazio/25518657/eroina-nascosta-tappeto-polizia-arresta-siriano-vicino-roma-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/12/100728237-bbc781dc-253d-41c0-91a6-8ea7a27204ec.jpg">
                            <img data-src="https://img.corr.it/images/2020/12/12/100728237-bbc781dc-253d-41c0-91a6-8ea7a27204ec.jpg" class="lazy" alt="Eroina nascosta nel tappeto. La polizia arresta un siriano alle porte di Roma. Il video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/lazio/25518657/eroina-nascosta-tappeto-polizia-arresta-siriano-vicino-roma-video.html">Nascondeva eroina nel tappeto. La polizia arresta un siriano | VIDEO</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/25511035/rapina-portavalori-un-milione-euro-viterbo-carabinieri-arresti-chi-sono-guardia-giurata-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/11/142835890-431fd9ce-2d36-448b-8dd8-b563385a2d7d.jpg">
                            <img data-src="https://img.corr.it/images/2020/12/11/142835890-431fd9ce-2d36-448b-8dd8-b563385a2d7d.jpg" class="lazy" alt="Rapina al portavalori a Viterbo. I carabinieri e polizia penitenziaria arrestano due persone, tra le quali una guardia giurata. Il video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/25511035/rapina-portavalori-un-milione-euro-viterbo-carabinieri-arresti-chi-sono-guardia-giurata-video.html">Assalto al portavalori lungo la superstrada. Due arresti, c'è anche una guardia giurata | VIDEO</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25638740/strano-caso-dottor-sileri-viceministro-sua-insaputa.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/22/174251043-c50db4ab-c5ca-48b1-9815-b6b2ffc4d202.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/22/174251043-c50db4ab-c5ca-48b1-9815-b6b2ffc4d202.jpg" class="lazy" alt="Lo strano caso del dottor Sileri, viceministro a sua insaputa" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25638740/strano-caso-dottor-sileri-viceministro-sua-insaputa.html">Lo strano caso del dottor Sileri, viceministro a sua insaputa</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25625533/caso-david-rossi-gli-errori-e-le-omissioni-della-procura-di-genova.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/21/180723446-ae222d42-3f29-457a-85cf-9aee6a913212.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/21/180723446-ae222d42-3f29-457a-85cf-9aee6a913212.jpg" class="lazy" alt="Caso David Rossi, dopo Siena errori e omissioni (anche) a Genova" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25625533/caso-david-rossi-gli-errori-e-le-omissioni-della-procura-di-genova.html">Caso David Rossi, dopo Siena errori e omissioni (anche) a Genova</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25128720/covid-bori-de-luca-armata-umbra-brancaleone-che-non-ne-azzecca-mezza.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/05/101510383-07f58b87-a599-4e13-957d-2a2f60c64648.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/11/05/101510383-07f58b87-a599-4e13-957d-2a2f60c64648.jpg" class="lazy" alt="Covid, Da Bori a De Luca: l'armata Umbra di Brancaleone che non ne azzecca mezza " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25128720/covid-bori-de-luca-armata-umbra-brancaleone-che-non-ne-azzecca-mezza.html">Covid, Da Bori a De Luca: l'armata Umbra di Brancaleone che non ne azzecca mezza </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" class="lazy" alt="Il marchese Gian Bori Burrasca" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">Il marchese Gian Bori Burrasca</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
