<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Consegnate in Regione 15 mila firme contro Talete – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="L&rsquo;acqua pubblica &egrave; un bene comune, prezioso e inalienabile, e come tale va trattato. E&#39; quanto sostiene il comitato  Non ce la beviam...">
<meta name="keywords" content="Talete,Acqua,Legge 5/2014,Servizio idrico">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.amp">




  






  

  
    
    
    
    
    
  

  

  

  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Consegnate in Regione 15 mila firme contro Talete">
<meta property="og:description" content="L&rsquo;acqua pubblica &egrave; un bene comune, prezioso e inalienabile, e come tale va trattato. E&#39; quanto sostiene il comitato  Non ce la beviam...">
<meta property="og:image" content="https://img.corr.it/images/2020/06/25/140809429-71ff07e8-00d8-4d11-a370-62c757f8c9e1.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Consegnate in Regione 15 mila firme contro Talete">
<meta property="twitter:description" content="L&rsquo;acqua pubblica &egrave; un bene comune, prezioso e inalienabile, e come tale va trattato. E&#39; quanto sostiene il comitato  Non ce la beviam...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/06/25/140809429-71ff07e8-00d8-4d11-a370-62c757f8c9e1.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html",
    "headline": "Consegnate in Regione 15 mila firme contro Talete",
    "text": "L&amp;rsquo;acqua pubblica &amp;egrave; un bene comune, prezioso e inalienabile, e come tale va trattato. E&amp;#39; quanto sostiene il comitato  Non ce la beviamo , che &amp;nbsp; ha raccolto 15.000 firme per chiedere alla Regione Lazio l&amp;rsquo;applicazione della legge 5 del 2014, con la quale si prevedeva il superamento della societ&amp;agrave; Talete a favore di una nuova gestione del servizio idrico. Le firme sono state consegnate stamattina al presidente del Consiglio regionale Mauro Buschini. 

    

 &amp;nbsp;&amp;ldquo;Nella Tuscia &amp;ndash; ha dichiarato la consigliera del M5S Silvia Blasi &amp;ndash; disservizi, distacchi di utenze e aumenti ingiustificati delle tariffe sono all&amp;rsquo;ordine del giorno da parte di un&amp;rsquo;azienda, la Talete spa, che, pur essendo a capitale pubblico, di fatto &amp;egrave; una societ&amp;agrave; di diritto privato. La vittoria ottenuta due mesi fa, quando otto comuni del Viterbese sono stati capaci di opporsi a Talete vincendo il ricorso al Tar che ha bocciato il commissariamento disposto dalla giunta regionale, finalizzato al loro ingresso nella societ&amp;agrave; di gestione idrica, &amp;egrave; stato un grande passo verso il principio secondo il quale l&amp;rsquo;acqua non deve essere fonte di guadagno&amp;quot;. 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Anche Talete ha comprato mascherine da Comoflex  
							 
					 
				 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Talete chiede le bollette dell&#039;acqua di 7 anni fa  
							 
					 
				 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  In Talete incarichi professionali affidati senza bando  
							 
					 
				 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Talete a caccia di altri dieci impiegati: pronto un contratto di 6 mesi",
    "keywords": "Talete,Acqua,Legge 5/2014,Servizio idrico",
    "articleSection": "viterbo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/06/25/140809429-71ff07e8-00d8-4d11-a370-62c757f8c9e1.jpg",
      "url": "https://img.corr.it/images/2020/06/25/140809429-71ff07e8-00d8-4d11-a370-62c757f8c9e1.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2020-06-25T14:09:02Z",
    "dateModified": "2020-06-25T14:09:51Z",
    "datePublished": "2020-06-25T16:01:00+0200"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>





























    




<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "Talete,Acqua,Legge 5/2014,Servizio idrico",
        7:  "5216",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
        <li><a href="/tag/coronavirus">Coronavirus</a></li>
        <li><a href="/tag/imotori">iMOTORI</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        </ul>
<h1>Consegnate in Regione 15 mila firme contro Talete</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Talete/">Talete</a></li>
            <li><a href="/tag/Acqua/">Acqua</a></li>
            <li><a href="/tag/Legge 5/2014/">Legge 5/2014</a></li>
            <li><a href="/tag/Servizio idrico/">Servizio idrico</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html" addthis:title="Consegnate in Regione 15 mila firme contro Talete" addthis:description="L&amp;rsquo;acqua pubblica &amp;egrave; un bene comune, prezioso e inalienabile, e come tale va trattato. E&amp;#39; quanto sostiene il comitato  Non ce la beviam...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/25/140809044-0e0772a1-6e5f-4f1a-b160-39a01b0bd58c.jpg">
            <img data-src="https://img.corr.it/images/2020/06/25/140808730-a4453d5a-1338-4fba-aee6-0fac0639e2a1.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>25 giugno 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><!-- wp:paragraph --></p>

<p>L&rsquo;acqua pubblica &egrave; un bene comune, prezioso e inalienabile, e come tale va trattato. E&#39; quanto sostiene il comitato <strong>Non ce la beviamo</strong>, che<strong>&nbsp;</strong>ha raccolto 15.000 firme per chiedere alla Regione Lazio l&rsquo;applicazione della legge 5 del 2014, con la quale si prevedeva il superamento della societ&agrave; Talete a favore di una nuova gestione del servizio idrico. Le firme sono state consegnate stamattina al presidente del Consiglio regionale Mauro Buschini.</p>

<p><!-- /wp:paragraph --><!-- wp:paragraph --></p>

<p>&nbsp;&ldquo;Nella Tuscia &ndash; ha dichiarato la consigliera del M5S Silvia Blasi &ndash; disservizi, distacchi di utenze e aumenti ingiustificati delle tariffe sono all&rsquo;ordine del giorno da parte di un&rsquo;azienda, la Talete spa, che, pur essendo a capitale pubblico, di fatto &egrave; una societ&agrave; di diritto privato. La vittoria ottenuta due mesi fa, quando otto comuni del Viterbese sono stati capaci di opporsi a Talete vincendo il ricorso al Tar che ha bocciato il commissariamento disposto dalla giunta regionale, finalizzato al loro ingresso nella societ&agrave; di gestione idrica, &egrave; stato un grande passo verso il principio secondo il quale l&rsquo;acqua non deve essere fonte di guadagno&quot;.</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/cronaca/1638893/anche-talete-ha-comprato-mascherine-da-comoflex.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/upload/1497233920473_1592126408.jpg'>
										<img data-src='https://img.corr.it/upload/1497233920473_1592126408.jpg' class="lazy" alt="Anche Talete ha comprato mascherine da Comoflex" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/cronaca/1638893/anche-talete-ha-comprato-mascherine-da-comoflex.html">Anche Talete ha comprato mascherine da Comoflex</a></h2>
							</header>
					</article>
				</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/23305936/viterbo-acqua-gestione-idrica-talete-arretrati-7-anni-proteste-bengasi-battisti.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2020/06/16/225347802-9c54eb50-7844-4f46-a56b-c69bec9fd5f3.jpg'>
										<img data-src='https://img.corr.it/images/2020/06/16/225347802-9c54eb50-7844-4f46-a56b-c69bec9fd5f3.jpg' class="lazy" alt="Talete chiede le bollette dell'acqua di 7 anni fa" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/23305936/viterbo-acqua-gestione-idrica-talete-arretrati-7-anni-proteste-bengasi-battisti.html">Talete chiede le bollette dell'acqua di 7 anni fa</a></h2>
							</header>
					</article>
				</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/23316928/talete-incarichi-professionali-senza-bando-luisa-ciambella-pd-interrogazione-comune-viterbo.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2020/06/17/210357375-0bdf4d9b-cedb-4501-971b-a93db76a26f2.jpg'>
										<img data-src='https://img.corr.it/images/2020/06/17/210357375-0bdf4d9b-cedb-4501-971b-a93db76a26f2.jpg' class="lazy" alt="In Talete incarichi professionali affidati senza bando" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/23316928/talete-incarichi-professionali-senza-bando-luisa-ciambella-pd-interrogazione-comune-viterbo.html">In Talete incarichi professionali affidati senza bando</a></h2>
							</header>
					</article>
				</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/23380947/la-societa-talete-cerca-dieci-impiegati-destinati-al-front-office-con-contratto-a-tempo-determinato.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2020/06/22/181823949-0000b627-faae-4ea4-b724-ad3da64406a9.jpg'>
										<img data-src='https://img.corr.it/images/2020/06/22/181823949-0000b627-faae-4ea4-b724-ad3da64406a9.jpg' class="lazy" alt="Talete a caccia di altri dieci impiegati: pronto un contratto di 6 mesi" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/23380947/la-societa-talete-cerca-dieci-impiegati-destinati-al-front-office-con-contratto-a-tempo-determinato.html">Talete a caccia di altri dieci impiegati: pronto un contratto di 6 mesi</a></h2>
							</header>
					</article>
				</p>

<p><!-- /wp:paragraph --></p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/viterbo/23457422/talete-raccolte-15-mila-firme-consegnate-in-regione.html" data-width="100px" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/23407171/coronavirus-italia-mezzo-toscana-umbria-marche-abruzzo-lazio.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/23/170449026-60efcdb8-efd1-46c7-a78d-dce302855709.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/06/23/170449026-60efcdb8-efd1-46c7-a78d-dce302855709.jpg" class="lazy" alt="Nell'Italia di mezzo quasi 3omila casi. Morti, guariti, ricoverati: il punto regione per regione" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Coronavirus</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/23407171/coronavirus-italia-mezzo-toscana-umbria-marche-abruzzo-lazio.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/23407171/coronavirus-italia-mezzo-toscana-umbria-marche-abruzzo-lazio.html" 
                addthis:title="Nell&#039;Italia di mezzo quasi 3omila casi. Morti, guariti, ricoverati: il punto regione per regione" 
                addthis:media="https://img.corr.it/images/2020/06/23/170449026-60efcdb8-efd1-46c7-a78d-dce302855709.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/23407171/coronavirus-italia-mezzo-toscana-umbria-marche-abruzzo-lazio.html">Nell'Italia di mezzo quasi 3omila casi. Morti, guariti, ricoverati: il punto regione per regione</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/23380610/zanardi-incidente-alessandro-maestrini-racconto-videomaker-giornalista-perugino-video-richiesta-facebook-perugia-siena-chi-e-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/22/174934430-938b0599-2918-4183-bca7-bdd4f058fe67.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/06/22/174934430-938b0599-2918-4183-bca7-bdd4f058fe67.jpg" class="lazy" alt="Zanardi,  il racconto del videomaker perugino che ha filmato l'incidente. E fa una richiesta su Facebook" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">IL CASO</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/23380610/zanardi-incidente-alessandro-maestrini-racconto-videomaker-giornalista-perugino-video-richiesta-facebook-perugia-siena-chi-e-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/23380610/zanardi-incidente-alessandro-maestrini-racconto-videomaker-giornalista-perugino-video-richiesta-facebook-perugia-siena-chi-e-.html" 
                addthis:title="Zanardi,  il racconto del videomaker perugino che ha filmato l&#039;incidente. E fa una richiesta su Facebook" 
                addthis:media="https://img.corr.it/images/2020/06/22/174934430-938b0599-2918-4183-bca7-bdd4f058fe67.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/23380610/zanardi-incidente-alessandro-maestrini-racconto-videomaker-giornalista-perugino-video-richiesta-facebook-perugia-siena-chi-e-.html">Zanardi,  il racconto del videomaker perugino che ha filmato l'incidente. E fa una richiesta su Facebook</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredirieti.corr.it/news/lazio/23398127/roma-spaccio-polizia-indagine-8-arresti-chi-sono-nomi-sequestrato-1-5-chilogrammi-di-cocaina-155-chili-di-hashish.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/23/120825388-76730aa0-17f1-427e-8417-b41c2ed9a82f.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/06/23/120825388-76730aa0-17f1-427e-8417-b41c2ed9a82f.jpg" class="lazy" alt="Smantellata rete dello spaccio, 8 arresti | VIDEO" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">ROMA</p>
            <a  href="https://corrieredirieti.corr.it/news/lazio/23398127/roma-spaccio-polizia-indagine-8-arresti-chi-sono-nomi-sequestrato-1-5-chilogrammi-di-cocaina-155-chili-di-hashish.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredirieti.corr.it/news/lazio/23398127/roma-spaccio-polizia-indagine-8-arresti-chi-sono-nomi-sequestrato-1-5-chilogrammi-di-cocaina-155-chili-di-hashish.html" 
                addthis:title="Smantellata rete dello spaccio, 8 arresti | VIDEO" 
                addthis:media="https://img.corr.it/images/2020/06/23/120825388-76730aa0-17f1-427e-8417-b41c2ed9a82f.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredirieti.corr.it/news/lazio/23398127/roma-spaccio-polizia-indagine-8-arresti-chi-sono-nomi-sequestrato-1-5-chilogrammi-di-cocaina-155-chili-di-hashish.html">Smantellata rete dello spaccio, 8 arresti | VIDEO</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredirieti.corr.it/news/lazio/23394079/roma-spari-strada-pistola-giocattolo-video-social-denunciato-24enne-polizia-chi-e-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/23/103858686-18bf126d-96b6-4459-874c-6b347df82684.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/06/23/103858686-18bf126d-96b6-4459-874c-6b347df82684.jpg" class="lazy" alt="Spara in strada con pistola giocattolo e posta video sui social" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">ROMA</p>
            <a  href="https://corrieredirieti.corr.it/news/lazio/23394079/roma-spari-strada-pistola-giocattolo-video-social-denunciato-24enne-polizia-chi-e-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredirieti.corr.it/news/lazio/23394079/roma-spari-strada-pistola-giocattolo-video-social-denunciato-24enne-polizia-chi-e-.html" 
                addthis:title="Spara in strada con pistola giocattolo e posta video sui social" 
                addthis:media="https://img.corr.it/images/2020/06/23/103858686-18bf126d-96b6-4459-874c-6b347df82684.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredirieti.corr.it/news/lazio/23394079/roma-spari-strada-pistola-giocattolo-video-social-denunciato-24enne-polizia-chi-e-.html">Spara in strada con pistola giocattolo e posta video sui social</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1629936/superstrada-orte-terni-675-viadotto-insicuro-interrotta.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1591119350961.jpg" srcset="https://img.corr.it/upload/1591119350961.jpg">
										            <img data-src="https://img.corr.it/upload/1591119350961.jpg" class="lazy" alt="Viadotto non sicuro, superstrada interrotta: durerà mesi, per andare a Terni un'odissea" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1629936/superstrada-orte-terni-675-viadotto-insicuro-interrotta.html">Viadotto non sicuro, superstrada interrotta: durerà mesi, per andare a Terni un'odissea</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/cronaca/1624037/spiagge-libere-tarquinia-montalto-app-prenotazioni.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1590591108533.jpg" srcset="https://img.corr.it/upload/1590591108533.jpg">
										            <img data-src="https://img.corr.it/upload/1590591108533.jpg" class="lazy" alt="Alle spiagge libere si accederà tramite app di prenotazione" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/cronaca/1624037/spiagge-libere-tarquinia-montalto-app-prenotazioni.html">Alle spiagge libere si accederà tramite app di prenotazione</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1570196/coronavirus-positivi-viterbo-montefiascone-belcolle.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1586863856755.jpg" srcset="https://img.corr.it/upload/1586863856755.jpg">
										            <img data-src="https://img.corr.it/upload/1586863856755.jpg" class="lazy" alt="Crescono i positivi a Viterbo e Montefiascone, oggi sei nuovi casi in totale" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1570196/coronavirus-positivi-viterbo-montefiascone-belcolle.html">Crescono i positivi a Viterbo e Montefiascone, oggi sei nuovi casi in totale</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/home/1629968/incidente-motociclisti-cassia-cimina-monumento.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1591120513647.jpg" srcset="https://img.corr.it/upload/1591120513647.jpg">
										            <img data-src="https://img.corr.it/upload/1591120513647.jpg" class="lazy" alt="Incidente, feriti due centauri proprio vicino al monumento al motocislista" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/home/1629968/incidente-motociclisti-cassia-cimina-monumento.html">Incidente, feriti due centauri proprio vicino al monumento al motocislista</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1638741/energia-fotovoltaico-centrali-tuscania-montalto-canino-bocciate-governo-conte.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1585424284383.jpg" srcset="https://img.corr.it/upload/1585424284383.jpg">
										            <img data-src="https://img.corr.it/upload/1585424284383.jpg" class="lazy" alt="Il Governo boccia gli impianti fotovoltaici a Tuscania, Montalto e Canino" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1638741/energia-fotovoltaico-centrali-tuscania-montalto-canino-bocciate-governo-conte.html">Il Governo boccia gli impianti fotovoltaici a Tuscania, Montalto e Canino</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/home/1533589/coronavirus-tuscia-viterbo-focolai-asl.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1584642686582.jpg" srcset="https://img.corr.it/upload/1584642686582.jpg">
										            <img data-src="https://img.corr.it/upload/1584642686582.jpg" class="lazy" alt="Coronavirus, cinque i focolai attivi nella Tuscia" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/home/1533589/coronavirus-tuscia-viterbo-focolai-asl.html">Coronavirus, cinque i focolai attivi nella Tuscia</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/spettacoli/23458497/elettra-lamborghini-regina-twerking-palestra-super-sexy-forme-balletto-sensuale.html?embed=true&autoplay=false -->
            <header>
                <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/23458497/elettra-lamborghini-regina-twerking-palestra-super-sexy-forme-balletto-sensuale.html">Elettra Lamborghini, buongiorno super sexy in palestra. Riesce a far ballare persino le sue forme</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/sport/23382529/serie-a-bologna-juventus-0-2-ronaldo-dybala-gol-highlights.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/22/214431144-6898da6b-f7c6-47a9-8815-c10eea2e1e71.jpg">
                            <img data-src="https://img.corr.it/images/2020/06/22/214431144-6898da6b-f7c6-47a9-8815-c10eea2e1e71.jpg" class="lazy" alt="Serie A, Bologna-Juventus 0-2: Ronaldo e Dybala. Gol e highlights">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/sport/23382529/serie-a-bologna-juventus-0-2-ronaldo-dybala-gol-highlights.html">Serie A, Bologna-Juventus 0-2: Ronaldo e Dybala. Gol e highlights</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/23365869/michelle-hunziker-video-instagram-cosa-sognavo-durante-coronvirus-covid-vino-spiaggia-amici.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/22/112703729-4edb2bda-69c3-4101-a9f1-07ab65bc267f.jpg">
                            <img data-src="https://img.corr.it/images/2020/06/22/112703729-4edb2bda-69c3-4101-a9f1-07ab65bc267f.jpg" class="lazy" alt="Michelle Hunziker, ritorno alla vita: &apos;Ecco cosa sognavo durante il Coronavirus&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/23365869/michelle-hunziker-video-instagram-cosa-sognavo-durante-coronvirus-covid-vino-spiaggia-amici.html">Michelle Hunziker, ritorno alla vita: "Ecco cosa sognavo durante il Coronavirus"</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" class="lazy" alt="Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23335341/camilleri-morte-commissario-montalbano-caino-un-anno-zafon.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/resizer/600/-1/true/1563348381738.jpg--e__morto_andrea_camilleri__il_creatore_di_montalbano.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/resizer/600/-1/true/1563348381738.jpg--e__morto_andrea_camilleri__il_creatore_di_montalbano.jpg" class="lazy" alt="L'inno alla vita di Camilleri a un anno dalla morte" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23335341/camilleri-morte-commissario-montalbano-caino-un-anno-zafon.html">L'inno alla vita di Camilleri a un anno dalla morte</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23314799/carminati-scarcerato-ipocrisia-radical-chic-montanelli-boldrini-floyd.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/17/165330882-b9a6ca9f-fc81-4b84-a266-224fd390b246.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/17/165330882-b9a6ca9f-fc81-4b84-a266-224fd390b246.jpeg" class="lazy" alt="Scarcerare Carminati è sacrosanto, il problema è nella Giustizia" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23314799/carminati-scarcerato-ipocrisia-radical-chic-montanelli-boldrini-floyd.html">Scarcerare Carminati è sacrosanto, il problema è nella Giustizia</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
