<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Golf Viterbo, Manassero e Scalise guidano gli azzurri all'Italian challenge open di Sutri – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Al Golf Nazionale di Sutri, la casa del golf italiano, &egrave; tutto pronto per l&rsquo;Italian challenge open, in programma dal&nbsp;30 giugno al 3 ...">
<meta name="keywords" content="golf,sutri,italian challenge open">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.amp">






  






  

  
    
    
    
    
    
  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Golf Viterbo, Manassero e Scalise guidano gli azzurri all&#039;Italian challenge open di Sutri">
<meta property="og:description" content="Al Golf Nazionale di Sutri, la casa del golf italiano, &egrave; tutto pronto per l&rsquo;Italian challenge open, in programma dal&nbsp;30 giugno al 3 ...">
<meta property="og:image" content="https://img.corr.it/images/2022/06/29/153448121-0bbc7538-57b1-41c0-84d6-ec98b59dda26.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Golf Viterbo, Manassero e Scalise guidano gli azzurri all&#039;Italian challenge open di Sutri">
<meta property="twitter:description" content="Al Golf Nazionale di Sutri, la casa del golf italiano, &egrave; tutto pronto per l&rsquo;Italian challenge open, in programma dal&nbsp;30 giugno al 3 ...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/06/29/153448121-0bbc7538-57b1-41c0-84d6-ec98b59dda26.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html",
    "headline": "Golf Viterbo, Manassero e Scalise guidano gli azzurri all&amp;#039;Italian challenge open di Sutri",
    "text": "Al Golf Nazionale di Sutri, la casa del golf italiano, &amp;egrave; tutto pronto per l&amp;rsquo;Italian challenge open, in programma dal&amp;nbsp;30 giugno al 3 luglio (ad anticipare la competizione, oggi,&amp;nbsp;la Pro-Am). Quarto appuntamento dell&amp;rsquo;Italian Pro Tour 2022, inserito anche nel calendario del Challenge Tour, il secondo circuito europeo maschile, vanter&amp;agrave; un field di livello. 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Il Monterosi si affida a Menichini, lo storico vice di Mazzone  
							 
					 
				 

 Per quel che riguarda l&amp;rsquo;ordine di merito del Challenge Tour, scenderanno in campo nove tra gli attuali migliori dieci giocatori. C&amp;rsquo;&amp;egrave; attesa per gli azzurri che vantano gi&amp;agrave; due successi nell&amp;rsquo;evento. In palio un montepremi di 350.000 euro, con prima moneta di 56.000. Da Matteo Manassero (tra i big pi&amp;ugrave; attesi della competizione) a Lorenzo Scalise (runner up nel 2019), da Jacopo Vecchi Fossa ad Aron Zemmer. Tredici i protagonisti italiani che cercheranno l&amp;rsquo;affermazione in casa. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  L'arbitro 14enne Cristiana Copce porta all'esame tesina sul calcio  
							 
					 
				 

 Tra loro anche Edoardo Raffaele Lipparelli, Andrea Romano, Luca Cianchetti, Federico Maccario, Filippo Bergamaschi, Enrico Di Nitto, Michele Ortolani, Cristiano Terragni e Giulio Castagnara. 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  La Viterbese piomba su Blaze Allan Junior. Piace l&#039;esterno svicolato  
							 
					 
				 

 &amp;nbsp;",
    "keywords": "golf,sutri,italian challenge open",
    "articleSection": "viterbo/sport",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/06/29/153448121-0bbc7538-57b1-41c0-84d6-ec98b59dda26.jpg",
      "url": "https://img.corr.it/images/2022/06/29/153448121-0bbc7538-57b1-41c0-84d6-ec98b59dda26.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2022-06-29T15:35:07Z",
    "dateModified": "2022-06-29T15:37:21Z",
    "datePublished": "2022-06-29T17:29:00+0200"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/sport"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "adeparri",
        6:  "golf,sutri,italian challenge open",
        7:  "4243",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
        <li><a href="/tag/coronavirus">COVID</a></li>
        <li><a href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
        <li><a href="https://corrierediviterbo.corr.it/html/utility/24866776/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/html/utility/24866776/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        <li>
                <a href="/sport">Sport</a>
            </li>
        </ul>
<h1>Golf Viterbo, Manassero e Scalise guidano gli azzurri all'Italian challenge open di Sutri</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/golf/">golf</a></li>
            <li><a href="/tag/sutri/">sutri</a></li>
            <li><a href="/tag/italian challenge open/">italian challenge open</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html" addthis:title="Golf Viterbo, Manassero e Scalise guidano gli azzurri all&#039;Italian challenge open di Sutri" addthis:description="Al Golf Nazionale di Sutri, la casa del golf italiano, &amp;egrave; tutto pronto per l&amp;rsquo;Italian challenge open, in programma dal&amp;nbsp;30 giugno al 3 ...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/06/29/153448123-07d127f2-e22f-4ca5-aefc-fd288eb51f7a.jpg">
            <img data-src="https://img.corr.it/images/2022/06/29/153448120-f115839f-21cc-4691-bda5-e297f8568871.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>29 giugno 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p style="text-align: justify;">Al Golf Nazionale di Sutri, la casa del golf italiano, &egrave; tutto pronto per l&rsquo;Italian challenge open, in programma dal&nbsp;30 giugno al 3 luglio (ad anticipare la competizione, oggi,&nbsp;la Pro-Am). Quarto appuntamento dell&rsquo;Italian Pro Tour 2022, inserito anche nel calendario del Challenge Tour, il secondo circuito europeo maschile, vanter&agrave; un field di livello.</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/sport/29394385/monterosi-calcio-serie-c-menichini-allenatore-vice-mazzone-chi-e-.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/11/10/103446277-d402875c-7fa8-4d35-8ff0-11e0a0136955.jpg'>
										<img data-src='https://img.corr.it/images/2021/11/10/103446277-d402875c-7fa8-4d35-8ff0-11e0a0136955.jpg' class="lazy" alt="Il Monterosi si affida a Menichini, lo storico vice di Mazzone" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/sport/29394385/monterosi-calcio-serie-c-menichini-allenatore-vice-mazzone-chi-e-.html">Il Monterosi si affida a Menichini, lo storico vice di Mazzone</a></h2>
							</header>
					</article>
				</p>

<p style="text-align: justify;">Per quel che riguarda l&rsquo;ordine di merito del Challenge Tour, scenderanno in campo nove tra gli attuali migliori dieci giocatori. C&rsquo;&egrave; attesa per gli azzurri che vantano gi&agrave; due successi nell&rsquo;evento. In palio un montepremi di 350.000 euro, con prima moneta di 56.000. Da Matteo Manassero (tra i big pi&ugrave; attesi della competizione) a Lorenzo Scalise (runner up nel 2019), da Jacopo Vecchi Fossa ad Aron Zemmer. Tredici i protagonisti italiani che cercheranno l&rsquo;affermazione in casa.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/viterbo/32115685/viterbo-arbitro-cristiana-copce-tesina-terza-media.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/06/21/180905509-f2d3a6ff-54d6-41b7-bcf4-f1a91134e3ce.jpg'>
										<img data-src='https://img.corr.it/images/2022/06/21/180905509-f2d3a6ff-54d6-41b7-bcf4-f1a91134e3ce.jpg' class="lazy" alt="L'arbitro 14enne Cristiana Copce porta all'esame tesina sul calcio" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/32115685/viterbo-arbitro-cristiana-copce-tesina-terza-media.html">L'arbitro 14enne Cristiana Copce porta all'esame tesina sul calcio</a></h2>
							</header>
					</article>
				</p>

<p style="text-align: justify;">Tra loro anche Edoardo Raffaele Lipparelli, Andrea Romano, Luca Cianchetti, Federico Maccario, Filippo Bergamaschi, Enrico Di Nitto, Michele Ortolani, Cristiano Terragni e Giulio Castagnara.</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<figure>
								<a href="https://corrierediviterbo.corr.it/news/sport/29144836/viterbese-mercato-svincolati-blaze-allan-junior-esterno.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/10/21/160058233-a4d5b34f-8bf5-4a44-a5e7-ec03809d30f7.jpg'>
										<img data-src='https://img.corr.it/images/2021/10/21/160058233-a4d5b34f-8bf5-4a44-a5e7-ec03809d30f7.jpg' class="lazy" alt="La Viterbese piomba su Blaze Allan Junior. Piace l'esterno svicolato" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrierediviterbo.corr.it/news/sport/29144836/viterbese-mercato-svincolati-blaze-allan-junior-esterno.html">La Viterbese piomba su Blaze Allan Junior. Piace l'esterno svicolato</a></h2>
							</header>
					</article>
				</p>

<p style="text-align: justify;">&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/sport/32218002/viterbo-sutri-ospita-italian-challenge-open-partecipazione-azzurri-manassero-scalise.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/32196697/meteo-quali-sono-citta-piu-calde-italia-bollino-rosso.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/28/073129981-71cae62a-1dd1-4612-9179-54a72bc25e99.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/06/28/073129981-71cae62a-1dd1-4612-9179-54a72bc25e99.jpg" class="lazy" alt="Sempre pi&ugrave; caldo, le citt&agrave; con il bollino rosso: oggi anche Viterbo" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">METEO</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/32196697/meteo-quali-sono-citta-piu-calde-italia-bollino-rosso.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/32196697/meteo-quali-sono-citta-piu-calde-italia-bollino-rosso.html" 
                addthis:title="Sempre pi&amp;ugrave; caldo, le citt&amp;agrave; con il bollino rosso: oggi anche Viterbo" 
                addthis:media="https://img.corr.it/images/2022/06/28/073129981-71cae62a-1dd1-4612-9179-54a72bc25e99.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/32196697/meteo-quali-sono-citta-piu-calde-italia-bollino-rosso.html">Sempre pi&ugrave; caldo, le citt&agrave; con il bollino rosso: oggi anche Viterbo</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/economia/32205790/superbonus-110-governo-stop-nuovi-fondi-proroghe-apertura-cessione-credito.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/28/165232093-9c2109b9-da3a-47a0-bb74-82d5af9c4a6d.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/06/28/165232093-9c2109b9-da3a-47a0-bb74-82d5af9c4a6d.jpg" class="lazy" alt="Superbonus 110, l'alt del governo: stop a nuovi fondi e proroghe. Apertura sulla cessione del credito" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">ECONOMIA</p>
            <a  href="https://corrieredellumbria.corr.it/news/economia/32205790/superbonus-110-governo-stop-nuovi-fondi-proroghe-apertura-cessione-credito.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/economia/32205790/superbonus-110-governo-stop-nuovi-fondi-proroghe-apertura-cessione-credito.html" 
                addthis:title="Superbonus 110, l'alt del governo: stop a nuovi fondi e proroghe. Apertura sulla cessione del credito" 
                addthis:media="https://img.corr.it/images/2022/06/28/165232093-9c2109b9-da3a-47a0-bb74-82d5af9c4a6d.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/economia/32205790/superbonus-110-governo-stop-nuovi-fondi-proroghe-apertura-cessione-credito.html">Superbonus 110, l'alt del governo: stop a nuovi fondi e proroghe. Apertura sulla cessione del credito</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/32211523/bergamo-cane-fiuta-banconote-cinque-milioni-euro-murati-villa.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/29/082643208-ecad11f5-9396-4b29-a1ea-e7d574d2994f.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/06/29/082643208-ecad11f5-9396-4b29-a1ea-e7d574d2994f.jpg" class="lazy" alt="Cane fiuta-banconote scova 5 milioni di euro murati in una villa" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">BERGAMO</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/32211523/bergamo-cane-fiuta-banconote-cinque-milioni-euro-murati-villa.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/32211523/bergamo-cane-fiuta-banconote-cinque-milioni-euro-murati-villa.html" 
                addthis:title="Cane fiuta-banconote scova 5 milioni di euro murati in una villa" 
                addthis:media="https://img.corr.it/images/2022/06/29/082643208-ecad11f5-9396-4b29-a1ea-e7d574d2994f.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/32211523/bergamo-cane-fiuta-banconote-cinque-milioni-euro-murati-villa.html">Cane fiuta-banconote scova 5 milioni di euro murati in una villa</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/salute/32197961/covid-sileri-variante-molto-contagiosa-ondata-mascherina-uso-volontario.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/28/084527209-d53f4659-a2c8-42a0-b22b-3128d901c334.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2022/06/28/084527209-d53f4659-a2c8-42a0-b22b-3128d901c334.jpg" class="lazy" alt="Covid, Sileri: Variante molto contagiosa, ondata finirà in 2-3 settimane. La mascherina? Va bene uso volontario" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">SALUTE</p>
            <a  href="https://corrieredellumbria.corr.it/news/salute/32197961/covid-sileri-variante-molto-contagiosa-ondata-mascherina-uso-volontario.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/salute/32197961/covid-sileri-variante-molto-contagiosa-ondata-mascherina-uso-volontario.html" 
                addthis:title="Covid, Sileri: &#034;Variante molto contagiosa, ondata finirà in 2-3 settimane. La mascherina? Va bene uso volontario&#034;" 
                addthis:media="https://img.corr.it/images/2022/06/28/084527209-d53f4659-a2c8-42a0-b22b-3128d901c334.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/salute/32197961/covid-sileri-variante-molto-contagiosa-ondata-mascherina-uso-volontario.html">Covid, Sileri: "Variante molto contagiosa, ondata finirà in 2-3 settimane. La mascherina? Va bene uso volontario"</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/viterbo/32180108/viterbo-chiara-frontini-sindaco-prime-dichiarazioni-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="292732" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:292732,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/32180108/viterbo-chiara-frontini-sindaco-prime-dichiarazioni-video.html">Viterbo, Chiara Frontini sindaco. Le prime parole: "Subito al lavoro per la città" | Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/32180018/viterbo-chiara-frontini-sindaco.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/06/26/231958280-301fb490-6459-49f2-bade-4f0be47335e4.jpg">
                            <img data-src="https://img.corr.it/images/2022/06/26/231958280-301fb490-6459-49f2-bade-4f0be47335e4.jpg" class="lazy" alt="Viterbo, Chiara Frontini sindaco. Abbracci e commozione, festa in piazza">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/32180018/viterbo-chiara-frontini-sindaco.html">Festa in piazza delle Erbe per Chiara Frontini sindaco</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/32179797/viterbo-ballottaggio-nuovo-sindaco-chiara-frontini-vittoria-festa-piazza-delle-erbe.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/06/26/223635811-1ad7ed9f-f269-4212-b298-a8176eaff5e1.jpg">
                            <img data-src="https://img.corr.it/images/2022/06/26/223635811-1ad7ed9f-f269-4212-b298-a8176eaff5e1.jpg" class="lazy" alt="Viterbo, nuovo sindaco. Chiara Frontini verso la vittoria. Festa e cori in piazza delle Erbe">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/32179797/viterbo-ballottaggio-nuovo-sindaco-chiara-frontini-vittoria-festa-piazza-delle-erbe.html">Chiara Frontini verso la vittoria. Festa e cori in piazza delle Erbe</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
