<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Marco Mengoni criptico su Istagram: "Finire i disegni sarebbe una buona idea" – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Marco Mengoni criptico su Istagram : &quot;Finire i disegni sarebbe una buona idea&quot;. 

 Il cantautore di Ronciglione &egrave; tornato a postare u...">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.amp">




  






  

  
    
    
    
    
    
  

  

  

  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Marco Mengoni criptico su Istagram: &#034;Finire i disegni sarebbe una buona idea&#034;">
<meta property="og:description" content="Marco Mengoni criptico su Istagram : &quot;Finire i disegni sarebbe una buona idea&quot;. 

 Il cantautore di Ronciglione &egrave; tornato a postare u...">
<meta property="og:image" content="https://img.corr.it/images/2020/07/23/182523706-1b0f4b76-d43f-4d34-9c89-f80c507a4c8d.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Marco Mengoni criptico su Istagram: &#034;Finire i disegni sarebbe una buona idea&#034;">
<meta property="twitter:description" content="Marco Mengoni criptico su Istagram : &quot;Finire i disegni sarebbe una buona idea&quot;. 

 Il cantautore di Ronciglione &egrave; tornato a postare u...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/07/23/182523706-1b0f4b76-d43f-4d34-9c89-f80c507a4c8d.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html",
    "headline": "Marco Mengoni criptico su Istagram: &amp;#034;Finire i disegni sarebbe una buona idea&amp;#034;",
    "text": "Marco Mengoni criptico su Istagram : &amp;quot;Finire i disegni sarebbe una buona idea&amp;quot;. 

 Il cantautore di Ronciglione &amp;egrave; tornato a postare una foto su Instagram. Due giorni fa, dopo un lungo silenzio, aveva fatto impazzire i fan con un pos nel quale diceva di avere molte idee per l&amp;#39;estate. La foto lo ritraeva seduto davanti a una finestra a prendere appunti su un bloc notes. 

 &amp;nbsp; 

   

 
    	                                      Visualizza questo post su Instagram                                          Tipo finire i disegni sarebbe già una buona idea.    Un post condiviso da   Marco Mengoni  (@mengonimarcoofficial) in data:  23 Lug 2020 alle ore 8:38 PDT        
 

 Poco fa Mengoni &amp;egrave; tornato a postare uno  foto : questa volta si tratta di un disegno su un foglio. &amp;quot;Tipo finire i disegni sarebbe gi&amp;agrave; una buona idea&amp;quot;, &amp;egrave; il messaggio pubblicato che fa riferimento a quelle idee che aveva citato due giorni fa. 

 I fan si interrogano sul significato.",
    "keywords": "",
    "articleSection": "viterbo/spettacoli",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/07/23/182523706-1b0f4b76-d43f-4d34-9c89-f80c507a4c8d.jpg",
      "url": "https://img.corr.it/images/2020/07/23/182523706-1b0f4b76-d43f-4d34-9c89-f80c507a4c8d.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2020-07-23T18:26:58Z",
    "dateModified": "2020-07-23T18:27:13Z",
    "datePublished": "2020-07-23T20:26:00+0200"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>






























    




<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/spettacoli"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "",
        7:  "8098",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
        <li><a href="/tag/coronavirus">Coronavirus</a></li>
        <li><a href="/tag/imotori">iMOTORI</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        <li>
                <a href="/spettacoli">Spettacoli & TV</a>
            </li>
        </ul>
<h1>Marco Mengoni criptico su Istagram: "Finire i disegni sarebbe una buona idea"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html" addthis:title="Marco Mengoni criptico su Istagram: &#034;Finire i disegni sarebbe una buona idea&#034;" addthis:description="Marco Mengoni criptico su Istagram : &amp;quot;Finire i disegni sarebbe una buona idea&amp;quot;. 

 Il cantautore di Ronciglione &amp;egrave; tornato a postare u...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/23/182523707-f0fe6aee-09e2-4482-b8cd-d720ce756cad.jpg">
            <img data-src="https://img.corr.it/images/2020/07/23/182523705-2fca5275-84a5-4d17-be1f-cc038b6a5548.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>23 luglio 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Marco Mengoni criptico su Istagram</strong>: &quot;Finire i disegni sarebbe una buona idea&quot;.</p>

<p>Il cantautore di Ronciglione &egrave; tornato a postare una foto su Instagram. Due giorni fa, dopo un lungo silenzio, aveva fatto impazzire i fan con un pos nel quale diceva di avere molte idee per l&#39;estate. La foto lo ritraeva seduto davanti a una finestra a prendere appunti su un bloc notes.</p>

<p>&nbsp;</p>

<p><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<div id="inline_23955158" class="HTML inline-content">
    	<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CC_WsZwgvS7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CC_WsZwgvS7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CC_WsZwgvS7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Tipo finire i disegni sarebbe già una buona idea.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/mengonimarcoofficial/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marco Mengoni</a> (@mengonimarcoofficial) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-23T15:38:43+00:00">23 Lug 2020 alle ore 8:38 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div>
</p>

<p>Poco fa Mengoni &egrave; tornato a postare uno<strong> foto</strong>: questa volta si tratta di un disegno su un foglio. &quot;Tipo finire i disegni sarebbe gi&agrave; una buona idea&quot;, &egrave; il messaggio pubblicato che fa riferimento a quelle idee che aveva citato due giorni fa.</p>

<p>I fan si interrogano sul significato.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/spettacoli/23955161/marcio-mengoni-instagram-post-foto-disegni.html" data-width="100px" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/23954506/roma-caso-manuel-bortuzzo-aggressori-condanne-ridotte-processo-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/07/23/175201944-0dbe66e5-e541-49ef-9c3b-a97b4d4dfb16.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/07/23/175201944-0dbe66e5-e541-49ef-9c3b-a97b4d4dfb16.jpg" class="lazy" alt="Caso Bortuzzo, pena ridotta per i due che spararono al nuotatore" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">PROCESSO D'APPELLO</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/23954506/roma-caso-manuel-bortuzzo-aggressori-condanne-ridotte-processo-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/23954506/roma-caso-manuel-bortuzzo-aggressori-condanne-ridotte-processo-.html" 
                addthis:title="Caso Bortuzzo, pena ridotta per i due che spararono al nuotatore" 
                addthis:media="https://img.corr.it/images/2020/07/23/175201944-0dbe66e5-e541-49ef-9c3b-a97b4d4dfb16.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/23954506/roma-caso-manuel-bortuzzo-aggressori-condanne-ridotte-processo-.html">Caso Bortuzzo, pena ridotta per i due che spararono al nuotatore</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/23954839/roma-metro-c-tape-tunnel-sindaca-virginia-raggi-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/07/23/180029537-82560a82-ec65-46eb-87c0-02165cea6051.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/07/23/180029537-82560a82-ec65-46eb-87c0-02165cea6051.jpg" class="lazy" alt="Roma, ripartiti i lavori per la metro C. Le talpe riprendono a scavare | VIDEO" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">OPERE</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/23954839/roma-metro-c-tape-tunnel-sindaca-virginia-raggi-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/23954839/roma-metro-c-tape-tunnel-sindaca-virginia-raggi-video.html" 
                addthis:title="Roma, ripartiti i lavori per la metro C. Le talpe riprendono a scavare | VIDEO" 
                addthis:media="https://img.corr.it/images/2020/07/23/180029537-82560a82-ec65-46eb-87c0-02165cea6051.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/23954839/roma-metro-c-tape-tunnel-sindaca-virginia-raggi-video.html">Roma, ripartiti i lavori per la metro C. Le talpe riprendono a scavare | VIDEO</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/23949786/roma-baby-gang-trastevere-minorenni-comunita-carabinieri-indagini.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/07/23/104530946-911b04f4-2810-4584-8376-7e26d8cf8031.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/07/23/104530946-911b04f4-2810-4584-8376-7e26d8cf8031.jpg" class="lazy" alt="Roma, sgominata baby gang a Trastevere. Tre minorenni in comunità" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">INDAGINE</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/23949786/roma-baby-gang-trastevere-minorenni-comunita-carabinieri-indagini.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/23949786/roma-baby-gang-trastevere-minorenni-comunita-carabinieri-indagini.html" 
                addthis:title="Roma, sgominata baby gang a Trastevere. Tre minorenni in comunità" 
                addthis:media="https://img.corr.it/images/2020/07/23/104530946-911b04f4-2810-4584-8376-7e26d8cf8031.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/23949786/roma-baby-gang-trastevere-minorenni-comunita-carabinieri-indagini.html">Roma, sgominata baby gang a Trastevere. Tre minorenni in comunità</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/23949470/sicurezza-questore-di-roma-licenza-tabaccheria-garbatella.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/07/23/102458084-2cfbe71c-24dd-4f55-b8a3-ce574efb5485.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/07/23/102458084-2cfbe71c-24dd-4f55-b8a3-ce574efb5485.jpg" class="lazy" alt="Sicurezza, il Questore di Roma sospende licenza tabaccheria per 15 giorni | FOTO" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CONTROLLI</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/23949470/sicurezza-questore-di-roma-licenza-tabaccheria-garbatella.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/23949470/sicurezza-questore-di-roma-licenza-tabaccheria-garbatella.html" 
                addthis:title="Sicurezza, il Questore di Roma sospende licenza tabaccheria per 15 giorni | FOTO" 
                addthis:media="https://img.corr.it/images/2020/07/23/102458084-2cfbe71c-24dd-4f55-b8a3-ce574efb5485.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/23949470/sicurezza-questore-di-roma-licenza-tabaccheria-garbatella.html">Sicurezza, il Questore di Roma sospende licenza tabaccheria per 15 giorni | FOTO</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1599957/viterbo-suicida-camilli-viterbese-tifoseria-antichi-valori.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1588752243407.jpg" srcset="https://img.corr.it/upload/1588752243407.jpg">
										            <img data-src="https://img.corr.it/upload/1588752243407.jpg" class="lazy" alt="Si spara in mezzo alla strada sotto casa: morto Stefano Camilli, storico capo tifoseria della Viterbese" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1599957/viterbo-suicida-camilli-viterbese-tifoseria-antichi-valori.html">Si spara in mezzo alla strada sotto casa: morto Stefano Camilli, storico capo tifoseria della Viterbese</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/home/1539312/coronavirus-emergenza-bufera-video-sindaco-tarquinia-alessandro-giuliani-moriremo-tutti-facebook-pd-m5s.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1584996190794.JPG" srcset="https://img.corr.it/upload/1584996190794.JPG">
										            <img data-src="https://img.corr.it/upload/1584996190794.JPG" class="lazy" alt="Coronavirus, il sindaco di Tarquinia: &quot;Moriremo tutti&quot;. Bufera per il video" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/home/1539312/coronavirus-emergenza-bufera-video-sindaco-tarquinia-alessandro-giuliani-moriremo-tutti-facebook-pd-m5s.html">Coronavirus, il sindaco di Tarquinia: "Moriremo tutti". Bufera per il video</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/504777/la-mappa-delle-spiagge-della-tuscia-dove-fido-e-il-benvenuto.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1535487921169.jpg" srcset="https://img.corr.it/upload/1535487921169.jpg">
										            <img data-src="https://img.corr.it/upload/1535487921169.jpg" class="lazy" alt="La mappa delle spiagge della Tuscia dove Fido è il benvenuto" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/504777/la-mappa-delle-spiagge-della-tuscia-dove-fido-e-il-benvenuto.html">La mappa delle spiagge della Tuscia dove Fido è il benvenuto</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1629936/superstrada-orte-terni-675-viadotto-insicuro-interrotta.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1591119350961.jpg" srcset="https://img.corr.it/upload/1591119350961.jpg">
										            <img data-src="https://img.corr.it/upload/1591119350961.jpg" class="lazy" alt="Viadotto non sicuro, superstrada interrotta: durerà mesi, per andare a Terni un'odissea" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1629936/superstrada-orte-terni-675-viadotto-insicuro-interrotta.html">Viadotto non sicuro, superstrada interrotta: durerà mesi, per andare a Terni un'odissea</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/orte/1523657/tudor-e-deceduto-perche-aveva-una-malformazione-al-cuore.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1584019816266.jpg" srcset="https://img.corr.it/upload/1584019816266.jpg">
										            <img data-src="https://img.corr.it/upload/1584019816266.jpg" class="lazy" alt="Tudor è deceduto perchè aveva una malformazione al cuore" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/orte/1523657/tudor-e-deceduto-perche-aveva-una-malformazione-al-cuore.html">Tudor è deceduto perchè aveva una malformazione al cuore</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/23938627/nozze-donne-gay-parroco-bassano-romano-sant-oreste-sindaci.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/21/210610402-ad0d894b-c6c0-4e2a-88f6-6ee334ce5852.jpg" srcset="https://img.corr.it/images/2020/07/21/210610402-ad0d894b-c6c0-4e2a-88f6-6ee334ce5852.jpg">
										            <img data-src="https://img.corr.it/images/2020/07/21/210610402-ad0d894b-c6c0-4e2a-88f6-6ee334ce5852.jpg" class="lazy" alt="Nozze tra due donne celebrate da parroco. A Bassano e Sant'Oreste tutti con Don Emanuele" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/23938627/nozze-donne-gay-parroco-bassano-romano-sant-oreste-sindaci.html">Nozze tra due donne celebrate da parroco. A Bassano e Sant'Oreste tutti con Don Emanuele</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/sport/23920589/serie-a-juventus-lazio-2-1-doppietta-ronaldo-gol-highlights-video.html?embed=true&autoplay=false -->
            <header>
                <h2><a href="https://corrieredellumbria.corr.it/video/sport/23920589/serie-a-juventus-lazio-2-1-doppietta-ronaldo-gol-highlights-video.html">Serie A, Juventus-Lazio 2-1. Doppietta di Ronaldo, scudetto vicino: gol e highlights</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/23918519/samanta-togni-non-forma-dipendenza-netflix-serie-whatif.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/20/170106154-0be3aeda-40cf-4985-bc5b-a23f754f36be.jpg">
                            <img data-src="https://img.corr.it/images/2020/07/20/170106154-0be3aeda-40cf-4985-bc5b-a23f754f36be.jpg" class="lazy" alt="Samanta Togni, basta un giorno non in forma e scatta la nuova dipendenza: quella da Netflix">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/23918519/samanta-togni-non-forma-dipendenza-netflix-serie-whatif.html">Samanta Togni, basta un giorno non in forma e scatta la nuova dipendenza: quella da Netflix</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/23917916/michelle-hunziker-sfida-cane-odino-salto-record-biscotto-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/20/163115369-04c91ed0-f626-436a-865b-ab8a8917db52.jpg">
                            <img data-src="https://img.corr.it/images/2020/07/20/163115369-04c91ed0-f626-436a-865b-ab8a8917db52.jpg" class="lazy" alt="Michelle Hunziker sfida il suo cane Odino e perde: salto record per il biscotto">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/23917916/michelle-hunziker-sfida-cane-odino-salto-record-biscotto-video.html">Michelle Hunziker sfida il suo cane Odino e perde: salto record per il biscotto</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" class="lazy" alt="Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
