

<!DOCTYPE html>
<html>
    <head>
        <title>L'Union costretta a cedere alla Lazio - Corriere di Viterbo</title>
<meta name="description" content="Prima sconfitta casalinga per la Union Viterbo. Al Quatrini gli uomini di Donato Scorzosi battuti 15 &ndash; 0 dalla Lazio. Non &egrave; bastata una grande prov..." />
<meta name="Keywords" content="Union,Lazio,Rugby" />
<meta name="news_keywords" content="Union,Lazio,Rugby" />
<meta name="sections" content="Rugby,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_7.ico?v=1488988097000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_7.ico?v=1488988097000" type="image/x-icon" />

<base href="https://corrierediviterbo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="L'Union costretta a cedere alla Lazio"      >
<meta property="og:description" content="Prima sconfitta casalinga per la Union Viterbo. Al Quatrini gli uomini di Donato Scorzosi battuti 15 &ndash; 0 dalla Lazio. Non &egrave; bastata una grande prova difensiva contro una formazione apparsa decisamente pi&ugrave; in palla, rapida e superiore nelle rimesse laterali. Ai viterbesi il merito...">
<meta property="og:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/1416338550921.JPG--l_union_costrettaa_cedere_alla_lazio.JPG">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.html">
<meta property="fb:app_id" content="616283895157478">
<meta property="twitter:title" content="L'Union costretta a cedere alla Lazio">
<meta property="twitter:description" content="Prima sconfitta casalinga per la Union Viterbo. Al Quatrini gli uomini di Donato Scorzosi battuti 15 &ndash; 0 dalla Lazio. Non &egrave; bastata una grande prova difensiva contro una formazione appars...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.html">
<meta property="twitter:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/1416338550921.JPG--l_union_costrettaa_cedere_alla_lazio.JPG">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrierediviterbo.corr.it/resizer/600/315/true/1416338550921.JPG--l_union_costrettaa_cedere_alla_lazio.JPG" />
<meta itemprop="url" content="https://corrierediviterbo.corr.it/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.html" />
<link rel="canonical" href="https://corrierediviterbo.corr.it/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.html" /><meta property="articleID" content="718910">
    <meta property="datePublished" content="2019-03-25T19:39:17Z">
<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrierediviterbo.corr.it/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.html","mainEntityOfPage":"https://corrierediviterbo.corr.it/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.html","headline":"L'Union costretta\r\na cedere alla Lazio","text":"Prima sconfitta casalinga per la Union Viterbo. Al Quatrini gli uomini di Donato Scorzosi battuti 15 – 0 dalla Lazio. Non è bastata una grande prova difensiva contro una formazione apparsa decisamente più in palla, rapida e superiore nelle rimesse laterali. Ai viterbesi il merito di non aver fatto scappar via la gara e provato fino alla fine a conquistare la vittoria. Partenza sprint degli ospiti che nei primi 40’ piazzano due mete tagliando di fatto le gambe alla Union. La reazione dei padroni di casa è decisa ma si infrange sulla difesa laziale. Nella ripresa coach Scorzosi manda dentro forze fresche e la Union inizia a macinare gioco. Tiene il pallino del gioco, stazione nella metà campo ospite ma senza riuscire a sfondare. La Lazio agisce di rimessa. Sfrutta le folate offensive delle sue frecce per seminare scompiglio nella difesa della Union. Il fortino neroverde però regge capitolando solo allo scadere con una calcio piazzato che fissa il punteggio sul 15 – 0 finale. Un ko indolore ai fini della classifica. La Lazio si avvicina ma il secondo posto resta  saldamente nelle mani di Mariottini e compagni.  ","keywords":"Union,Lazio,Rugby","articleSection":"Rugby","publisher":{"@type":"Organization","name":"Corriere di Viterbo","logo":{"@type":"ImageObject","url":"https://corrierediviterbo.corr.it/images/logos/7/logo_colored.jpg"}},"image":{"contentUrl":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/1416338550921.JPG--.JPG","url":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/1416338550921.JPG--.JPG","@type":"ImageObject"},"author":{"@type":"Person","name":"Alessio Deparri"},"dateCreated":"2019-03-25T19:39:11Z","dateModified":"2019-03-25T19:39:11Z","datePublished":"2019-03-25T19:39:17Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 7;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Corriere di Viterbo';
virtualcmsPageInfo.sectionId = 479;
virtualcmsPageInfo.sectionName = 'Rugby';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Sport';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale Corriere di Viterbo';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediviterbo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'L\'Union costretta\r\na cedere alla Lazio';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-03-25 20:39';
virtualcmsPageInfo.article.author = 'Alessio Deparri';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrierediviterbo.corr.it/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.html';

</script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-6']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Viterbo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrierediviterbo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=718910&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=718910&amp=false';
    </script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrierediviterbo.it/interna';
if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(475);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrierediviterbo.corr.it/css/style_site.css?v=1553165455000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrierediviterbo.corr.it/css/article_css.jsp?v=1553090099000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-viterbo macrosection_sport section_rugby ">

<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_head_css.jsp?v=1553090099000" />
        <script id="37fc1bcd-f868-4d16-badf-1519f8494431" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#37fc1bcd-f868-4d16-badf-1519f8494431').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_144442ea-e21b-4eeb-b9d5-096eb74f49d2">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_483 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/483/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="sport attivo sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="terra-e-gusto sezione_1050 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/1050/terra-e-gusto"  ><span>Terra e gusto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b41c812fc46d4e8ea7d58411f56d091b = undefined;
                            
                            $('#box_144442ea-e21b-4eeb-b9d5-096eb74f49d2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b41c812fc46d4e8ea7d58411f56d091b != 'undefined') {
                                    $('#box_144442ea-e21b-4eeb-b9d5-096eb74f49d2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b41c812fc46d4e8ea7d58411f56d091b.code);
                                    incrementAdvImpression(bannerbox_b41c812fc46d4e8ea7d58411f56d091b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="f931ca23-d3ad-4bf6-bb66-33a92bc674da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#f931ca23-d3ad-4bf6-bb66-33a92bc674da').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediviterbo.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrierediviterbo/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediviterbo.corr.it/','','');" value="Meteo"  />
</div>



        
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/965/pubblica?sourceChannelId=7"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercadba7fc19-0eed-4292-abfb-e6cebda2bf1c" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="7" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercadba7fc19-0eed-4292-abfb-e6cebda2bf1c input[name="q"]').example('');
      
      $('#cercadba7fc19-0eed-4292-abfb-e6cebda2bf1c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercadba7fc19-0eed-4292-abfb-e6cebda2bf1c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-e8a4306a-caab-488d-811e-f074784324b3" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-e8a4306a-caab-488d-811e-f074784324b3" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-e8a4306a-caab-488d-811e-f074784324b3"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-e8a4306a-caab-488d-811e-f074784324b3');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-e8a4306a-caab-488d-811e-f074784324b3').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-e8a4306a-caab-488d-811e-f074784324b3').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_d32896e2-13eb-4b3c-8073-a7e804114a86">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_483 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/483/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="sport attivo sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="terra-e-gusto sezione_1050 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/1050/terra-e-gusto"  ><span>Terra e gusto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cb3f6c3b27a44d948712c95f51f4ddd8 = undefined;
                            
                            $('#box_d32896e2-13eb-4b3c-8073-a7e804114a86 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cb3f6c3b27a44d948712c95f51f4ddd8 != 'undefined') {
                                    $('#box_d32896e2-13eb-4b3c-8073-a7e804114a86 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cb3f6c3b27a44d948712c95f51f4ddd8.code);
                                    incrementAdvImpression(bannerbox_cb3f6c3b27a44d948712c95f51f4ddd8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_34651ce4-db8f-4191-b241-17eeb1706708">
                    <ul class="menu_1">
<li class="viterbo sezione_496 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/496/viterbo"  ><span>Viterbo</span></a>
</li>
<li class="vetralla sezione_493 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/493/vetralla"  ><span>Vetralla</span></a>
</li>
<li class="ronciglione sezione_477 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/477/ronciglione"  ><span>Ronciglione</span></a>
</li>
<li class="civita-castellana sezione_428 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/428/civita-castellana"  ><span>Civita Castellana</span></a>
</li>
<li class="orte sezione_469 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/469/orte"  ><span>Orte</span></a>
</li>
<li class="montefiascone sezione_454 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/454/montefiascone"  ><span>Montefiascone</span></a>
</li>
<li class="tarquinia sezione_488 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/488/tarquinia"  ><span>Tarquinia</span></a>
</li>
<li class="tuscania sezione_490 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/490/tuscania"  ><span>Tuscania</span></a>
</li>
<li class="montalto-di-castro sezione_453 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/453/montalto-di-castro"  ><span>Montalto di Castro</span></a>
</li>
<li class="acquapendente sezione_412 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/412/acquapendente"  ><span>Acquapendente</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f1b68993caa8414c9af0a5425d022cf5 = undefined;
                            
                            $('#box_34651ce4-db8f-4191-b241-17eeb1706708 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f1b68993caa8414c9af0a5425d022cf5 != 'undefined') {
                                    $('#box_34651ce4-db8f-4191-b241-17eeb1706708 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f1b68993caa8414c9af0a5425d022cf5.code);
                                    incrementAdvImpression(bannerbox_f1b68993caa8414c9af0a5425d022cf5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Home</a></li>
                            <li>|</li><li><a href="https://corrierediviterbo.corr.it/sezioni/486/sport">Sport</a></li>
                     
                        <li>|</li><li class="sezione_attiva sezione_479 rugby"><a href="https://corrierediviterbo.corr.it/sezioni/479/rugby">Rugby</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="b9538c49-7277-4dc8-9e34-d2bde9fab123" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#b9538c49-7277-4dc8-9e34-d2bde9fab123').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_138ab840-b59c-4c56-a448-bcf35bac7ab5">                
            <meta itemprop="thumbnailUrl" content="https://corrierediviterbo.corr.it/resizer/630/400/true/1416338550921.JPG--union_viterbo.JPG" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Union Viterbo" src="resizer/630/400/true/1416338550921.JPG--union_viterbo.JPG" alt="Union Viterbo" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 718910 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Rugby serie C1</p><h1 itemprop="headline name" class="titolo_articolo titolo">L'Union costretta<br />a cedere alla Lazio</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">25.03.2019 - 20:39</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="38536f20-dfd4-450f-87a3-190aa7e711f4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#38536f20-dfd4-450f-87a3-190aa7e711f4').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Prima sconfitta casalinga per la Union Viterbo. Al Quatrini gli uomini di Donato Scorzosi battuti 15 &ndash; 0 dalla Lazio. Non &egrave; bastata una grande prova difensiva contro una formazione apparsa decisamente pi&ugrave; in palla, rapida e superiore nelle rimesse laterali. Ai viterbesi il merito di non aver fatto scappar via la gara e provato fino alla fine a conquistare la vittoria. Partenza sprint degli ospiti che nei primi 40&rsquo; piazzano due mete tagliando di fatto le gambe alla Union. La reazione dei padroni di casa &egrave; decisa ma si infrange sulla difesa laziale. Nella ripresa coach Scorzosi manda dentro forze fresche e la Union inizia a macinare gioco. Tiene il pallino del gioco, stazione nella met&agrave; campo ospite ma senza riuscire a sfondare. La Lazio agisce di rimessa. Sfrutta le folate offensive delle sue frecce per seminare scompiglio nella difesa della Union. Il fortino neroverde per&ograve; regge capitolando solo allo scadere con una calcio piazzato che fissa il punteggio sul 15 &ndash; 0 finale. Un ko indolore ai fini della classifica. La Lazio si avvicina ma il secondo posto resta &nbsp;saldamente nelle mani di Mariottini e compagni.</p>
<p style="text-align: justify;">&nbsp;</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Union&idcanale=7">Union</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Lazio&idcanale=7">Lazio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Rugby&idcanale=7">Rugby</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="670fa341-b4c8-48d1-b768-a2685f33cc5d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#670fa341-b4c8-48d1-b768-a2685f33cc5d').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(941);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/rugby/718910/l-union-costretta-a-cedere-alla-lazio.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="718910" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrierediviterbo.corr.it\/news\/rugby\/718910\/l-union-costretta-a-cedere-alla-lazio.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="dba5df39-c4be-4728-a0e8-45e9d2d00151" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#dba5df39-c4be-4728-a0e8-45e9d2d00151').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_7" id="box_1f951b85-a395-4b4a-9bc4-577c51db0273">
            
                <p class="occhiello_titolo"><a href="https://corrierediviterbo.corr.it/sezioni/430/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718940/l-acceso-confronto-tra-calenda-e-bannon-sui-migranti-l-ex-ministro-dovresti-studiare-di-piu.html"><img alt="L'acceso confronto tra Calenda e Bannon sui migranti, l'ex-ministro: &quot;Dovresti studiare di pi&ugrave;&quot;" title="L'acceso confronto tra Calenda e Bannon sui migranti, l'ex-ministro: &quot;Dovresti studiare di pi&ugrave;&quot;" src="https://corrierediviterbo.corr.it/resizer/270/150/true/1db29e6e8302d3cb03e321a926101918.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718940/l-acceso-confronto-tra-calenda-e-bannon-sui-migranti-l-ex-ministro-dovresti-studiare-di-piu.html">L'acceso confronto tra Calenda e Bannon sui migranti, l'ex-ministro: &quot;Dovresti studiare di pi&ugrave;&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718836/basilicata-di-maio-governo-va-avanti-servono-4-anni-per-realizzare-contratto.html"><img alt="Basilicata, Di Maio: &quot;Governo va avanti, servono 4 anni per realizzare contratto&quot;" title="Basilicata, Di Maio: &quot;Governo va avanti, servono 4 anni per realizzare contratto&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/752a3e61a3af4fe722b916e047b8cab6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718836/basilicata-di-maio-governo-va-avanti-servono-4-anni-per-realizzare-contratto.html">Basilicata, Di Maio: &quot;Governo va avanti, servono 4 anni per realizzare contratto&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718828/cittadinanza-a-bimbo-eroe-di-maio-assurdo-strumentalizzare-bambino-per-dibattito-sullo-ius-soli.html"><img alt="Cittadinanza a bimbo eroe, Di Maio: &quot;Assurdo strumentalizzare bambino per dibattito sullo Ius Soli&quot;" title="Cittadinanza a bimbo eroe, Di Maio: &quot;Assurdo strumentalizzare bambino per dibattito sullo Ius Soli&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/7ca0f186703b382d362038170911941e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718828/cittadinanza-a-bimbo-eroe-di-maio-assurdo-strumentalizzare-bambino-per-dibattito-sullo-ius-soli.html">Cittadinanza a bimbo eroe, Di Maio: &quot;Assurdo strumentalizzare bambino per dibattito sullo Ius Soli&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718766/regionali-basilicata-zingaretti-costruire-alternativa-a-salvini-strada-e-lunga-ma-giusta.html"><img alt="Regionali Basilicata, Zingaretti: &quot;Costruire alternativa a Salvini. Strada &egrave; lunga ma giusta&quot;" title="Regionali Basilicata, Zingaretti: &quot;Costruire alternativa a Salvini. Strada &egrave; lunga ma giusta&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/97297fb158a2c483a3a11a0ae7a67ea5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718766/regionali-basilicata-zingaretti-costruire-alternativa-a-salvini-strada-e-lunga-ma-giusta.html">Regionali Basilicata, Zingaretti: &quot;Costruire alternativa a Salvini. Strada &egrave; lunga ma giusta&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718622/ue-salvini-la-lega-e-il-governo-non-vogliono-uscire-da-europa.html"><img alt="Ue, Salvini: &ldquo;La Lega e il Governo non vogliono uscire da Europa&rdquo;" title="Ue, Salvini: &ldquo;La Lega e il Governo non vogliono uscire da Europa&rdquo;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/63344923cabfe286e790098aa5f9cdac.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718622/ue-salvini-la-lega-e-il-governo-non-vogliono-uscire-da-europa.html">Ue, Salvini: “La Lega e il Governo non vogliono uscire da Europa”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1f951b85-a395-4b4a-9bc4-577c51db0273.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="9f44c721-89fb-469e-a8ec-1d17f228450b">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/media/649158/festival-di-sanremo-ascolta-soldi-la-canzone-con-cui-ha-vinto-mahmood.html"><img alt="Festival di Sanremo: ascolta Soldi, la canzone con cui ha vinto Mahmood " title="Festival di Sanremo: ascolta Soldi, la canzone con cui ha vinto Mahmood " src="https://corrierediviterbo.corr.it/resizer/75/75/true/60869951-10067780_2400mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/media/649158/festival-di-sanremo-ascolta-soldi-la-canzone-con-cui-ha-vinto-mahmood.html">Ascolta Soldi, la canzone con cui ha vinto Mahmood <span style="color: #ff0000;"><span style="color: #000000;">-</span><strong> Il video</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/attualita/718684/meteo-arriva-il-colpo-di-coda-dell-inverno-crollano-le-temperature.html"><img alt="Meteo, arriva il colpo di coda dell'inverno: crollano le temperature" title="Meteo, arriva il colpo di coda dell'inverno: crollano le temperature" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1553532575297.jpg--.jpg?1553532575000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/attualita/718684/meteo-arriva-il-colpo-di-coda-dell-inverno-crollano-le-temperature.html">Meteo, arriva il colpo di coda dell'inverno: crollano le temperature</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/media/536152/belen-rodriguez-una-vita-senza-veli-tutte-le-foto-e-i-suoi-amori.html"><img alt="Belen Rodriguez, una vita senza veli: tutte le foto e i suoi amori" title="Belen Rodriguez, una vita senza veli: tutte le foto e i suoi amori" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1539610719357.png--.png?1539610719000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/media/536152/belen-rodriguez-una-vita-senza-veli-tutte-le-foto-e-i-suoi-amori.html">Belen Rodriguez, una vita senza veli: <span style="color: #ff0000;"><strong>tutte le foto</strong></span> e i suoi amori</a></p>
            </div><script type="text/javascript">var divs=$('#9f44c721-89fb-469e-a8ec-1d17f228450b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9f44c721-89fb-469e-a8ec-1d17f228450b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="d2eee9d9-1f2f-468e-b38f-a2ea4be68cf9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#d2eee9d9-1f2f-468e-b38f-a2ea4be68cf9').remove()
    </script>
      
      

        
        
      
      
      

        <script id="f8858003-5acf-48a0-b12e-0383a6172eda" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#f8858003-5acf-48a0-b12e-0383a6172eda').remove()
    </script>
      
      

        <script id="39b0cab1-6eab-4d4d-ba38-a24b965a5eed" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#39b0cab1-6eab-4d4d-ba38-a24b965a5eed').remove()
    </script>
      
          

        <script id="1b4db89e-dce4-468a-a0c4-cb7959cb3bc1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#1b4db89e-dce4-468a-a0c4-cb7959cb3bc1').remove()
    </script>
      
      

        <script id="bff4224c-6573-4339-a2ac-5a0d4489c8b0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#bff4224c-6573-4339-a2ac-5a0d4489c8b0').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=986&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%252Fcontent%252Fcro%252Fit%252Fhome%252Fprodotti%252Finvestalk.html%26c%3Dcampagna-bancapopolaredibari-21DICEMBRE2018-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1545391939268.png' alt='' /><script type="text/javascript">incrementAdvImpression(986);</script>
</a></div>
      
      
                  

        <script id="af63b708-cd90-4d62-989c-b8c1e77a3282" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#af63b708-cd90-4d62-989c-b8c1e77a3282').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=988&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaeleborbona-corrieregennaio2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1548686646237.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(988);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_e614a353-50e0-48b7-ac7f-099ba26d8c4e">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718940/l-acceso-confronto-tra-calenda-e-bannon-sui-migranti-l-ex-ministro-dovresti-studiare-di-piu.html"><img alt="L'acceso confronto tra Calenda e Bannon sui migranti, l'ex-ministro: &quot;Dovresti studiare di pi&ugrave;&quot;" title="L'acceso confronto tra Calenda e Bannon sui migranti, l'ex-ministro: &quot;Dovresti studiare di pi&ugrave;&quot;" src="https://corrierediviterbo.corr.it/resizer/675/385/true/1db29e6e8302d3cb03e321a926101918.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/718940/l-acceso-confronto-tra-calenda-e-bannon-sui-migranti-l-ex-ministro-dovresti-studiare-di-piu.html">L'acceso confronto tra Calenda e Bannon sui migranti, l'ex-ministro: &quot;Dovresti studiare di pi&ugrave;&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 25 marzo 2019 L'acceso confronto tra Calenda e Bannon sui migranti, l'ex-ministro dovresti studiare di piu' Il confronto promosso dalla Comin&Partners tra l'ex-ministro dello Sviluppo Economico e promotore del manifesto europeista Carlo Calenda e Steve Bannon a Roma. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/718906/capotondi-sogno-commedia-e-film-in-costume-ma-non-a-hollywood.html"><img alt="Capotondi: sogno commedia e film in costume, ma non a Hollywood" title="Capotondi: sogno commedia e film in costume, ma non a Hollywood" src="https://corrierediviterbo.corr.it/resizer/205/115/true/20190325_video_17290590.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/718906/capotondi-sogno-commedia-e-film-in-costume-ma-non-a-hollywood.html">Capotondi: sogno commedia e film in costume, ma non a Hollywood</a></p><p class="testo taglia_testo">Cortina, (askanews) - Cristiana Capotondi negli ultimi anni ha dato vita a personaggi intensi e drammatici: è stata Lucia Annibali, l'avvocatessa sfregiata in volto con l'acido dal suo ex, per una fiction tv, mentre nei film "7 minuti" di Michele Placido era un'operaia che lotta per i propri diritti e in "Nina" di Marco Tullio Giordana, una donna che subisce abusi sul lavoro. A maggio inizierà a <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/718906/capotondi-sogno-commedia-e-film-in-costume-ma-non-a-hollywood.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/718890/paolo-genovese-remake-di-perfetti-sconosciuti-non-mi-piacciono.html"><img alt="Paolo Genovese: remake di Perfetti sconosciuti? Non mi piacciono" title="Paolo Genovese: remake di Perfetti sconosciuti? Non mi piacciono" src="https://corrierediviterbo.corr.it/resizer/205/115/true/20190325_video_17031576.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/718890/paolo-genovese-remake-di-perfetti-sconosciuti-non-mi-piacciono.html">Paolo Genovese: remake di Perfetti sconosciuti? Non mi piacciono</a></p><p class="testo taglia_testo">Cortina, 25 mar. (askanews) - Paolo Genovese, regista del fortunatissimo "Perfetti sconosciuti", 10 anni fa vinse Cortinametraggio con il suo primo corto e al festival quest'anno ha partecipato come giurato per il Premio Medusa al Miglior Soggetto di Lungometraggio, in partnership con Medusa Film. Un'occasione per parlare dei suoi progetti: ha rivelato che il suo prossimo film non sarà una <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/718890/paolo-genovese-remake-di-perfetti-sconosciuti-non-mi-piacciono.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/718880/diritto-d-autore-appello-di-mogol-e-morricone-a-europarlamentari.html"><img alt="Diritto d'autore, appello di Mogol e Morricone a Europarlamentari" title="Diritto d'autore, appello di Mogol e Morricone a Europarlamentari" src="https://corrierediviterbo.corr.it/resizer/205/115/true/20190325_video_19210771.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/718880/diritto-d-autore-appello-di-mogol-e-morricone-a-europarlamentari.html">Diritto d'autore, appello di Mogol e Morricone a Europarlamentari</a></p><p class="testo taglia_testo">Roma, 25 mar. (askanews) - È un coro unanime quello degli autori che chiedono che il Parlamento Europeo approvi in via definitiva la Direttiva Copyright per assicurare un giusto compenso del diritto d'autore nel mondo digitale. Tra questi il maestro Ennio Morricone: "Chi ottiene ricavi dai contenuti caricati in rete dagli utenti deve pagare dei compensi adeguati e non può lasciare la <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/718880/diritto-d-autore-appello-di-mogol-e-morricone-a-europarlamentari.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e614a353-50e0-48b7-ac7f-099ba26d8c4e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/432/spettacoli" data-mce-href="sezioni/432/spettacoli">SPETTACOLI</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_corriere-tv  corrierediviterbotv video cms_article "
           id="box_88523ab4-1dc2-4e6b-9457-420602396fd3"  articleid="702174"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/702174/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html"><img class="lazy" alt="&quot;Isola dei famosi&quot;, incontro per Stefano Bettarini e Nicoletta Larini" title="&quot;Isola dei famosi&quot;, incontro per Stefano Bettarini e Nicoletta Larini" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/7e03a7b6d788db5fd2b34920a125c099.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Baci e lacrime
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/702174/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html">&quot;Isola dei famosi&quot;, incontro per Stefano Bettarini e Nicoletta Larini</a>
</h2><p class="testo vc_text  taglia_testo">Stefano Bettarini dopo quasi 50 giorni all'"Isola dei famosi" ritrova la sua compagna Nicoletta Larini. Baci e lacrime fra i due innamorati.</p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">20.03.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <div class="vc_generic_sharre links_container_b9d3b165-5060-4847-8000-d4eb94371d0a">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/702174/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/7e03a7b6d788db5fd2b34920a125c099.jpg--.jpg&title="Isola dei famosi", incontro per Stefano Bettarini e Nicoletta Larini" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_b9d3b165-5060-4847-8000-d4eb94371d0a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_b9d3b165-5060-4847-8000-d4eb94371d0a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b9d3b165506048478000d4eb94371d0a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_b9d3b165-5060-4847-8000-d4eb94371d0a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/702174/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/7e03a7b6d788db5fd2b34920a125c099.jpg--.jpg&title="Isola dei famosi", incontro per Stefano Bettarini e Nicoletta Larini" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_b9d3b165-5060-4847-8000-d4eb94371d0a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_b9d3b165-5060-4847-8000-d4eb94371d0a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b9d3b165506048478000d4eb94371d0a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_b9d3b165-5060-4847-8000-d4eb94371d0a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/702174/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/7e03a7b6d788db5fd2b34920a125c099.jpg--.jpg&title="Isola dei famosi", incontro per Stefano Bettarini e Nicoletta Larini" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_b9d3b165-5060-4847-8000-d4eb94371d0a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_b9d3b165-5060-4847-8000-d4eb94371d0a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b9d3b165506048478000d4eb94371d0a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_b9d3b165-5060-4847-8000-d4eb94371d0a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_b9d3b165-5060-4847-8000-d4eb94371d0a" id="full_count_b9d3b165-5060-4847-8000-d4eb94371d0a">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_b9d3b165506048478000d4eb94371d0a.length; i++ ){

                    totalCount +=  counts_b9d3b165506048478000d4eb94371d0a[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_b9d3b165-5060-4847-8000-d4eb94371d0a').text( totalCount );
                
                } else {
                    
                    $('#full_count_b9d3b165-5060-4847-8000-d4eb94371d0a').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_53af31c0-f5b4-421c-a934-03aad1c9c26e"  articleid="692106"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/spettacoli/692106/ballando-con-le-stelle-ecco-le-ultime-due-big-il-cast-al-completo.html"><img class="lazy" alt="Ballando con le stelle, ecco le ultime due big" title="Ballando con le stelle, ecco le ultime due big" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1536487758127.jpg--.jpg?1552670001000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'atteso programma
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/spettacoli/692106/ballando-con-le-stelle-ecco-le-ultime-due-big-il-cast-al-completo.html">Ballando con le stelle, ecco le ultime due big: il cast al completo</a>
</h2><p class="testo vc_text  taglia_testo">Ballando con le stelle, il cast è al completo. Milly Carlucci ha annunciato le ultime due stelle del programma. Si tratta di Nunzia De Girolamo e di Marzia Roncacci. Ecco <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/spettacoli/692106/ballando-con-le-stelle-ecco-le-ultime-due-big-il-cast-al-completo.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">15.03.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <div class="vc_generic_sharre links_container_23e3455e-a846-4510-9419-91c556b5d908">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/news/spettacoli/692106/ballando-con-le-stelle-ecco-le-ultime-due-big-il-cast-al-completo.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1536487758127.jpg--.jpg?1552670001000&title=Ballando con le stelle, ecco le ultime due big: il cast al completo" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_23e3455e-a846-4510-9419-91c556b5d908">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_23e3455e-a846-4510-9419-91c556b5d908').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_23e3455ea8464510941991c556b5d908.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_23e3455e-a846-4510-9419-91c556b5d908').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/news/spettacoli/692106/ballando-con-le-stelle-ecco-le-ultime-due-big-il-cast-al-completo.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1536487758127.jpg--.jpg?1552670001000&title=Ballando con le stelle, ecco le ultime due big: il cast al completo" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_23e3455e-a846-4510-9419-91c556b5d908">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_23e3455e-a846-4510-9419-91c556b5d908').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_23e3455ea8464510941991c556b5d908.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_23e3455e-a846-4510-9419-91c556b5d908').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/news/spettacoli/692106/ballando-con-le-stelle-ecco-le-ultime-due-big-il-cast-al-completo.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1536487758127.jpg--.jpg?1552670001000&title=Ballando con le stelle, ecco le ultime due big: il cast al completo" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_23e3455e-a846-4510-9419-91c556b5d908">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_23e3455e-a846-4510-9419-91c556b5d908').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_23e3455ea8464510941991c556b5d908.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_23e3455e-a846-4510-9419-91c556b5d908').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_23e3455e-a846-4510-9419-91c556b5d908" id="full_count_23e3455e-a846-4510-9419-91c556b5d908">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_23e3455ea8464510941991c556b5d908.length; i++ ){

                    totalCount +=  counts_23e3455ea8464510941991c556b5d908[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_23e3455e-a846-4510-9419-91c556b5d908').text( totalCount );
                
                } else {
                    
                    $('#full_count_23e3455e-a846-4510-9419-91c556b5d908').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_spettacoli  spettacoli articolo cms_article "
           id="box_d6f807be-6c66-4130-b61b-74a34d4bf59f"  articleid="687345"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/spettacoli/687345/cucinotta-a-50-anni-il-sesso-e-bellissimo.html"><img class="lazy" alt="Cucinotta: &quot;A 50 anni il sesso &egrave; bellissimo&quot;" title="Cucinotta: &quot;A 50 anni il sesso &egrave; bellissimo&quot;" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1552578751898.jpg--.jpg?1552578755000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La rivelazione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/spettacoli/687345/cucinotta-a-50-anni-il-sesso-e-bellissimo.html">Cucinotta: &quot;A 50 anni il sesso &egrave; bellissimo&quot;</a>
</h2><p class="testo vc_text  taglia_testo">«Il sesso a 50 anni è anche più bello di prima. Perché c’è più intimità, più complicità. E anche perché a 50 anni non ti fai le paranoie per una smagliatura, come a 30. Ti <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/spettacoli/687345/cucinotta-a-50-anni-il-sesso-e-bellissimo.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">14.03.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <div class="vc_generic_sharre links_container_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/news/spettacoli/687345/cucinotta-a-50-anni-il-sesso-e-bellissimo.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1552578751898.jpg--.jpg?1552578755000&title=Cucinotta: "A 50 anni il sesso è bellissimo"" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_619d0b0eb3be4aadafbdba3f0cb38e8e.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/news/spettacoli/687345/cucinotta-a-50-anni-il-sesso-e-bellissimo.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1552578751898.jpg--.jpg?1552578755000&title=Cucinotta: "A 50 anni il sesso è bellissimo"" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_619d0b0eb3be4aadafbdba3f0cb38e8e.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/news/spettacoli/687345/cucinotta-a-50-anni-il-sesso-e-bellissimo.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1552578751898.jpg--.jpg?1552578755000&title=Cucinotta: "A 50 anni il sesso è bellissimo"" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_619d0b0eb3be4aadafbdba3f0cb38e8e.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e" id="full_count_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_619d0b0eb3be4aadafbdba3f0cb38e8e.length; i++ ){

                    totalCount +=  counts_619d0b0eb3be4aadafbdba3f0cb38e8e[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e').text( totalCount );
                
                } else {
                    
                    $('#full_count_619d0b0e-b3be-4aad-afbd-ba3f0cb38e8e').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrierediviterbo.corr.it/corriere/pageflip/swipe/viterbo/20190325viterbo" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrierediviterbo.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrierediviterbo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190325viterbo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrierediviterbo.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrierediviterbo.corr.it/corriere/shop/?testata=viterbo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516360080108.png" alt="1516360080108" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1516359964000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_4a3f50ba-9d0d-4b41-ba76-eef7ee145bfe">
                    <ul class="menu_1">
<li class="contatti sezione_429 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/429/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_411 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/411/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_459 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/459/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1034 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_474 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/474/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_433 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/433/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=718910" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_4a3f50ba-9d0d-4b41-ba76-eef7ee145bfe\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_429 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/429/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_411 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/411/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_459 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/459/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1034 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_474 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/474/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_433 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/433/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_4a3f50ba-9d0d-4b41-ba76-eef7ee145bfe').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Viterbo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Viterbo', // Sito 7
            3 : 'Rugby' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Home;Rugby',
            5:  'n\/a',
            6:  'Union;Lazio;Rugby',
            7:  '1126',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>