<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Cassonetti in fiamme, arrestato il piromane del Lido di Ostia: è un senzatetto di 42 anni – Corriere di Viterbo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Cassonetti in fiamme , arrestato il  piromane  del Lido di Ostia: &egrave; un senzatetto di 42 anni. I  carabinieri  della Compagnia di Roma Ostia han...">
<meta name="keywords" content="Roma,Ostia">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html">

<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.amp">






  






  

  
    
    
    
    
    
  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrierediviterbo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/viterbo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediviterbo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediviterbo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-6']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Cassonetti in fiamme, arrestato il piromane del Lido di Ostia: è un senzatetto di 42 anni">
<meta property="og:description" content="Cassonetti in fiamme , arrestato il  piromane  del Lido di Ostia: &egrave; un senzatetto di 42 anni. I  carabinieri  della Compagnia di Roma Ostia han...">
<meta property="og:image" content="https://img.corr.it/images/2020/10/11/094745910-41fd7b81-510e-4ec5-a828-1e4504ecd604.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Viterbo">
<meta property="twitter:title" content="Cassonetti in fiamme, arrestato il piromane del Lido di Ostia: è un senzatetto di 42 anni">
<meta property="twitter:description" content="Cassonetti in fiamme , arrestato il  piromane  del Lido di Ostia: &egrave; un senzatetto di 42 anni. I  carabinieri  della Compagnia di Roma Ostia han...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/10/11/094745910-41fd7b81-510e-4ec5-a828-1e4504ecd604.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html",
    "mainEntityOfPage": "https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html",
    "headline": "Cassonetti in fiamme, arrestato il piromane del Lido di Ostia: è un senzatetto di 42 anni",
    "text": "Cassonetti in fiamme , arrestato il  piromane  del Lido di Ostia: &amp;egrave; un senzatetto di 42 anni. I  carabinieri  della Compagnia di Roma Ostia hanno eseguito il  fermo  di indiziato di delitto nei confronti di un  42enne  romano,  senza fissa dimora , ritenuto responsabile di aver appiccato il fuoco, nella nottata del 2 ottobre scorso, a quattro cassonetti per la raccolta dei rifiuti, posizionati nelle vie limitrofe al centralissimo  Lungomare Paolo Toscanelli . 

 A inchiodare l&amp;#39;uomo ci sarebbero dei filmati registrati dalle telecamere di sorveglianza che sono nell&amp;#39;area. Dalla visione dei filmati i carabinieri, che gi&amp;agrave; lo conoscevano, lo hanno individuato. I militari hanno ricostruito la  sequenza degli incendi  avvenuti, in rapida successione,  in via della Pineta di Ostia, corso Regina Maria Pia, via del Parco e Lungomare Toscanelli.  Il 42enne, che nel frattempo si era reso irreperibile, &amp;egrave; stato rintracciato dai carabinieri dopo alcune ore dai fatti, mentre si aggirava a piedi per le vie di Ostia ed &amp;egrave; stato portato a &amp;quot;Regina Coeli&amp;quot;&amp;nbsp;di Roma. Sono tuttora in corso gli accertamenti, sotto il coordinamento della Procura della Repubblica di Roma, per verificare il coinvolgimento dell&amp;rsquo;uomo anche negli altri incendi verificatisi nelle ultime settimane ad Ostia.&amp;nbsp;",
    "keywords": "Roma,Ostia",
    "articleSection": "viterbo/italia/lazio",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Viterbo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediviterbo.corr.it/assets/images/viterbo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/10/11/094745910-41fd7b81-510e-4ec5-a828-1e4504ecd604.jpg",
      "url": "https://img.corr.it/images/2020/10/11/094745910-41fd7b81-510e-4ec5-a828-1e4504ecd604.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Viterbo"
    },
    "dateCreated": "2020-10-11T09:48:33Z",
    "dateModified": "2020-10-11T11:37:27Z",
    "datePublished": "2020-10-11T11:40:00+0200"
  }
</script>






  

  
    
  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Viterbo", //Sito
        3 : "viterbo/italia/lazio"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "Roma,Ostia",
        7:  "1486",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediviterbo.corr.it/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
        <li><a href="/tag/coronavirus">Coronavirus</a></li>
        <li><a href="/tag/imotori">iMOTORI</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">VITERBO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediviterbo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081347373-3d962e03-525f-49ff-ae14-bea57e6065fa.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081317434-da0d4a06-a35e-4f6e-8585-5af40ba734e9.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/081143872-cd5ab471-b20c-430b-8c92-ff74c1840ebf.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141315313-88bad2ba-cc6b-4fd1-913c-8d1fb66d36f4.jpg" class="lazytoload " src="/assets/images/viterbo/placeholder_viterbo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/italia/lazio/viterbo">Viterbo</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/opinioni">Opinioni</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediviterbo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediviterbo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/viterbo">Viterbo</a>
            </li>
        </ul>
<h1>Cassonetti in fiamme, arrestato il piromane del Lido di Ostia: è un senzatetto di 42 anni</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Roma/">Roma</a></li>
            <li><a href="/tag/Ostia/">Ostia</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html" addthis:title="Cassonetti in fiamme, arrestato il piromane del Lido di Ostia: è un senzatetto di 42 anni" addthis:description="Cassonetti in fiamme , arrestato il  piromane  del Lido di Ostia: &amp;egrave; un senzatetto di 42 anni. I  carabinieri  della Compagnia di Roma Ostia han...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/11/094745911-12e59f8d-54a0-4af9-a1ae-d467f63e637f.jpg">
            <img data-src="https://img.corr.it/images/2020/10/11/094745909-8092025d-52e6-42cf-8605-282249647611.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrierediviterbo.corr.it/news/viterbo/24802612/donna-rom-viterbo-penny-market-ruba-profumi-trucchi-furto-arrestata-carabinieri.html">Donna rom ruba profumi e trucchi al Penny Market. In manette</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredirieti.corr.it/news/rieti/24803770/furti-auto-parcheggiate-cimiteri-rieti-arrestati-tre-ladri-dove-hanno-colpito-chi-sono.html">Furti nelle auto parcheggiate nei cimiteri, arrestati tre ladri. Ecco dove hanno colpito</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>11 ottobre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Cassonetti in fiamme</strong>, arrestato il<strong> piromane</strong> del Lido di Ostia: &egrave; un senzatetto di 42 anni. I <strong>carabinieri</strong> della Compagnia di Roma Ostia hanno eseguito il<strong> fermo</strong> di indiziato di delitto nei confronti di un <strong>42enne </strong>romano,<strong> senza fissa dimora</strong>, ritenuto responsabile di aver appiccato il fuoco, nella nottata del 2 ottobre scorso, a quattro cassonetti per la raccolta dei rifiuti, posizionati nelle vie limitrofe al centralissimo <strong>Lungomare Paolo Toscanelli</strong>.</p>

<p>A inchiodare l&#39;uomo ci sarebbero dei filmati registrati dalle telecamere di sorveglianza che sono nell&#39;area. Dalla visione dei filmati i carabinieri, che gi&agrave; lo conoscevano, lo hanno individuato. I militari hanno ricostruito la <strong>sequenza degli incendi</strong> avvenuti, in rapida successione, <strong>in via della Pineta di Ostia, corso Regina Maria Pia, via del Parco e Lungomare Toscanelli.</strong> Il 42enne, che nel frattempo si era reso irreperibile, &egrave; stato rintracciato dai carabinieri dopo alcune ore dai fatti, mentre si aggirava a piedi per le vie di Ostia ed &egrave; stato portato a &quot;Regina Coeli&quot;&nbsp;di Roma. Sono tuttora in corso gli accertamenti, sotto il coordinamento della Procura della Repubblica di Roma, per verificare il coinvolgimento dell&rsquo;uomo anche negli altri incendi verificatisi nelle ultime settimane ad Ostia.&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediviterbo.corr.it/news/lazio/24843536/cassonetti-fiamme-incendi-lido-ostia-piromane-arrestato-chi-e-senzatetto.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24842486/bambino-morto-soffocato-palloncino-morlupo-inchiesta.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/10/11/083943607-3af61fe4-1868-4516-b1b8-946037d5f5b3.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/10/11/083943607-3af61fe4-1868-4516-b1b8-946037d5f5b3.jpg" class="lazy" alt="Bambino morto soffocato da un palloncino a in una casa famiglia Morlupo. Aperta inchiesta." src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">DRAMMA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24842486/bambino-morto-soffocato-palloncino-morlupo-inchiesta.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24842486/bambino-morto-soffocato-palloncino-morlupo-inchiesta.html" 
                addthis:title="Bambino morto soffocato da un palloncino a in una casa famiglia Morlupo. Aperta inchiesta." 
                addthis:media="https://img.corr.it/images/2020/10/11/083943607-3af61fe4-1868-4516-b1b8-946037d5f5b3.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24842486/bambino-morto-soffocato-palloncino-morlupo-inchiesta.html">Bambino morto soffocato da un palloncino a in una casa famiglia Morlupo. Aperta inchiesta.</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24842588/cinghiali-roma-scuole-parchi-protesta-residenti-quartiere-aurelio.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/10/11/085139841-5c8c81d3-09ac-4eea-b482-ae89fb706c50.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/10/11/085139841-5c8c81d3-09ac-4eea-b482-ae89fb706c50.jpg" class="lazy" alt="Cinghiali davanti alle scuole e nei parchi, continua la protesta dei residenti del quartiere Aurelio" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">ROMA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24842588/cinghiali-roma-scuole-parchi-protesta-residenti-quartiere-aurelio.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24842588/cinghiali-roma-scuole-parchi-protesta-residenti-quartiere-aurelio.html" 
                addthis:title="Cinghiali davanti alle scuole e nei parchi, continua la protesta dei residenti del quartiere Aurelio" 
                addthis:media="https://img.corr.it/images/2020/10/11/085139841-5c8c81d3-09ac-4eea-b482-ae89fb706c50.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24842588/cinghiali-roma-scuole-parchi-protesta-residenti-quartiere-aurelio.html">Cinghiali davanti alle scuole e nei parchi, continua la protesta dei residenti del quartiere Aurelio</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24842831/morto-motociciclista-roma-corso-francia-chi-e-incidente.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/10/11/091001351-25ed7147-9314-4a02-904d-723647992b27.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/10/11/091001351-25ed7147-9314-4a02-904d-723647992b27.jpg" class="lazy" alt="Morto motociclista dopo frontale con auto in Corso Francia a Roma. Aveva 37 anni" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">INCIDENTE</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24842831/morto-motociciclista-roma-corso-francia-chi-e-incidente.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24842831/morto-motociciclista-roma-corso-francia-chi-e-incidente.html" 
                addthis:title="Morto motociclista dopo frontale con auto in Corso Francia a Roma. Aveva 37 anni" 
                addthis:media="https://img.corr.it/images/2020/10/11/091001351-25ed7147-9314-4a02-904d-723647992b27.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24842831/morto-motociciclista-roma-corso-francia-chi-e-incidente.html">Morto motociclista dopo frontale con auto in Corso Francia a Roma. Aveva 37 anni</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24843144/coronavirus-tamponi-lazio-situazione-code-diretta-domenica-11-ottobre.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/10/11/093544498-cb6c828e-f090-4287-86a8-3fdb2cdc0511.jpg" src="/assets/images/viterbo/placeholder_viterbo.png">
                    <img data-src="https://img.corr.it/images/2020/10/11/093544498-cb6c828e-f090-4287-86a8-3fdb2cdc0511.jpg" class="lazy" alt="Coronavirus, tamponi nel Lazio. Ecco la situazione delle code ai drive in domenica 11 ottobre" src="/assets/images/viterbo/placeholder_viterbo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">COVID-19</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24843144/coronavirus-tamponi-lazio-situazione-code-diretta-domenica-11-ottobre.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24843144/coronavirus-tamponi-lazio-situazione-code-diretta-domenica-11-ottobre.html" 
                addthis:title="Coronavirus, tamponi nel Lazio. Ecco la situazione delle code ai drive in domenica 11 ottobre" 
                addthis:media="https://img.corr.it/images/2020/10/11/093544498-cb6c828e-f090-4287-86a8-3fdb2cdc0511.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24843144/coronavirus-tamponi-lazio-situazione-code-diretta-domenica-11-ottobre.html">Coronavirus, tamponi nel Lazio. Ecco la situazione delle code ai drive in domenica 11 ottobre</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/home/1539312/coronavirus-emergenza-bufera-video-sindaco-tarquinia-alessandro-giuliani-moriremo-tutti-facebook-pd-m5s.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1584996190794.JPG" srcset="https://img.corr.it/upload/1584996190794.JPG">
										            <img data-src="https://img.corr.it/upload/1584996190794.JPG" class="lazy" alt="Coronavirus, il sindaco di Tarquinia: &quot;Moriremo tutti&quot;. Bufera per il video" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/home/1539312/coronavirus-emergenza-bufera-video-sindaco-tarquinia-alessandro-giuliani-moriremo-tutti-facebook-pd-m5s.html">Coronavirus, il sindaco di Tarquinia: "Moriremo tutti". Bufera per il video</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/orte/1523657/tudor-e-deceduto-perche-aveva-una-malformazione-al-cuore.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1584019816266.jpg" srcset="https://img.corr.it/upload/1584019816266.jpg">
										            <img data-src="https://img.corr.it/upload/1584019816266.jpg" class="lazy" alt="Tudor è deceduto perchè aveva una malformazione al cuore" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/orte/1523657/tudor-e-deceduto-perche-aveva-una-malformazione-al-cuore.html">Tudor è deceduto perchè aveva una malformazione al cuore</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/24821130/coronavirus-scuole-due-alunni-positivi-istituto-comprensivo-virgili-ronciglione.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/08/231458558-91d24dbc-d0ce-4d1d-adaf-47c1c81620f8.jpg" srcset="https://img.corr.it/images/2020/10/08/231458558-91d24dbc-d0ce-4d1d-adaf-47c1c81620f8.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/08/231458558-91d24dbc-d0ce-4d1d-adaf-47c1c81620f8.jpg" class="lazy" alt="Coronavirus scuole, due alunni positivi nell'istituto comprensivo &quot;Virgili&quot; di Ronciglione" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/24821130/coronavirus-scuole-due-alunni-positivi-istituto-comprensivo-virgili-ronciglione.html">Coronavirus scuole, due alunni positivi nell'istituto comprensivo "Virgili" di Ronciglione</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/24820945/marta-cantante-miss-melissa-biondi.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/08/215310597-8834d5cf-c3ca-4730-abbc-5834fe4c0f6d.jpg" srcset="https://img.corr.it/images/2020/10/08/215310597-8834d5cf-c3ca-4730-abbc-5834fe4c0f6d.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/08/215310597-8834d5cf-c3ca-4730-abbc-5834fe4c0f6d.jpg" class="lazy" alt="Marta, la cantante Melissa Biondi conquista la finale di MisSposa 2020" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/24820945/marta-cantante-miss-melissa-biondi.html">Marta, la cantante Melissa Biondi conquista la finale di MisSposa 2020</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/24827399/coronavirus-record-assoluto-di-casi-in-un-giorno-44-sedici-a-viterbo.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/09/133726995-9583fd70-cbbe-46f5-86f6-fbf78b7e3bc8.jpg" srcset="https://img.corr.it/images/2020/10/09/133726995-9583fd70-cbbe-46f5-86f6-fbf78b7e3bc8.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/09/133726995-9583fd70-cbbe-46f5-86f6-fbf78b7e3bc8.jpg" class="lazy" alt="Coronavirus, record assoluto di casi in un giorno: 44. Sedici a Viterbo" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/24827399/coronavirus-record-assoluto-di-casi-in-un-giorno-44-sedici-a-viterbo.html">Coronavirus, record assoluto di casi in un giorno: 44. Sedici a Viterbo</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediviterbo.corr.it/news/viterbo/24814369/coronavirus-famiglia-contagiata-nepi-studentessa-classe-quarantena.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/08/114633685-0038122f-1922-4784-acd6-699aa95b14b2.jpg" srcset="https://img.corr.it/images/2020/10/08/114633685-0038122f-1922-4784-acd6-699aa95b14b2.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/08/114633685-0038122f-1922-4784-acd6-699aa95b14b2.jpg" class="lazy" alt="Coronavirus: famiglia contagiata a Nepi, c'è anche una studentessa. Classe in quarantena" src="/assets/images/viterbo/placeholder_viterbo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/24814369/coronavirus-famiglia-contagiata-nepi-studentessa-classe-quarantena.html">Coronavirus: famiglia contagiata a Nepi, c'è anche una studentessa. Classe in quarantena</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Viterbo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/viterbo/24676339/maltempo-tarquinia-lido-mareggiata-danni-stabilimenti-balneari-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="190842" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:190842,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/24676339/maltempo-tarquinia-lido-mareggiata-danni-stabilimenti-balneari-video.html">Maltempo, mareggiata a Tarquinia Lido. Danneggiati gli stabilimenti | VIDEO</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/italia/24609396/coronavirus-video-sanitari-coviddi-non-ce-n-e-spot-prevenzione.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/21/141849842-b3cfc549-5d48-489c-b25e-ff2947aa3b47.jpg">
                            <img data-src="https://img.corr.it/images/2020/09/21/141849842-b3cfc549-5d48-489c-b25e-ff2947aa3b47.jpg" class="lazy" alt="Coronavirus, il video dei sanitari: &apos;Non ce n'è Coviddì? Fate, fate poi vi veniamo a prendere noi&apos;. Super spot a favore della prevenzione">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/italia/24609396/coronavirus-video-sanitari-coviddi-non-ce-n-e-spot-prevenzione.html">Coronavirus, il video dei sanitari: "Non ce n'è Coviddì? Fate, fate poi vi veniamo a prendere noi". Super spot a favore della prevenzione</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/italia/24514869/willy-giorno-funerali-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/12/131106638-43d8c0e2-db43-4383-abae-51047864b5d7.jpg">
                            <img data-src="https://img.corr.it/images/2020/09/12/131106638-43d8c0e2-db43-4383-abae-51047864b5d7.jpg" class="lazy" alt="Willy, il giorno dei funerali. &apos;Non meritava una fine così&apos; | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/italia/24514869/willy-giorno-funerali-video.html">Willy, il giorno dei funerali. "Non meritava una fine così" | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'Editoriale</span><span class="davide-vecchi-style"> di Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" class="lazy" alt="Il marchese Gian Bori Burrasca" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">Il marchese Gian Bori Burrasca</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediviterbo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856170/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856180/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856190/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856207/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediviterbo.corr.it/news/info/22856240/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereviterbo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/viterbo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrierediviterbo/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corriereviterbo" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediviterbo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediviterbo.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
