

<!DOCTYPE html>
<html>
    <head>
        <title>Profondo cordoglio per la morte della pittrice Nora Orioli - Corriere di Viterbo</title>
<meta name="description" content="Si &egrave; spenta serenamente nel pomeriggio di luned&igrave; scorso, Nora Orioli, pittrice, nella sua casa romana. Una vita lunghissima (nacque a Pola nel 192..." />
<meta name="Keywords" content="morte nora orioli,nora orioli vallerano viterbo" />
<meta name="news_keywords" content="morte nora orioli,nora orioli vallerano viterbo" />
<meta name="sections" content="Home,Civita Castellana" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_7.ico?v=1488988097000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_7.ico?v=1488988097000" type="image/x-icon" />

<base href="https://corrierediviterbo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Profondo cordoglio per la morte della pittrice Nora Orioli"      >
<meta property="og:description" content="Si &egrave; spenta serenamente nel pomeriggio di luned&igrave; scorso, Nora Orioli, pittrice, nella sua casa romana. Una vita lunghissima (nacque a Pola nel 1925), trascorsa da protagonista sensibile nel panorama artistico internazionale. La scomparsa di Nora Orioli &egrave; stata avvertita con tras...">
<meta property="og:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/1534880327256.JPG--profondo_cordoglio_per_la_morte_della_pittrice_nora_orioli.JPG?1534880334000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html">
<meta property="twitter:title" content="Profondo cordoglio per la morte della pittrice Nora Orioli">
<meta property="twitter:description" content="Si &egrave; spenta serenamente nel pomeriggio di luned&igrave; scorso, Nora Orioli, pittrice, nella sua casa romana. Una vita lunghissima (nacque a Pola nel 1925), trascorsa da protagonista sensibile ...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html">
<meta property="twitter:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/1534880327256.JPG--profondo_cordoglio_per_la_morte_della_pittrice_nora_orioli.JPG?1534880334000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrierediviterbo.corr.it/resizer/600/315/true/1534880327256.JPG--profondo_cordoglio_per_la_morte_della_pittrice_nora_orioli.JPG?1534880334000" />
<meta itemprop="url" content="https://corrierediviterbo.corr.it/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html" />
<link rel="canonical" href="https://corrierediviterbo.corr.it/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html" /><meta property="articleID" content="504351">
    <meta property="datePublished" content="2018-08-21T19:36:53Z">
<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrierediviterbo.corr.it/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html","mainEntityOfPage":"https://corrierediviterbo.corr.it/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html","headline":"Profondo cordoglio per la morte della pittrice Nora Orioli","text":"Si è spenta serenamente nel pomeriggio di lunedì scorso, Nora Orioli, pittrice, nella sua casa romana. Una vita lunghissima (nacque a Pola nel 1925), trascorsa da protagonista sensibile nel panorama artistico internazionale. La scomparsa di Nora Orioli è stata avvertita con trasporto particolare a Vallerano, in quanto era presidente onoraria dell’associazione culturale europea “Francesco Orioli”. Toccato in maniera profonda il presidente dell’associazione, Ludovico Pacelli. Nora, chiamata soltanto così in tono familiare, ha risentito in modo viscerale della morte della sorella Maria, fotografa di livello altissimo, anni addietro. Riportando il cognome “Orioli”, d’obbligo citare la circostanza che Nora e Maria fossero nipoti di Francesco Orioli ( Vallerano, 1785-Roma, 1856), davvero “uomo dal multiforme ingegno”. Brevissimo curriculum vitae: professore di fisica e filosofia in licei romani; professore di fisica all’Università di Bologna; laureato anche in medicina; patriota; professore di fisica in varie università europee; letterato, poeta, eletto deputato nel 1849 durante la Repubblica Romana. Tornando a Nora, innamorata di Vallerano come la sorella, espose le sue opere in numerose località italiane ed estere. Acuta osservatrice e psicologa, esperta disegnatrice, sensibile colorista, Nora Orioli ha rappresentato, in atmosfere rarefatte, scene di vita e scorci urbani con impronta personalissima, fedele per tutta la vita al suo mondo spirituale, che penetrava l’essenza di persone e cose. Di cultura vastissima, Nora ha testimoniato, nelle proprie opere, il rispetto e il valore della tradizione pittorica italiana, contemperati con lo sguardo e l’attenzione alla contemporaneità.","keywords":"morte nora orioli,nora orioli vallerano viterbo","articleSection":"Home","publisher":{"@type":"Organization","name":"Corriere di Viterbo","logo":{"@type":"ImageObject","url":"https://corrierediviterbo.corr.it/images/logos/7/logo_colored.jpg"}},"image":{"contentUrl":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/1534880327256.JPG--.JPG?1534880334000","url":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/1534880327256.JPG--.JPG?1534880334000","@type":"ImageObject"},"author":{"@type":"Person","name":"Giorgio Palenga"},"dateCreated":"2018-08-21T19:39:21Z","dateModified":"2018-08-21T19:39:21Z","datePublished":"2018-08-21T19:36:53Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 7;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Corriere di Viterbo';
virtualcmsPageInfo.sectionId = 442;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Viterbo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediviterbo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Profondo cordoglio per la morte della pittrice Nora Orioli';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-08-21 21:36';
virtualcmsPageInfo.article.author = 'Giorgio Palenga';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrierediviterbo.corr.it/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html';

</script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
  var comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-6']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Viterbo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrierediviterbo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=504351&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=504351&amp=false';
    </script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrierediviterbo.it/hp';
if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(476);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrierediviterbo.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrierediviterbo.corr.it/css/article_css.jsp?v=1530784287000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-viterbo macrosection_canale_corriere section_home ">

<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_head_css.jsp?v=1528736484000" />
        <script id="62439ed3-1784-4d81-9337-52adac776364" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#62439ed3-1784-4d81-9337-52adac776364').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_fd5f1916-fd81-476a-8d95-0028402f04d3">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_483 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/483/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="terra-e-gusto sezione_1050 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/1050/terra-e-gusto"  ><span>Terra e gusto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_968c24733a3a49f8b4e93bf06b13e3b2 = undefined;
                            
                            $('#box_fd5f1916-fd81-476a-8d95-0028402f04d3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_968c24733a3a49f8b4e93bf06b13e3b2 != 'undefined') {
                                    $('#box_fd5f1916-fd81-476a-8d95-0028402f04d3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_968c24733a3a49f8b4e93bf06b13e3b2.code);
                                    incrementAdvImpression(bannerbox_968c24733a3a49f8b4e93bf06b13e3b2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="c084e28d-12b6-448e-b182-17a69d3616ea" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#c084e28d-12b6-448e-b182-17a69d3616ea').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediviterbo.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrierediviterbo/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediviterbo.corr.it/','','');" value="Meteo"  />
</div>



        
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/965/pubblica?sourceChannelId=7"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca9b6c077f-7d3e-4579-8e59-7964122447a7" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="7" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9b6c077f-7d3e-4579-8e59-7964122447a7 input[name="q"]').example('');
      
      $('#cerca9b6c077f-7d3e-4579-8e59-7964122447a7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9b6c077f-7d3e-4579-8e59-7964122447a7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-36c0f4e6-0141-4be1-9272-10534b198c0a" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-36c0f4e6-0141-4be1-9272-10534b198c0a" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-36c0f4e6-0141-4be1-9272-10534b198c0a"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-36c0f4e6-0141-4be1-9272-10534b198c0a');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-36c0f4e6-0141-4be1-9272-10534b198c0a').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-36c0f4e6-0141-4be1-9272-10534b198c0a').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
    
    
        
                    <div class="menu vc_main_menu null" id="box_8ab9a734-a5d6-44c2-8527-c66a7f8cd138">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_483 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/483/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="terra-e-gusto sezione_1050 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/1050/terra-e-gusto"  ><span>Terra e gusto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8ab9a734a5d644c28527c66a7f8cd138 = undefined;
                            
                            $('#box_8ab9a734-a5d6-44c2-8527-c66a7f8cd138 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8ab9a734a5d644c28527c66a7f8cd138 != 'undefined') {
                                    $('#box_8ab9a734-a5d6-44c2-8527-c66a7f8cd138 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8ab9a734a5d644c28527c66a7f8cd138.code);
                                    incrementAdvImpression(bannerbox_8ab9a734a5d644c28527c66a7f8cd138.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
    
    
        
                    <div class="menu vc_secondary_menu null" id="box_5ebfbb58-831d-421f-b016-d4c40695cea6">
                    <ul class="menu_1">
<li class="viterbo sezione_496 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/496/viterbo"  ><span>Viterbo</span></a>
</li>
<li class="vetralla sezione_493 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/493/vetralla"  ><span>Vetralla</span></a>
</li>
<li class="ronciglione sezione_477 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/477/ronciglione"  ><span>Ronciglione</span></a>
</li>
<li class="civita-castellana sezione_428 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/428/civita-castellana"  ><span>Civita Castellana</span></a>
</li>
<li class="orte sezione_469 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/469/orte"  ><span>Orte</span></a>
</li>
<li class="montefiascone sezione_454 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/454/montefiascone"  ><span>Montefiascone</span></a>
</li>
<li class="tarquinia sezione_488 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/488/tarquinia"  ><span>Tarquinia</span></a>
</li>
<li class="tuscania sezione_490 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/490/tuscania"  ><span>Tuscania</span></a>
</li>
<li class="montalto-di-castro sezione_453 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/453/montalto-di-castro"  ><span>Montalto di Castro</span></a>
</li>
<li class="acquapendente sezione_412 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/412/acquapendente"  ><span>Acquapendente</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5ebfbb58831d421fb016d4c40695cea6 = undefined;
                            
                            $('#box_5ebfbb58-831d-421f-b016-d4c40695cea6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5ebfbb58831d421fb016d4c40695cea6 != 'undefined') {
                                    $('#box_5ebfbb58-831d-421f-b016-d4c40695cea6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5ebfbb58831d421fb016d4c40695cea6.code);
                                    incrementAdvImpression(bannerbox_5ebfbb58831d421fb016d4c40695cea6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_442 home"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Home</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="35c38296-923a-40aa-8cd4-b290370856bc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#35c38296-923a-40aa-8cd4-b290370856bc').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_6d34b083-7cfd-4e2a-8115-542be1ff735d">                
            <meta itemprop="thumbnailUrl" content="https://corrierediviterbo.corr.it/resizer/630/400/true/1534880327256.JPG--profondo_cordoglio_per_la_morte_della_pittrice_nora_orioli.JPG?1534880334000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Profondo cordoglio per la morte della pittrice Nora Orioli" src="resizer/630/400/true/1534880327256.JPG--profondo_cordoglio_per_la_morte_della_pittrice_nora_orioli.JPG?1534880334000" alt="Profondo cordoglio per la morte della pittrice Nora Orioli" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 504351 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Vallerano</p><h1 itemprop="headline name" class="titolo_articolo titolo">Profondo cordoglio per la morte della pittrice Nora Orioli</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">21.08.2018 - 21:39</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="d7f5c717-b7b2-4a89-98ab-6c663eecdde3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d7f5c717-b7b2-4a89-98ab-6c663eecdde3').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Si &egrave; spenta serenamente nel pomeriggio di luned&igrave; scorso, <strong>Nora Orioli</strong>, <strong>pittrice</strong>, nella sua casa romana.</p>
<p style="text-align: justify;">Una vita lunghissima (nacque a Pola nel 1925), trascorsa da protagonista sensibile nel panorama artistico internazionale.</p>
<p style="text-align: justify;">La scomparsa di Nora Orioli &egrave; stata avvertita con trasporto particolare a <strong>Vallerano</strong>, in quanto era presidente onoraria dell&rsquo;a<strong>ssociazione culturale europea &ldquo;Francesco Orioli&rdquo;</strong>.</p>
<p style="text-align: justify;">Toccato in maniera profonda il <strong>presidente dell&rsquo;associazione, Ludovico Pacelli</strong>.</p>
<p style="text-align: justify;">Nora, chiamata soltanto cos&igrave; in tono familiare, ha risentito in modo viscerale della morte della sorella Maria, fotografa di livello altissimo, anni addietro. Riportando il cognome &ldquo;Orioli&rdquo;, d&rsquo;obbligo citare la circostanza che Nora e Maria fossero nipoti di Francesco Orioli ( Vallerano, 1785-Roma, 1856), davvero &ldquo;uomo dal multiforme ingegno&rdquo;.</p>
<p style="text-align: justify;">Brevissimo curriculum vitae: professore di fisica e filosofia in licei romani; professore di fisica all&rsquo;Universit&agrave; di Bologna; laureato anche in medicina; patriota; professore di fisica in varie universit&agrave; europee; letterato, poeta, eletto deputato nel 1849 durante la Repubblica Romana.</p>
<p style="text-align: justify;">Tornando a Nora, innamorata di Vallerano come la sorella, espose le sue opere in numerose localit&agrave; italiane ed estere.</p>
<p style="text-align: justify;">Acuta osservatrice e psicologa, esperta disegnatrice, sensibile colorista, Nora Orioli ha rappresentato, in atmosfere rarefatte, scene di vita e scorci urbani con impronta personalissima, fedele per tutta la vita al suo mondo spirituale, che penetrava l&rsquo;essenza di persone e cose. Di cultura vastissima, Nora ha testimoniato, nelle proprie opere, il rispetto e il valore della tradizione pittorica italiana, contemperati con lo sguardo e l&rsquo;attenzione alla contemporaneit&agrave;.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=morte nora orioli&idcanale=7">morte nora orioli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=nora orioli vallerano viterbo&idcanale=7">nora orioli vallerano viterbo</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="b9d732cc-f931-4c02-8b4e-003970eb8a76" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b9d732cc-f931-4c02-8b4e-003970eb8a76').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(941);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/home/504351/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="504351" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrierediviterbo.corr.it\/news\/home\/504351\/profondo-cordoglio-per-la-morte-della-pittrice-nora-orioli.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="6789a62c-adee-4ac6-8bd7-7c7f47f222b0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#6789a62c-adee-4ac6-8bd7-7c7f47f222b0').remove()
    </script>
      
      

        <script id="a6b7217e-f4b5-4e8b-8d65-7085bb82b880" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343520\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=B2quahe1k2rmW2bMGINPeA%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343520').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(620);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#a6b7217e-f4b5-4e8b-8d65-7085bb82b880').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_7" id="box_59bf57bf-43a3-4abd-913f-59807ce751cd">
            
                <p class="occhiello_titolo"><a href="https://corrierediviterbo.corr.it/sezioni/430/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504335/ritrovati-vivi-tre-escursionisti-della-tragedia-del-pollino.html"><img alt="Ritrovati vivi tre escursionisti della tragedia del Pollino" title="Ritrovati vivi tre escursionisti della tragedia del Pollino" src="https://corrierediviterbo.corr.it/resizer/270/150/true/28627772-ac752aamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504335/ritrovati-vivi-tre-escursionisti-della-tragedia-del-pollino.html">Ritrovati vivi tre escursionisti della tragedia del Pollino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504231/il-ponte-scricchiola-nuovi-controlli-ampliata-la-zona-rossa.html"><img alt="Il ponte scricchiola: nuovi controlli, ampliata la zona rrossa" title="Il ponte scricchiola: nuovi controlli, ampliata la zona rrossa" src="https://corrierediviterbo.corr.it/resizer/75/75/true/46163141-ac740aaaqwmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504231/il-ponte-scricchiola-nuovi-controlli-ampliata-la-zona-rossa.html">Il ponte scricchiola: nuovi controlli, ampliata la zona rossa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/503949/crollo-del-ponte-sale-a-37-il-numero-dei-morti.html"><img alt="Crollo del ponte: sale a 37 il numero dei morti" title="Crollo del ponte: sale a 37 il numero dei morti" src="https://corrierediviterbo.corr.it/resizer/75/75/true/58329486-LP_135559mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/503949/crollo-del-ponte-sale-a-37-il-numero-dei-morti.html">Crollo del ponte: sale a 39 il numero dei morti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video canalecorrierediviterbo Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/canale-corriere-di-viterbo/503815/micol.html"><img alt="Micol" title="Micol" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1534161736593.jpg--.jpg?1534161736000" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/canale-corriere-di-viterbo/503815/micol.html">Micol, la sensuale arpista rock si racconta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/503637/periferie-i-pd-che-protestano-hanno-la-faccia-come-il.html"><img alt="Periferie, i Pd che protestano hanno la faccia come il..." title="Periferie, i Pd che protestano hanno la faccia come il..." src="https://corrierediviterbo.corr.it/resizer/75/75/true/860241308-PeriferieiPdhannolafacciacomeilmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/503637/periferie-i-pd-che-protestano-hanno-la-faccia-come-il.html">Periferie, i Pd che protestano hanno la faccia come il...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_59bf57bf-43a3-4abd-913f-59807ce751cd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="80743063-851e-44c6-8238-290544fe7efe">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/home/504281/tragedia-nel-pollino-8-morti-5-dispersi.html"><img alt="Tragedia nel Pollino: morti, 5 dispersi" title="Tragedia nel Pollino: morti, 5 dispersi" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1534793883874_1534793909.jpg--.jpg?1534793910000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/home/504281/tragedia-nel-pollino-8-morti-5-dispersi.html">Tragedia nel Pollino: salgono a 10 i morti , si cercano i bambini dispersi</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/504290/una-notte-di-terremoti-forte-scossa-in-emilia-repliche-in-molise.html"><img alt="Una notte di terremoti: forte scossa in Emilia, repliche in Molise" title="Una notte di terremoti: forte scossa in Emilia, repliche in Molise" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1423653075230.JPG--.JPG" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/504290/una-notte-di-terremoti-forte-scossa-in-emilia-repliche-in-molise.html">Una notte di terremoti: forte scossa in Emilia, repliche in Molise</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/504313/esplosione-sul-vulcano-dello-stromboli-ecco-le-immagini-dell-ingv.html"><img alt="L'esplosione sullo Stromboli in una delle immagini diffuse dall'Ingv" title="L'esplosione sullo Stromboli in una delle immagini diffuse dall'Ingv" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1534857897762.JPG--.JPG?1534858260000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/504313/esplosione-sul-vulcano-dello-stromboli-ecco-le-immagini-dell-ingv.html">Esplosione sul vulcano dello Stromboli: ecco le immagini dell'Ingv</a></p>
            </div><script type="text/javascript">var divs=$('#80743063-851e-44c6-8238-290544fe7efe .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#80743063-851e-44c6-8238-290544fe7efe .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="772b9add-434d-410a-9e46-0a3cf52ae2a1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#772b9add-434d-410a-9e46-0a3cf52ae2a1').remove()
    </script>
      
      

        
        
      
      
      

        <script id="3bb27743-994e-460d-9a15-86d413b7471a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3bb27743-994e-460d-9a15-86d413b7471a').remove()
    </script>
      
      

        <script id="e12235ad-22f0-4382-83d6-52e1d640c836" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#e12235ad-22f0-4382-83d6-52e1d640c836').remove()
    </script>
      
          

        <script id="7119d1b0-d278-4208-932b-c5fdca12d715" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#7119d1b0-d278-4208-932b-c5fdca12d715').remove()
    </script>
      
      

        <script id="b7c8f29d-d6fe-4669-8e1c-74399a7933d8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#b7c8f29d-d6fe-4669-8e1c-74399a7933d8').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=957&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%252Fcontent%252Fcro%252Fit%252Fhome%252Fprodotti%252Finvestalk.html%26c%3Dcampagna-banca-popolare-di-bari-13luglio2018-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1531471006195.png' alt='' /><script type="text/javascript">incrementAdvImpression(957);</script>
</a></div>
      
      
                  

        <script id="2c416479-cab6-4277-8f65-8a66c816acfc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2c416479-cab6-4277-8f65-8a66c816acfc').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=955&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.sanraffaele.it%252Fassistenza%252Fstrutture-sanitarie%252F34%252Fsan-raffaele-borbona%26c%3D5x1000-sanraffaele-gruppocorriere-20giugno2018"  onclick="window.open(this.href); return false;"  ><img src='upload/1529488921478.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(955);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_9f6c2e66-006f-4c03-b4fb-f0d6466cf89d">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504335/ritrovati-vivi-tre-escursionisti-della-tragedia-del-pollino.html"><img alt="Ritrovati vivi tre escursionisti della tragedia del Pollino" title="Ritrovati vivi tre escursionisti della tragedia del Pollino" src="https://corrierediviterbo.corr.it/resizer/675/385/true/28627772-ac752aamp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >escursione finisce in strage</span></div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504335/ritrovati-vivi-tre-escursionisti-della-tragedia-del-pollino.html">Ritrovati vivi tre escursionisti della tragedia del Pollino</a></p><p class="testo taglia_testo">Sono stati ritrovati vivi i tre dispersi dopo l’ondata di piena che ha attraversato il torrente Raganello nel parco del Pollino a Civita di Castrovillari in provincia di Cosenza. I tre si trovavano in un’altra zona a Colle dell’Impiso, in provincia di Potenza (Basilicata). Il bilancio delle vittime, confermato dal sindaco di Castrovillari, Domenico Lo Polito, è di 10 morti. La bambina di nove <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504335/ritrovati-vivi-tre-escursionisti-della-tragedia-del-pollino.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video mediagallery Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/mediagallery/504253/ecco-il-video-del-crollo-del-ponte-di-genova-diffuso-dalla-finanza.html"><img alt="Ecco il video del crollo del ponte di Genova diffuso dalla Finanza" title="Ecco il video del crollo del ponte di Genova diffuso dalla Finanza" src="https://corrierediviterbo.corr.it/resizer/205/115/true/38484924-crollomp4mp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >La tragedia </span></div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/mediagallery/504253/ecco-il-video-del-crollo-del-ponte-di-genova-diffuso-dalla-finanza.html">Ecco il video del crollo del ponte di Genova diffuso dalla Finanza</a></p><p class="testo taglia_testo">La Guardia di Finanza ha diffuso un video del crollo del ponte Morandi di Genova.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504231/il-ponte-scricchiola-nuovi-controlli-ampliata-la-zona-rossa.html"><img alt="Il ponte scricchiola: nuovi controlli, ampliata la zona rrossa" title="Il ponte scricchiola: nuovi controlli, ampliata la zona rrossa" src="https://corrierediviterbo.corr.it/resizer/205/115/true/46163141-ac740aaaqwmp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >il crollo di genova</span></div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504231/il-ponte-scricchiola-nuovi-controlli-ampliata-la-zona-rossa.html">Il ponte scricchiola: nuovi controlli, ampliata la zona rossa</a></p><p class="testo taglia_testo">Proseguono a ritmo serrato le verifiche su ciò che resta del ponte Morandi, crollato martedì 14 agosto a Genova, provocando la morte di 43 persone. Controlli indispensabili sulla scorta del fatto che da domenica 19 vengono uditi distintamente scricchiolii dalle strutture del viadotto. Fenomeno riscontrato particolarmente all'altezza del troncone est. Proprio per questo è stata ampliata la zona <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/504231/il-ponte-scricchiola-nuovi-controlli-ampliata-la-zona-rossa.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/503949/crollo-del-ponte-sale-a-37-il-numero-dei-morti.html"><img alt="Crollo del ponte: sale a 37 il numero dei morti" title="Crollo del ponte: sale a 37 il numero dei morti" src="https://corrierediviterbo.corr.it/resizer/205/115/true/58329486-LP_135559mp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >la tragedia di genova</span></div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/503949/crollo-del-ponte-sale-a-37-il-numero-dei-morti.html">Crollo del ponte: sale a 39 il numero dei morti</a></p><p class="testo taglia_testo">Man mano che passano le ore, aumenta il bilancio del crollo del ponte Morandi, che poco prima di mezzogiorno del 14 agosto ha travolto i veicoli che lo stavano percorrendo. A 24 ore dalla tragedia di Genova, fonti dei vigili del fuoco parlano di 39 morti, 15 feriti e almeno 15 dispersi. Si scava ancora sotto le macerie della grande campata (oltre 300 metri) che è venuta giù in pochi secondi con <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/503949/crollo-del-ponte-sale-a-37-il-numero-dei-morti.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9f6c2e66-006f-4c03-b4fb-f0d6466cf89d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/432/spettacoli" data-mce-href="sezioni/432/spettacoli">SPETTACOLI</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_home vc_macro_section_canale-corriere home articolo cms_article "
           id="box_9300b3cf-448d-4127-9909-53b64dfe6a23"  articleid="503918"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/home/503918/rinviati-i-concerti-di-sarah-jane-olog-luca-casagrande-e-delle-orme.html"><img class="lazy" alt="Rinviati i concerti di Sarah Jane Olog, Luca Casagrande e delle Orme" title="Rinviati i concerti di Sarah Jane Olog, Luca Casagrande e delle Orme" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1534274983914.jpg--.jpg?1534274995000"  width="360" height="201"></a>
			
			<p class="didascalia">Le Orme</p>
                    </div>
                    <p class="occhiello vc_pretitle">Maltempo
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/home/503918/rinviati-i-concerti-di-sarah-jane-olog-luca-casagrande-e-delle-orme.html">Rinviati i concerti di Sarah Jane Olog, Luca Casagrande e delle Orme</a>
</h2><p class="testo vc_text  taglia_testo">Rinviati due concerti a causa delle pessime condizioni meteo di queste giornate ferragostane. Lo spettacolo di Sarah Jane Olog e Luca Casagrande, in programma nell'ambito del <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/home/503918/rinviati-i-concerti-di-sarah-jane-olog-luca-casagrande-e-delle-orme.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">14.08.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 08e00812-91e9-4ff7-ac1d-d7429f3fc3f7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://corrierediviterbo.corr.it/news/home/503918/rinviati-i-concerti-di-sarah-jane-olog-luca-casagrande-e-delle-orme.html" data-text="Rinviati i concerti di Sarah Jane Olog, Luca Casagrande e delle Orme" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_canale-corriere  canalecorrierediviterbo articolo cms_article "
           id="box_ec8978e0-2ac2-4e66-969b-062dfa089d09"  articleid="503807"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/503807/pfm-il-17-concerto-a-vallerano-ingresso-gratuito.html"><img class="lazy" alt="Pfm: il 17 concerto a Vallerano, ingresso gratuito" title="Pfm: il 17 concerto a Vallerano, ingresso gratuito" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1430039468080.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Musica
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/503807/pfm-il-17-concerto-a-vallerano-ingresso-gratuito.html">Pfm: il 17 concerto a Vallerano, ingresso gratuito</a>
</h2><p class="testo vc_text  taglia_testo">La  PFM - Premiata Forneria Marconi il 17 agosto sarà in concerto a Vallerano. Uno spettacolo antologico nel corso del quale la band presenterà alcune tra le canzoni più <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/503807/pfm-il-17-concerto-a-vallerano-ingresso-gratuito.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">13.08.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw feb20710-6b5f-405b-b143-2bc4a11b21dd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/503807/pfm-il-17-concerto-a-vallerano-ingresso-gratuito.html" data-text="Pfm: il 17 concerto a Vallerano, ingresso gratuito" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_canale-corriere  canalecorrierediviterbo articolo cms_article "
           id="box_127484d9-e882-4fca-8467-f780a0796560"  articleid="503806"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/503806/nel-palazzo-baronale-di-sipicciano-mostra-fotografica-neruda-e-l-italia.html"><img class="lazy" alt="Nel palazzo baronale di Sipicciano mostra fotografica &quot;Neruda e l'Italia&quot;" title="Nel palazzo baronale di Sipicciano mostra fotografica &quot;Neruda e l'Italia&quot;" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1534155972439.jpg--.jpg?1534155972000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Graffignano
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/503806/nel-palazzo-baronale-di-sipicciano-mostra-fotografica-neruda-e-l-italia.html">Nel palazzo baronale di Sipicciano mostra fotografica &quot;Neruda e l'Italia&quot;</a>
</h2><p class="testo vc_text  taglia_testo">E' aperta dal 13 al 31 agosto 2018 nel Palazzo Baronale di Sipicciano (Graffignano) la mostra fotografica "I versi del capitano, Pablo Neruda e l'Italia", realizzata grazie <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/503806/nel-palazzo-baronale-di-sipicciano-mostra-fotografica-neruda-e-l-italia.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">13.08.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2d3a1831-f47c-40d0-b3db-9137ca4a54ca">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/503806/nel-palazzo-baronale-di-sipicciano-mostra-fotografica-neruda-e-l-italia.html" data-text="Nel palazzo baronale di Sipicciano mostra fotografica &quot;Neruda e l'Italia&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrierediviterbo.corr.it/corriere/pageflip/swipe/viterbo/20180821viterbo" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrierediviterbo.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrierediviterbo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20180821viterbo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrierediviterbo.corr.it/corriere/index.jsp?testata=viterbo" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrierediviterbo.corr.it/corriere/shop/?testata=viterbo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516360086684.png" alt="1516360086684" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1516359964000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_106c5d0f-be69-4ef2-9ad7-7d3f9c794be4">
                    <ul class="menu_1">
<li class="contatti sezione_429 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/429/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_411 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/411/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_459 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/459/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1034 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_474 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/474/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_433 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/433/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=504351" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_106c5d0f-be69-4ef2-9ad7-7d3f9c794be4\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_429 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/429/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_411 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/411/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_459 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/459/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1034 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_474 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/474/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_433 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/433/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_106c5d0f-be69-4ef2-9ad7-7d3f9c794be4').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Viterbo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Viterbo', // Sito 7
            3 : 'Home' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Home;Civita Castellana',
            5:  'n\/a',
            6:  'morte nora orioli;nora orioli vallerano viterbo',
            7:  '1703',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>