

<!DOCTYPE html>
<html>
    <head>
        <title>Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia - Corriere di Viterbo</title>
<meta name="description" content="&ldquo;Finalmente posso presentare a tutti &ndash; dichiara con soddisfazione Alessio Grandicelli, appassionato della cultura etrusco-falisca - qualcosa di mera..." />
<meta name="Keywords" content="oliva bianca,leucokasos,bibbia,civita castellana,l’oliva bianca dell’isola di Kasos" />
<meta name="news_keywords" content="oliva bianca,leucokasos,bibbia,civita castellana,l’oliva bianca dell’isola di Kasos" />
<meta name="sections" content="Canale Corriere di Viterbo,Civita Castellana,Attualità,Home,Italia/Mondo,Cronaca,Cronaca,Cronaca,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_7.ico?v=1488988097000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_7.ico?v=1488988097000" type="image/x-icon" />

<base href="https://corrierediviterbo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia"      >
<meta property="og:description" content="&ldquo;Finalmente posso presentare a tutti &ndash; dichiara con soddisfazione Alessio Grandicelli, appassionato della cultura etrusco-falisca - qualcosa di meraviglioso. Sono riuscito a far crescere un&rsquo;oliva di oltre 3.000 anni fa. Un&rsquo;oliva perduta nel tempo, completamente bianca. E&rsqu...">
<meta property="og:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/1573397896642.jpg--rinasce_nella_tuscia_un_oliva_vecchia_tremila_anni__citata_nella_bibbia.jpg?1573397957000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html">
<meta property="fb:app_id" content="2292550210833724">
<meta property="twitter:title" content="Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia">
<meta property="twitter:description" content="&ldquo;Finalmente posso presentare a tutti &ndash; dichiara con soddisfazione Alessio Grandicelli, appassionato della cultura etrusco-falisca - qualcosa di meraviglioso. Sono riuscito a far crescere u...">
<meta property="twitter:url" content="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html">
<meta property="twitter:image" content="https://corrierediviterbo.corr.it/resizer/600/315/true/1573397896642.jpg--rinasce_nella_tuscia_un_oliva_vecchia_tremila_anni__citata_nella_bibbia.jpg?1573397957000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrierediviterbo.corr.it/resizer/600/315/true/1573397896642.jpg--rinasce_nella_tuscia_un_oliva_vecchia_tremila_anni__citata_nella_bibbia.jpg?1573397957000" />
<meta itemprop="url" content="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html" />
<link rel="canonical" href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html" /><meta property="articleID" content="1273933">
    <meta property="datePublished" content="2019-11-10T14:59:0Z">
<link rel="amphtml" href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html","mainEntityOfPage":"https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html","headline":"Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia","text":"“Finalmente posso presentare a tutti – dichiara con soddisfazione Alessio Grandicelli, appassionato della cultura etrusco-falisca - qualcosa di meraviglioso. Sono riuscito a far crescere un’oliva di oltre 3.000 anni fa. Un’oliva perduta nel tempo, completamente bianca. E’ il ‘leucokasos’, ossia l’oliva bianca dell’isola di Kasos. Con riti specifici, questa particolare pianta veniva seminata presso i luoghi sacri in Grecia e in Magna Grecia. L’olio ricavato era chiamato ‘olio del crisma’ da cui ancora oggi prende il nome il rituale cristiano della cresima. Era un olio specifico per l’uso di lucerne perché non produce fumo. Un olio menzionato perfino nella bibbia. Ora – conclude felice Alessio Grandicellli -, l’antico ulivo dal frutto bianco è rinato anche nella Tuscia”; per la precisione a Civita Castellana.","keywords":"oliva bianca,leucokasos,bibbia,civita castellana,l’oliva bianca dell’isola di Kasos","articleSection":"Canale Corriere di Viterbo","publisher":{"@type":"Organization","name":"Corriere di Viterbo","logo":{"@type":"ImageObject","url":"https://corrierediviterbo.corr.it/images/logos/7/logo_colored.jpg"}},"image":{"contentUrl":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/1573397896642_1573397915.jpg--.jpg?1573397915000","url":"https://corrierediviterbo.corr.it/resizer/-1/-1/true/1573397896642_1573397915.jpg--.jpg?1573397915000","@type":"ImageObject"},"author":{"@type":"Person","name":"Andrea Niccolini"},"dateCreated":"2019-11-10T14:59:39Z","dateModified":"2019-11-11T17:48:22Z","datePublished":"2019-11-10T14:59:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 7;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Corriere di Viterbo';
virtualcmsPageInfo.sectionId = 132;
virtualcmsPageInfo.sectionName = 'Canale Corriere di Viterbo';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediviterbo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Rinasce nella Tuscia un\'oliva vecchia tremila anni, citata nella Bibbia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-11-10 15:59';
virtualcmsPageInfo.article.author = 'Andrea Niccolini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html';

</script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrierediviterbo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="297969680307509" />

<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>


<script type="text/javascript">
if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-6']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Viterbo -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediviterbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrierediviterbo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=1273933&amp=false';
      var fb_appId = '2292550210833724';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrierediviterbo.corr.it/articolo.jsp?idarticolo=1273933&amp=false';
    </script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');
</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
     <style>
		.qc-cmp-ui.qc-cmp-showing {
		    min-height: unset !important;
			bottom: unset;
			top: 0;
		}
		.qc-cmp-ui-content {
		    padding: 20px 20px !important;
		}
		.qc-cmp-initial-info {
			display: flex;
			align-items: center;
		}
		.qc-cmp-publisher-logo {
			display: inline-table !important;
			float: left;
			margin-right: 20px !important;
			min-width: 300px !important;
			margin-bottom: 0 !important;
		}
		.qc-cmp-main-messaging {
			width: auto;
		}
        .qc-cmp-button {
          background-color: #017a46 !important;
          border-color: #017a46 !important;
          color: #fff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #017a46 !important;
          color: #017a46 !important;
        }
		.qc-cmp-buttons .qc-cmp-button {
			height: 50px !important;
		}
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #017a46 !important;
        }
        .qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
          color: #017a46 !important;
		  display:none;
        }
		#qc-cmp-vendor-button {
			display:none;
		}
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button {
             color: #017a46 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #017a46 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #017a46 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
		.qc-cmp-ui .qc-cmp-title {
			display:none;
		}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #222 !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #017a46 !important;
            border-color: #017a46 !important;
        }
        body.qc-cmp-ui-showing {
          overflow: scroll !important;
        }
       /*.qc-cmp-persistent-link {
           display: none !important;
       }*/
       .qc-cmp-qc-link-container .qc-cmp-link-text,
       .qc-cmp-qc-link-container .qc-cmp-qc-link {
		    display: none;
		}
.cc-cookies {
    display:none !important;
}
    </style>
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrierediviterbo.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrierediviterbo.corr.it/css/article_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-viterbo  section_canale_corriere ">

<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_head_css.jsp?v=1553090099000" />
        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_1ee1820a-f690-4d91-bba5-072430c99e80">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_606be5beefc04d24bb69edd2118d09d5 = undefined;
                            
                            $('#box_1ee1820a-f690-4d91-bba5-072430c99e80 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_606be5beefc04d24bb69edd2118d09d5 != 'undefined') {
                                    $('#box_1ee1820a-f690-4d91-bba5-072430c99e80 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_606be5beefc04d24bb69edd2118d09d5.code);
                                    incrementAdvImpression(bannerbox_606be5beefc04d24bb69edd2118d09d5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediviterbo.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrierediviterbo/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediviterbo.corr.it/','','');" value="Meteo"  />
</div>



        
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/965/pubblica?sourceChannelId=7"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercad8d17a28-2873-4132-8985-9b6076ed7189" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="7" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad8d17a28-2873-4132-8985-9b6076ed7189 input[name="q"]').example('');
      
      $('#cercad8d17a28-2873-4132-8985-9b6076ed7189 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad8d17a28-2873-4132-8985-9b6076ed7189 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-443ce3e2-ca2a-4f15-b675-0a7919dce822" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-443ce3e2-ca2a-4f15-b675-0a7919dce822" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-443ce3e2-ca2a-4f15-b675-0a7919dce822"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-443ce3e2-ca2a-4f15-b675-0a7919dce822');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-443ce3e2-ca2a-4f15-b675-0a7919dce822').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-443ce3e2-ca2a-4f15-b675-0a7919dce822').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_eea5510e-2d72-4bce-86f2-933ab411d276">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="https://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_356d96f8079c449a9ecb52b1f1174565 = undefined;
                            
                            $('#box_eea5510e-2d72-4bce-86f2-933ab411d276 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_356d96f8079c449a9ecb52b1f1174565 != 'undefined') {
                                    $('#box_eea5510e-2d72-4bce-86f2-933ab411d276 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_356d96f8079c449a9ecb52b1f1174565.code);
                                    incrementAdvImpression(bannerbox_356d96f8079c449a9ecb52b1f1174565.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_914ad643-0a59-42f9-adb7-78e961b7517e">
                    <ul class="menu_1">
<li class="viterbo sezione_496 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/496/viterbo"  ><span>Viterbo</span></a>
</li>
<li class="vetralla sezione_493 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/493/vetralla"  ><span>Vetralla</span></a>
</li>
<li class="ronciglione sezione_477 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/477/ronciglione"  ><span>Ronciglione</span></a>
</li>
<li class="civita-castellana sezione_428 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/428/civita-castellana"  ><span>Civita Castellana</span></a>
</li>
<li class="orte sezione_469 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/469/orte"  ><span>Orte</span></a>
</li>
<li class="montefiascone sezione_454 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/454/montefiascone"  ><span>Montefiascone</span></a>
</li>
<li class="tarquinia sezione_488 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/488/tarquinia"  ><span>Tarquinia</span></a>
</li>
<li class="tuscania sezione_490 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/490/tuscania"  ><span>Tuscania</span></a>
</li>
<li class="montalto-di-castro sezione_453 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/453/montalto-di-castro"  ><span>Montalto di Castro</span></a>
</li>
<li class="acquapendente sezione_412 sezione">
<a  href="https://corrierediviterbo.corr.it/sezioni/412/acquapendente"  ><span>Acquapendente</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_dd308c0e184e466ea643f3477672b391 = undefined;
                            
                            $('#box_914ad643-0a59-42f9-adb7-78e961b7517e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dd308c0e184e466ea643f3477672b391 != 'undefined') {
                                    $('#box_914ad643-0a59-42f9-adb7-78e961b7517e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dd308c0e184e466ea643f3477672b391.code);
                                    incrementAdvImpression(bannerbox_dd308c0e184e466ea643f3477672b391.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_132 canale-corriere-di-viterbo"><a href="https://corrierediviterbo.corr.it/sezioni/132/canale-corriere">Canale Corriere di Viterbo</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>MNZ_RICH('TopLeft');</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_1c949c46-689e-4bdb-861c-bba075bbcf28">                
            <meta itemprop="thumbnailUrl" content="https://corrierediviterbo.corr.it/resizer/630/400/true/1573397896642_1573397915.jpg--rinasce_nella_tuscia_un_oliva_vecchia_tremila_anni__citata_nella_bibbia.jpg?1573397915000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia" src="resizer/630/400/true/1573397896642_1573397915.jpg--rinasce_nella_tuscia_un_oliva_vecchia_tremila_anni__citata_nella_bibbia.jpg?1573397915000" alt="Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1273933 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Civita Castellana</p><h1 itemprop="headline name" class="titolo_articolo titolo">Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">11.11.2019 - 18:48</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        
        <div data-render="true"  class="bannervcms banner_160x600_adSense " format="160x600_adSense" ><!-- posizione skyscraper 160x600 Left  - solo negli articoli -->
<div id="adv-Left"><script>MNZ_RICH('Left');</script></div><script type="text/javascript">incrementAdvImpression(1209);</script>
</div>
      
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">&ldquo;Finalmente posso presentare a tutti &ndash; dichiara con soddisfazione<strong> Alessio Grandicelli</strong>, appassionato della cultura etrusco-falisca - qualcosa di meraviglioso. Sono riuscito a far crescere un&rsquo;<strong>oliva di oltre 3.000 anni fa.</strong> Un&rsquo;<strong>oliva </strong>perduta nel tempo,<strong> completamente bianca</strong>. E&rsquo; il &lsquo;leucokasos&rsquo;, ossia <strong>l&rsquo;oliva bianca dell&rsquo;isola di Kasos</strong>. Con riti specifici, questa particolare pianta veniva seminata presso i luoghi sacri in Grecia e in Magna Grecia. L&rsquo;olio ricavato era chiamato &lsquo;olio del crisma&rsquo; da cui ancora oggi prende il nome il rituale cristiano della cresima. Era un olio specifico per l&rsquo;uso di lucerne perch&eacute; non produce fumo. Un olio menzionato perfino nella bibbia. Ora &ndash; conclude felice Alessio Grandicellli -, l&rsquo;antico ulivo dal frutto bianco &egrave; rinato anche nella Tuscia&rdquo;; per la precisione a <strong>Civita Castellana</strong>.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=oliva bianca&idcanale=7">oliva bianca</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=leucokasos&idcanale=7">leucokasos</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bibbia&idcanale=7">bibbia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=civita castellana&idcanale=7">civita castellana</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=l&rsquo;oliva bianca dell&rsquo;isola di Kasos&idcanale=7">l&rsquo;oliva bianca dell&rsquo;isola di Kasos</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(941);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1273933" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=2292550210833724&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrierediviterbo.corr.it\/news\/canale-corriere-di-viterbo\/1273933\/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_social_icon vc_txt_s vc_shadow_box box_768bc5e5-950e-429a-b136-86e8820e5827\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://corrierediviterbo.corr.it/news/cronaca/1031643/la-grandine-distrugge-le-colture.html\"><img alt=\"La grandine distrugge le colture\" title=\"La grandine distrugge le colture\" src=\"https://corrierediviterbo.corr.it/resizer/120/75/true/1562928948437.JPG--.JPG?1562928948000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://corrierediviterbo.corr.it/news/cronaca/1031643/la-grandine-distrugge-le-colture.html\">La grandine distrugge <br />le colture<\/a><\/h2><p class=\"testo\"><a href=\"https://corrierediviterbo.corr.it/news/cronaca/1031643/la-grandine-distrugge-le-colture.html\">Una violenta grandinata si è abbattuta, mercoledì nel primo pomeriggio, sulle campagne di Montalto di Castro, Pescia <span class=\"puntini\"><a href=\"https://corrierediviterbo.corr.it/news/cronaca/1031643/la-grandine-distrugge-le-colture.html\">...<\/a><\/span><\/a><\/p><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://corrierediviterbo.corr.it/news/attualita/1275371/stanziati-135-mila-euro-per-chiudere-le-zitelle.html\"><img alt=\"Stanziati 135 mila euro per chiudere Le Zitelle\" title=\"Stanziati 135 mila euro per chiudere Le Zitelle\" src=\"https://corrierediviterbo.corr.it/resizer/120/75/true/1573481784116.JPG--.JPG?1573481784000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://corrierediviterbo.corr.it/news/attualita/1275371/stanziati-135-mila-euro-per-chiudere-le-zitelle.html\">Stanziati 135 mila euro per chiudere Le Zitelle<\/a><\/h2><p class=\"testo\"><a href=\"https://corrierediviterbo.corr.it/news/attualita/1275371/stanziati-135-mila-euro-per-chiudere-le-zitelle.html\">In bilancio è già stata stanziata la somma necessaria: 135 mila euro. Manca però ancora l\u2019affidamento della <span class=\"puntini\"><a href=\"https://corrierediviterbo.corr.it/news/attualita/1275371/stanziati-135-mila-euro-per-chiudere-le-zitelle.html\">...<\/a><\/span><\/a><\/p><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_768bc5e5-950e-429a-b136-86e8820e5827').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_343520" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=B2quahe1k2rmW2bMGINPeA%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_343520").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1257);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_7" id="box_85311b00-0ab1-4fcb-977d-2b88d37a6e72">
            
                <p class="occhiello_titolo"><a href="https://corrierediviterbo.corr.it/sezioni/430/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275263/mattarella-incontra-un-gruppo-di-alunni-delle-scuole-primarie.html"><img alt="Mattarella incontra un gruppo di alunni delle scuole primarie" title="Mattarella incontra un gruppo di alunni delle scuole primarie" src="https://corrierediviterbo.corr.it/resizer/270/150/true/370a022e325cb2f60287bb47e496ad0c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275263/mattarella-incontra-un-gruppo-di-alunni-delle-scuole-primarie.html">Mattarella incontra un gruppo di alunni delle scuole primarie</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275245/bolivia-mogherini-auspichiamo-al-piu-presto-libere-elezioni.html"><img alt="Bolivia, Mogherini: &quot;Auspichiamo al piu' presto libere elezioni&quot;" title="Bolivia, Mogherini: &quot;Auspichiamo al piu' presto libere elezioni&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/367d065d7841234e11adb4ccddc55d2f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275245/bolivia-mogherini-auspichiamo-al-piu-presto-libere-elezioni.html">Bolivia, Mogherini: &quot;Auspichiamo al piu' presto libere elezioni&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275229/salvini-no-agli-ambientalisti-da-salotto.html"><img alt="Salvini: &quot;No agli ambientalisti da salotto&quot;" title="Salvini: &quot;No agli ambientalisti da salotto&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/db4b5d5216ea5642e63a4f1badbe8491.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275229/salvini-no-agli-ambientalisti-da-salotto.html">Salvini: &quot;No agli ambientalisti da salotto&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275213/finisce-in-una-scarpata-con-la-sua-auto-salvo-il-conducente.html"><img alt="Finisce in una scarpata con la sua auto, salvo il conducente" title="Finisce in una scarpata con la sua auto, salvo il conducente" src="https://corrierediviterbo.corr.it/resizer/75/75/true/255de8533482213621c7ab95eb156431.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275213/finisce-in-una-scarpata-con-la-sua-auto-salvo-il-conducente.html">Finisce in una scarpata con la sua auto, salvo il conducente</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275195/razzismo-negli-stadi-salvini-balotelli-fischiato-perche-antipatico.html"><img alt="Razzismo negli stadi, Salvini: &quot;Balotelli fischiato perche' antipatico&quot;" title="Razzismo negli stadi, Salvini: &quot;Balotelli fischiato perche' antipatico&quot;" src="https://corrierediviterbo.corr.it/resizer/75/75/true/d8423d0e37e08d24062455ea466f16cc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/video/video-news-by-vista/1275195/razzismo-negli-stadi-salvini-balotelli-fischiato-perche-antipatico.html">Razzismo negli stadi, Salvini: &quot;Balotelli fischiato perche' antipatico&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_85311b00-0ab1-4fcb-977d-2b88d37a6e72.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_63d0d2cf-6ea5-4f5f-af7a-e556708ac8c7">
            
                <p class="occhiello_titolo"><a href="https://corrierediviterbo.corr.it/sezioni/483/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio sondaggi Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediviterbo.corr.it/sondaggi/sondaggi/1200595/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html"><img alt="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" title="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1571253215681.jpg--.jpg?1571253222000" /></a></div>
                                    <p class="titolo"><a href="https://corrierediviterbo.corr.it/sondaggi/sondaggi/1200595/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?</a></p><div class="link_button"><a href="https://corrierediviterbo.corr.it/sondaggi/sondaggi/1200595/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_63d0d2cf-6ea5-4f5f-af7a-e556708ac8c7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="57433ade-2787-4d1e-9dc5-60401c96acc9">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html"><img alt="Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia" title="Rinasce nella Tuscia un'oliva vecchia tremila anni, citata nella Bibbia" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1573397896642.jpg--.jpg?1573397957000" /></a></div>
            <p class="titolo"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273933/rinasce-nella-tuscia-un-oliva-vecchia-tremila-anni-citata-nella-bibbia.html">Rinasce nella Tuscia un'oliva vecchia tremila anni</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/1269159/forte-terremoto-in-provincia-di-l-aquila.html"><img alt="Forte terremoto in provincia di L'Aquila" title="Forte terremoto in provincia di L'Aquila" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1573150193765.JPG--.JPG?1573150193000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/1269159/forte-terremoto-in-provincia-di-l-aquila.html">Forte terremoto in Abruzzo alle 18.35 M.4.4</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/1269155/tre-falsi-invalidi-in-famiglia-un-cieco-un-pazzo-un-cardiopatico.html"><img alt="Tre falsi invalidi in famiglia: un cieco, un pazzo, un cardiopatico" title="Tre falsi invalidi in famiglia: un cieco, un pazzo, un cardiopatico" src="https://corrierediviterbo.corr.it/resizer/75/75/true/1445263879875.jpg--.jpg?1546460957000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/1269155/tre-falsi-invalidi-in-famiglia-un-cieco-un-pazzo-un-cardiopatico.html">Tre falsi invalidi in famiglia: un cieco, un pazzo, un cardiopatico</a></p>
            </div><script type="text/javascript">var divs=$('#57433ade-2787-4d1e-9dc5-60401c96acc9 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#57433ade-2787-4d1e-9dc5-60401c96acc9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrierediviterbo.corr.it/clickhere.jsp?id=1006&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%252Fcontent%252Fcro%252Fit%252Fhome%252Fprodotti%252Faviva-valore-business.home_piccoleimprese_commercio_assicurazioni.html%26c%3Dcampagna-bancapopolaredibari-16APRILE2019-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1554892568200.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1006);</script>
</a></div>
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_6e00bf8a-ef6b-4865-b0c7-36f39727abfb">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276189/fiona-may-balotelli-ingiusto-attaccare-qualcuno-mentre-lavora.html"><img alt="Fiona May: Balotelli? Ingiusto attaccare qualcuno mentre lavora" title="Fiona May: Balotelli? Ingiusto attaccare qualcuno mentre lavora" src="https://corrierediviterbo.corr.it/resizer/675/385/true/20191111_video_18303585.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276189/fiona-may-balotelli-ingiusto-attaccare-qualcuno-mentre-lavora.html">Fiona May: Balotelli? Ingiusto attaccare qualcuno mentre lavora</a></p><p class="testo taglia_testo">Roma, 11 nov. (askanews) - Razzismo, indifferenza, pregiudizio. Fiona May, campionessa di salto in lungo, non ama parlare di razzismo nello sport. Soprattutto precisa che "il calcio è un mondo a sè". E in merito all'episodio di discriminazione razziale verso Mario Balotelli, l'atleta britannica naturalizzata italiana, commenta: "Nel mondo dell'atletica non c'è, non c'è spazio, non esiste...per <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276189/fiona-may-balotelli-ingiusto-attaccare-qualcuno-mentre-lavora.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276179/federcuochi-leonardo-da-vinci-genio-anche-in-cucina.html"><img alt="Federcuochi: Leonardo Da Vinci Genio anche in cucina" title="Federcuochi: Leonardo Da Vinci Genio anche in cucina" src="https://corrierediviterbo.corr.it/resizer/205/115/true/20191111_video_18504356.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276179/federcuochi-leonardo-da-vinci-genio-anche-in-cucina.html">Federcuochi: Leonardo Da Vinci Genio anche in cucina</a></p><p class="testo taglia_testo">Roma, 11 nov. (askanews) - Leonardo Da Vinci genio anche in cucina. È stata presentata a Roma la Settimana della Cucina Italiana nel mondo, che si terrà dal 18 al 24 novembre 2019. Oltre 1000 le attività programmate dalle quasi 300 sedi diplomatico-consolari e degli Istituti Italiani di Cultura, per consentire all'iniziativa di coprire in maniera diffusa tutte le regioni geografiche, in sinergia <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276179/federcuochi-leonardo-da-vinci-genio-anche-in-cucina.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276145/roma-piove-dentro-la-scuola-materna-chiusa-a-cornelia.html"><img alt="Roma, piove dentro la scuola: materna chiusa a Cornelia" title="Roma, piove dentro la scuola: materna chiusa a Cornelia" src="https://corrierediviterbo.corr.it/resizer/205/115/true/20191111_video_18484188.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276145/roma-piove-dentro-la-scuola-materna-chiusa-a-cornelia.html">Roma, piove dentro la scuola: materna chiusa a Cornelia</a></p><p class="testo taglia_testo">Roma, 11 nov. (askanews) - Infiltrazione o cattiva manutenzione? Una materna comunale della zona di Cornelia, "Giardino delle idee", a Roma, è stata chiusa a causa delle infiltrazioni di acqua dovute al maltempo di questi giorni. Ad intervenire sono stati i vigili del fuoco che, dopo aver accertato l'infiltrazione dal soffitto, hanno disposto la chiusura dell'istituto. Da tempo genitori e scuola <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276145/roma-piove-dentro-la-scuola-materna-chiusa-a-cornelia.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276135/giustizia-tributaria-la-riforma-non-e-piu-rinviabile.html"><img alt="Giustizia tributaria, &quot;la riforma non &egrave; pi&ugrave; rinviabile&quot;" title="Giustizia tributaria, &quot;la riforma non &egrave; pi&ugrave; rinviabile&quot;" src="https://corrierediviterbo.corr.it/resizer/205/115/true/20191111_video_18395363.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276135/giustizia-tributaria-la-riforma-non-e-piu-rinviabile.html">Giustizia tributaria, &quot;la riforma non &egrave; pi&ugrave; rinviabile&quot;</a></p><p class="testo taglia_testo">Roma, 11 nov. (askanews) - La riforma della giustizia tributaria viene invocata da anni da tutti gli operatori del settore. I numeri lasciano capire quale peso abbia il contenzioso fiscale. Nel 2018 le controversie sono state 211mila. Il valore complessivo dei ricorsi ha toccato quota 38 miliardi. Il primo governo Conte aveva inserito la questione nel contratto di governo; la Corte dei Conti di <span class="puntini"><a href="https://corrierediviterbo.corr.it/video/tv-news/1276135/giustizia-tributaria-la-riforma-non-e-piu-rinviabile.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6e00bf8a-ef6b-4865-b0c7-36f39727abfb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/432/spettacoli" data-mce-href="sezioni/432/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_canale-corriere  canalecorrierediviterbo articolo cms_article "
           id="box_85640b25-5905-45ae-958a-bac1543a48f9"  articleid="1273939"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273939/l-artista-ipovedente-sandra-constantini-espone-le-sue-creazioni.html"><img class="lazy" alt="L'artista ipovedente Sandra Constantini espone le sue creazioni" title="L'artista ipovedente Sandra Constantini espone le sue creazioni" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1573398859368.jpg--.jpg?1573398859000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Viterbo
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273939/l-artista-ipovedente-sandra-constantini-espone-le-sue-creazioni.html">Sandra Constantini espone le proprie opere</a>
</h2><p class="testo vc_text  taglia_testo">Inaugurata a Viterbo la mostra dell’artista ipovedente Sandra Constantini al Museo della ceramica della Tuscia in via Cavour 67. L’esposizione, dal titolo “Attraverso le mani <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273939/l-artista-ipovedente-sandra-constantini-espone-le-sue-creazioni.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">10.11.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_ed2475cd814440268173de17537ca121 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_ed2475cd-8144-4026-8173-de17537ca121">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273939/l-artista-ipovedente-sandra-constantini-espone-le-sue-creazioni.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1573398859368.jpg--.jpg?1573398859000&title=Espone l'artista ipovedente Sandra Constantini" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_ed2475cd-8144-4026-8173-de17537ca121">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_ed2475cd-8144-4026-8173-de17537ca121').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ed2475cd814440268173de17537ca121.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_ed2475cd-8144-4026-8173-de17537ca121').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273939/l-artista-ipovedente-sandra-constantini-espone-le-sue-creazioni.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1573398859368.jpg--.jpg?1573398859000&title=Espone l'artista ipovedente Sandra Constantini" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_ed2475cd-8144-4026-8173-de17537ca121">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_ed2475cd-8144-4026-8173-de17537ca121').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ed2475cd814440268173de17537ca121.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_ed2475cd-8144-4026-8173-de17537ca121').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273939/l-artista-ipovedente-sandra-constantini-espone-le-sue-creazioni.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1573398859368.jpg--.jpg?1573398859000&title=Espone l'artista ipovedente Sandra Constantini" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_ed2475cd-8144-4026-8173-de17537ca121">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_ed2475cd-8144-4026-8173-de17537ca121').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ed2475cd814440268173de17537ca121.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_ed2475cd-8144-4026-8173-de17537ca121').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_ed2475cd-8144-4026-8173-de17537ca121" id="full_count_ed2475cd-8144-4026-8173-de17537ca121">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_ed2475cd814440268173de17537ca121.length; i++ ){

                    totalCount +=  counts_ed2475cd814440268173de17537ca121[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_ed2475cd-8144-4026-8173-de17537ca121').text( totalCount );
                
                } else {
                    
                    $('#full_count_ed2475cd-8144-4026-8173-de17537ca121').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_canale-corriere  canalecorrierediviterbo articolo cms_article "
           id="box_5ccd428d-b69c-4bce-9e72-ff8799bc2913"  articleid="1273937"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273937/grande-mostra-dedicata-al-maestro-della-pittura-achille-perilli.html"><img class="lazy" alt="Grande mostra dedicata al maestro della pittura Achille Perilli" title="Grande mostra dedicata al maestro della pittura Achille Perilli" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1573398153455.png--.png?1573398153000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Bagnoregio
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273937/grande-mostra-dedicata-al-maestro-della-pittura-achille-perilli.html">Grande mostra dedicata al maestro Perilli</a>
</h2><p class="testo vc_text  taglia_testo">L'arte di Achille Perilli, uno dei principali artisti del Novecento, è al centro di una mostra che sarà inaugurata giovedì 14 novembre. La mostra “Achille Perilli. Beyond”, <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273937/grande-mostra-dedicata-al-maestro-della-pittura-achille-perilli.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">10.11.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_b37c1e7861e743a79c00c2f66b94af0b = [];
        
    </script>
    <div class="vc_generic_sharre links_container_b37c1e78-61e7-43a7-9c00-c2f66b94af0b">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273937/grande-mostra-dedicata-al-maestro-della-pittura-achille-perilli.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1573398153455.png--.png?1573398153000&title=Grande mostra dedicata al maestro della pittura Achille Perilli" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_b37c1e78-61e7-43a7-9c00-c2f66b94af0b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_b37c1e78-61e7-43a7-9c00-c2f66b94af0b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b37c1e7861e743a79c00c2f66b94af0b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_b37c1e78-61e7-43a7-9c00-c2f66b94af0b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273937/grande-mostra-dedicata-al-maestro-della-pittura-achille-perilli.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1573398153455.png--.png?1573398153000&title=Grande mostra dedicata al maestro della pittura Achille Perilli" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_b37c1e78-61e7-43a7-9c00-c2f66b94af0b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_b37c1e78-61e7-43a7-9c00-c2f66b94af0b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b37c1e7861e743a79c00c2f66b94af0b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_b37c1e78-61e7-43a7-9c00-c2f66b94af0b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1273937/grande-mostra-dedicata-al-maestro-della-pittura-achille-perilli.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1573398153455.png--.png?1573398153000&title=Grande mostra dedicata al maestro della pittura Achille Perilli" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_b37c1e78-61e7-43a7-9c00-c2f66b94af0b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_b37c1e78-61e7-43a7-9c00-c2f66b94af0b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b37c1e7861e743a79c00c2f66b94af0b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_b37c1e78-61e7-43a7-9c00-c2f66b94af0b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_b37c1e78-61e7-43a7-9c00-c2f66b94af0b" id="full_count_b37c1e78-61e7-43a7-9c00-c2f66b94af0b">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_b37c1e7861e743a79c00c2f66b94af0b.length; i++ ){

                    totalCount +=  counts_b37c1e7861e743a79c00c2f66b94af0b[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_b37c1e78-61e7-43a7-9c00-c2f66b94af0b').text( totalCount );
                
                } else {
                    
                    $('#full_count_b37c1e78-61e7-43a7-9c00-c2f66b94af0b').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_canale-corriere  canalecorrierediviterbo articolo cms_article "
           id="box_46ce3e87-955e-4fb7-ac58-edc5e2078756"  articleid="1111915"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1111915/caffeina-divorzio-da-viterbo-il-christmas-village-emigra.html"><img class="lazy" alt="Caffeina, divorzio da Viterbo: il Christmas Village emigra" title="Caffeina, divorzio da Viterbo: il Christmas Village emigra" data-original="https://corrierediviterbo.corr.it/resizer/360/201/true/1483397119767.JPG--.JPG?1483397133000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Cultura
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1111915/caffeina-divorzio-da-viterbo-il-christmas-village-emigra.html">Caffeina, divorzio da Viterbo: il Christmas Village emigra</a>
</h2><p class="testo vc_text  taglia_testo">''Non ci sono le condizioni per fare il Christmas Village a Viterbo anche per il 2019". Caffeina prende cappello e va in esilio. Il presidente della Fondazione Carlo Rovelli, <span class="puntini"><a href="https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1111915/caffeina-divorzio-da-viterbo-il-christmas-village-emigra.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.09.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_c24b60c4dbb644fb93974bc10b7ee158 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_c24b60c4-dbb6-44fb-9397-4bc10b7ee158">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1111915/caffeina-divorzio-da-viterbo-il-christmas-village-emigra.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1483397119767.JPG--.JPG?1483397133000&title=Caffeina, divorzio da Viterbo: il Christmas Village emigra" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_c24b60c4-dbb6-44fb-9397-4bc10b7ee158">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_c24b60c4-dbb6-44fb-9397-4bc10b7ee158').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c24b60c4dbb644fb93974bc10b7ee158.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_c24b60c4-dbb6-44fb-9397-4bc10b7ee158').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1111915/caffeina-divorzio-da-viterbo-il-christmas-village-emigra.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1483397119767.JPG--.JPG?1483397133000&title=Caffeina, divorzio da Viterbo: il Christmas Village emigra" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_c24b60c4-dbb6-44fb-9397-4bc10b7ee158">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_c24b60c4-dbb6-44fb-9397-4bc10b7ee158').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c24b60c4dbb644fb93974bc10b7ee158.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_c24b60c4-dbb6-44fb-9397-4bc10b7ee158').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediviterbo.corr.it/news/canale-corriere-di-viterbo/1111915/caffeina-divorzio-da-viterbo-il-christmas-village-emigra.html&screenshot=https://corrierediviterbo.corr.it/resizer/300/-1/true/1483397119767.JPG--.JPG?1483397133000&title=Caffeina, divorzio da Viterbo: il Christmas Village emigra" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_c24b60c4-dbb6-44fb-9397-4bc10b7ee158">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_c24b60c4-dbb6-44fb-9397-4bc10b7ee158').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c24b60c4dbb644fb93974bc10b7ee158.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_c24b60c4-dbb6-44fb-9397-4bc10b7ee158').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_c24b60c4-dbb6-44fb-9397-4bc10b7ee158" id="full_count_c24b60c4-dbb6-44fb-9397-4bc10b7ee158">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_c24b60c4dbb644fb93974bc10b7ee158.length; i++ ){

                    totalCount +=  counts_c24b60c4dbb644fb93974bc10b7ee158[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_c24b60c4-dbb6-44fb-9397-4bc10b7ee158').text( totalCount );
                
                } else {
                    
                    $('#full_count_c24b60c4-dbb6-44fb-9397-4bc10b7ee158').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrierediviterbo.corr.it/css/viterbo_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrierediviterbo.corr.it/corriere/pageflip/swipe/viterbo/20191111viterbo" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrierediviterbo.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrierediviterbo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20191111viterbo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrierediviterbo.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrierediviterbo.corr.it/corriere/shop/?testata=viterbo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516360080108.png" alt="1516360080108" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1516359964000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_e6dffbde-853e-49e2-9e78-63905b06750f">
                    <ul class="menu_1">
<li class="contatti sezione_429 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/429/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_411 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/411/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_459 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/459/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1034 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_474 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/474/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_433 pagina-bianca">
<a  href="https://corrierediviterbo.corr.it/sezioni/433/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrierediviterbo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrierediviterbo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1273933" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_e6dffbde-853e-49e2-9e78-63905b06750f\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_429 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/429/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_411 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/411/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_459 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/459/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1034 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_474 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/474/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_433 pagina-bianca\">\n<a  href=\"https://corrierediviterbo.corr.it/sezioni/433/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_e6dffbde-853e-49e2-9e78-63905b06750f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Viterbo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Viterbo', // Sito 7
            3 : 'Canale Corriere di Viterbo' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Attualit\u00E0;Italia\/Mondo;Cronaca;Canale Corriere di Viterbo;Home;Civita Castellana;Cronaca;Cronaca;Cronaca',
            5:  'n\/a',
            6:  'oliva bianca;leucokasos;bibbia;civita castellana;l\u2019oliva bianca dell\u2019isola di Kasos',
            7:  '818',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>