

<!DOCTYPE html>
<html>
    <head>
        <title>Sudafrica, l'Anc presenta domani mozione di sfiducia a Zuma - Corriere di Viterbo</title>
<meta name="description" content="Il popolo contro il presidente: &egrave; un corrotto, se ne vada" />
<meta name="sections" content="TV News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_7.ico?v=1488988097000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_7.ico?v=1488988097000" type="image/x-icon" />

<base href="http://corrierediviterbo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Sudafrica, l'Anc presenta domani mozione di sfiducia a Zuma"      >
<meta property="og:description" content="Il popolo contro il presidente: &egrave; un corrotto, se ne vada">
<meta property="og:image" content="http://corrierediviterbo.corr.it/resizer/600/315/true/20180214_video_14392276.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrierediviterbo.corr.it/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.html">
<meta property="twitter:title" content="Sudafrica, l'Anc presenta domani mozione di sfiducia a Zuma">
<meta property="twitter:description" content="Il popolo contro il presidente: &egrave; un corrotto, se ne vada">
<meta property="twitter:url" content="http://corrierediviterbo.corr.it/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.html">
<meta property="twitter:image" content="http://corrierediviterbo.corr.it/resizer/600/315/true/20180214_video_14392276.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrierediviterbo.corr.it/resizer/600/315/true/20180214_video_14392276.jpg--.jpg" />
<meta itemprop="url" content="http://corrierediviterbo.corr.it/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.html" />
<link rel="canonical" href="http://corrierediviterbo.corr.it/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.html" /><meta property="datePublished" content="2018-02-14T14:00:4Z">
<link rel="amphtml" href="http://corrierediviterbo.corr.it/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrierediviterbo.corr.it/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.html","headline":"Sudafrica, l'Anc presenta domani mozione di sfiducia a Zuma","text":"Città del Capo (askanews) - Il parlamento del Sudafrica presenterà una mozione di sfiducia al presidente Jacob Zuma. Lo ha annunciato il Congresso Nazionale Africano (Anc), il partito governativo che ha chiesto al capo dello stato di dimettersi entro 48 ore. \"Abbiamo chiesto al capogruppo di procedere con la mozione di sfiducia domani in parlamento, in modo da rimuovere il presidente Zuma\", ha detto il tesoriere dell'Anc Paul Mashatile. L'annuncio della mozione di sfiducia mette ulteriore pressione su Zuma, affinchè decida di lasciare entro domani. Per passare, la mozione di sfiducia deve raccogliere la maggioranza assoluta dei 400 deputati. Alla destituzione del presidente seguirà l'elezione di Cyril Ramaphosa a nuovo capo dello Stato. E se in Parlamento non è stata ancora sancita l'uscita di scena di Zuma, per il popolo sudafricano il presidente è già stato estromesso. \"E' una buona decisione , non abbiamo più bisogno di ljui in questo paese. Ha sconvolto le vite di tutti, ha detto una pensionata. \"Se ne deve andare, è un corrotto. Lui e suo figlio hanno distrutto tutto\". \"Ne abbiamo abbastanza, i ostri figli ne hanno abbastanza\", ha affermato un uomo. Zuma, 75 anni, è in carica dal 2009, e fino ad ora è rimasto aggrappato alla poltrona nonostante una serie di scandali di corruzione, il rallentamento economico e il balzo della disoccupazione.","keywords":"","articleSection":"TV News","image":{"contentUrl":"http://corrierediviterbo.corr.it/resizer/-1/-1/true/20180214_video_14392276.jpg--.jpg","url":"http://corrierediviterbo.corr.it/resizer/-1/-1/true/20180214_video_14392276.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-02-14T14:00:4Z","dateModified":"2018-02-14T14:00:4Z","datePublished":"2018-02-14T14:00:4Z","video":{"name":"Sudafrica, l'Anc presenta domani mozione di sfiducia a Zuma","thumbnailUrl":"http://corrierediviterbo.corr.it/resizer/-1/-1/true/20180214_video_14392276.jpg--.jpg","description":"Il popolo contro il presidente: è un corrotto, se ne vada","contentUrl":"20180214_video_14392276.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/jquery-migrate-1.2.1.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/jquery.bxSlider.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/flash.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/jquery-example.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/superfish/hoverIntent.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/superfish/superfish.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/superfish/supersubs.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/confirm/jquery.confirm.js?v=1490011564000"></script>  
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/jquery.scrollTo.js?v=1490011566000" defer></script>  
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/validate/jquery.validate.min.js?v=1490011566000" ></script>  
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/ajaxfileupload.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/fancybox/source/jquery.fancybox.pack.js?v=1490011564000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/story_telling/StoryTelling.js?v=1490011566000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/galleria/galleria-1.2.6.min.js?v=1490011564000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/wookmark/jquery.imagesloaded.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/wookmark/jquery.wookmark.min.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/wookmark/jquery.colorbox-min.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/jquery.lazyload.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/jquery.cookie.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1490011564000" defer></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/bootstrap/js/bootstrap.min.js?v=1490011564000"></script>
  <link rel="stylesheet" href="http://corrierediviterbo.corr.it/js/bootstrap/css/bootstrap.min.css?v=1490011564000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://corrierediviterbo.corr.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrierediviterbo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrierediviterbo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrierediviterbo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 7;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Corriere di Viterbo';
virtualcmsPageInfo.sectionId = 953;
virtualcmsPageInfo.sectionName = 'TV News';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediviterbo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Sudafrica, l\'Anc presenta domani mozione di sfiducia a Zuma';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2018-02-14 15:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrierediviterbo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>





<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-6']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrierediviterbo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrierediviterbo.corr.it/articolo.jsp?idarticolo=359965&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrierediviterbo.corr.it/articolo.jsp?idarticolo=359965&amp=false';
    </script>
    <script type="text/javascript" src="http://corrierediviterbo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediviterbo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediviterbo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediviterbo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrierediviterbo.it/hp';
if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(476);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrierediviterbo.corr.it/css/style_site.css?v=1502879954000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrierediviterbo.corr.it/css/crr_article_video_css.jsp?v=1516361473000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrierediviterbo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-viterbo macrosection_canale_corriere section_tv_news ">

<link rel="stylesheet" type="text/css" href="http://corrierediviterbo.corr.it/css/viterbo_head_css.jsp?v=1507734402000" />
        <script id="440b0ffb-c122-458b-a8c8-a579721cc746" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#440b0ffb-c122-458b-a8c8-a579721cc746').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_63c5355f-a7e0-480c-9922-708d0c3969c6">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="http://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="media sezione_875 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/430/corriere-di-viterbo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="lettere-al-direttore sezione_922 lettera">
<a  href="http://corrierediviterbo.corr.it/sezioni/922/lettere-al-direttore"  ><span>Lettere al direttore</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_63c5355f-a7e0-480c-9922-708d0c3969c6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_63c5355f-a7e0-480c-9922-708d0c3969c6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="2445c3d0-3368-47b9-8f77-fe06b2ee0423" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2445c3d0-3368-47b9-8f77-fe06b2ee0423').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corriereviterbo.it/corriere/singol/viterbo/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrierediviterbo/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediviterbo.corr.it/','','');" value="Meteo"  />
</div>



        
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/965/pubblica?sourceChannelId=7"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca34fdf2ae-4c04-496e-920b-f76266d02236" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="7" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca34fdf2ae-4c04-496e-920b-f76266d02236 input[name="q"]').example('');
      
      $('#cerca34fdf2ae-4c04-496e-920b-f76266d02236 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca34fdf2ae-4c04-496e-920b-f76266d02236 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-9f6e848b-ae54-45cc-b397-f1fa39a8bb7e" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9f6e848b-ae54-45cc-b397-f1fa39a8bb7e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-9f6e848b-ae54-45cc-b397-f1fa39a8bb7e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9f6e848b-ae54-45cc-b397-f1fa39a8bb7e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9f6e848b-ae54-45cc-b397-f1fa39a8bb7e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9f6e848b-ae54-45cc-b397-f1fa39a8bb7e').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_colored.jpg?v=1516360413000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_e811b297-d1b8-4c8e-a02f-37930d480132">
                    <ul class="menu_1">
<li class="home sezione_442 index">
<a  href="http://corrierediviterbo.corr.it/sezioni/442/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_431 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/431/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_417 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/417/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_473 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/473/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_434 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/434/economia"  ><span>Economia</span></a>
</li>
<li class="spettacoli sezione_432 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/432/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="corriere-lavoro sezione_446 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/446/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sport sezione_486 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/486/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_794 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/794/imotori"  ><span>iMotori</span></a>
</li>
<li class="media sezione_875 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/430/corriere-di-viterbo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="lettere-al-direttore sezione_922 lettera">
<a  href="http://corrierediviterbo.corr.it/sezioni/922/lettere-al-direttore"  ><span>Lettere al direttore</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_e811b297-d1b8-4c8e-a02f-37930d480132 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_e811b297-d1b8-4c8e-a02f-37930d480132 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_0e27f330-c754-43e5-99f9-a653b29a7bf6">
                    <ul class="menu_1">
<li class="viterbo sezione_496 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/496/viterbo"  ><span>Viterbo</span></a>
</li>
<li class="vetralla sezione_493 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/493/vetralla"  ><span>Vetralla</span></a>
</li>
<li class="ronciglione sezione_477 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/477/ronciglione"  ><span>Ronciglione</span></a>
</li>
<li class="civita-castellana sezione_428 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/428/civita-castellana"  ><span>Civita Castellana</span></a>
</li>
<li class="orte sezione_469 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/469/orte"  ><span>Orte</span></a>
</li>
<li class="montefiascone sezione_454 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/454/montefiascone"  ><span>Montefiascone</span></a>
</li>
<li class="tarquinia sezione_488 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/488/tarquinia"  ><span>Tarquinia</span></a>
</li>
<li class="tuscania sezione_490 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/490/tuscania"  ><span>Tuscania</span></a>
</li>
<li class="montalto-di-castro sezione_453 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/453/montalto-di-castro"  ><span>Montalto di Castro</span></a>
</li>
<li class="acquapendente sezione_412 sezione">
<a  href="http://corrierediviterbo.corr.it/sezioni/412/acquapendente"  ><span>Acquapendente</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_0e27f330-c754-43e5-99f9-a653b29a7bf6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_0e27f330-c754-43e5-99f9-a653b29a7bf6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_953 tv-news"><a href="http://corrierediviterbo.corr.it/sezioni/953/tv-news">TV News</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        <script id="35dbda20-5670-4138-aed0-46c110c82601" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#35dbda20-5670-4138-aed0-46c110c82601').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    
    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_d4f67acb-7c5e-4e3a-93fc-800f95956150">                
            <meta itemprop="thumbnailUrl" content="http://corrierediviterbo.corr.it/resizer/630/400/true/20180214_video_14392276.jpg--.jpg" /><meta itemprop="contentUrl" content="http://corrierediviterbo.corr.it/upload/20180214_video_14392276.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:630px;
    height:400px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="http://corrierediviterbo.corr.it/upload/20180214_video_14392276.mp4" controls="controls" ><source type="video/mp4" src="http://corrierediviterbo.corr.it/upload/20180214_video_14392276.mp4">
    </video>
</div>
<link href="http://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script type="text/javascript" src="/js/webtrekk_mediaTracking.min.js"></script>


<script type="text/javascript">

  var webtrekk_mg1 = 'Gruppo Corriere' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='http://corrierediviterbo.corr.it/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'TV News' ;
    var title        = 'Sudafrica, l\'Anc presenta domani mozione di sfiducia a Zuma' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 359965 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    
    <div class="vc_article_body vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Sudafrica, l'Anc presenta domani mozione di sfiducia a Zuma</h1>
    </div>  



    <div class="vc_article_body vc_theme_article vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il popolo contro il presidente: è un corrotto, se ne vada</h2>
    </div>  


<div class="vc_article_body_author_date_box null">
    
    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">14.02.2018 - 15:00</p>
    </div>  


    <div class="pull-right">
        
    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        
    <div class="vc_article vc_theme_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Città del Capo (askanews) - Il parlamento del Sudafrica presenterà una mozione di sfiducia al presidente Jacob Zuma. Lo ha annunciato il Congresso Nazionale Africano (Anc), il partito governativo che ha chiesto al capo dello stato di dimettersi entro 48 ore. "Abbiamo chiesto al capogruppo di procedere con la mozione di sfiducia domani in parlamento, in modo da rimuovere il presidente Zuma", ha detto il tesoriere dell'Anc Paul Mashatile.</p><p></p><p>L'annuncio della mozione di sfiducia mette ulteriore pressione su Zuma, affinchè decida di lasciare entro domani. Per passare, la mozione di sfiducia deve raccogliere la maggioranza assoluta dei 400 deputati. Alla destituzione del presidente seguirà l'elezione di Cyril Ramaphosa a nuovo capo dello Stato.</p><p></p><p>E se in Parlamento non è stata ancora sancita l'uscita  di scena di Zuma, per il popolo sudafricano il presidente è già stato estromesso. "E' una buona decisione , non abbiamo più bisogno di ljui in questo paese. Ha sconvolto le vite di tutti, ha detto una pensionata. "Se ne deve andare, è un corrotto. Lui e suo figlio hanno distrutto tutto". "Ne abbiamo abbastanza, i  ostri figli ne hanno abbastanza", ha affermato un uomo.</p><p></p><p>Zuma, 75 anni, è in carica dal 2009, e fino ad ora è rimasto aggrappato alla poltrona nonostante una serie di scandali di corruzione, il rallentamento economico e il balzo della disoccupazione.</p><p></p><p></p>
                  </div>
    </div>  


        
    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        <script id="47faede6-9e8a-4d31-a7ca-97393283203e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#47faede6-9e8a-4d31-a7ca-97393283203e').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="359965" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://corrierediviterbo.corr.it/video/tv-news/359965/sudafrica-l-anc-presenta-domani-mozione-di-sfiducia-a-zuma.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="a0d542aa-00d9-491d-b5b0-4d6314a579a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a0d542aa-00d9-491d-b5b0-4d6314a579a6').remove()
    </script>
      
      

        <script id="e65518ef-3f75-4761-86e4-0c6d663a3cbc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343520\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=B2quahe1k2rmW2bMGINPeA%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343520').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(620);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#e65518ef-3f75-4761-86e4-0c6d663a3cbc').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_7" id="box_a02146e1-cd66-48db-9e71-b5f8d52951bd">
            
                <p class="occhiello_titolo"><a href="http://corrierediviterbo.corr.it/sezioni/430/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/359228/jovanotti-2018-il-cartone-animato-che-apre-il-concerto.html"><img alt="Jovanotti 2018: il cartone animato che apre il concerto" title="Jovanotti 2018: il cartone animato che apre il concerto" src="http://corrierediviterbo.corr.it/resizer/270/150/true/284335c9a5e57ff2f9223b13bf95f196.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/359228/jovanotti-2018-il-cartone-animato-che-apre-il-concerto.html">Jovanotti 2018: il cartone animato che apre il concerto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video cronaca Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/cronaca/358807/parisi-canta-pappalardo-a-radio-rock-votatemi-perche-stonato.html"><img alt="Parisi canta Pappalardo a Radio Rock: &ldquo;Votatemi perch&eacute; stonato&rdquo;" title="Parisi canta Pappalardo a Radio Rock: &ldquo;Votatemi perch&eacute; stonato&rdquo;" src="http://corrierediviterbo.corr.it/resizer/75/75/true/fed0c7055504b0cdf187052c937f8499.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediviterbo.corr.it/video/cronaca/358807/parisi-canta-pappalardo-a-radio-rock-votatemi-perche-stonato.html">Parisi canta Pappalardo a Radio Rock: “Votatemi perch&eacute; stonato”</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/358802/previsioni-meteo-per-la-giornata-di-mercoledi-14-febbraio.html"><img alt="Previsioni meteo per la giornata di mercoled&igrave; 14 febbraio" title="Previsioni meteo per la giornata di mercoled&igrave; 14 febbraio" src="http://corrierediviterbo.corr.it/resizer/75/75/true/1518533675350.jpg--.jpg?1518533675000" /></a></div>
                                    <p class="titolo"><a href="http://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/358802/previsioni-meteo-per-la-giornata-di-mercoledi-14-febbraio.html">Previsioni meteo per la giornata di mercoled&igrave; 14 febbraio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video home Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/home/357112/renzi-di-maio-e-come-quel-mio-compagno-di-classe-che.html"><img alt="Renzi: Di Maio &egrave; come quel mio compagno di classe che..." title="Renzi: Di Maio &egrave; come quel mio compagno di classe che..." src="http://corrierediviterbo.corr.it/resizer/75/75/true/556849654-RenziDiMaiocomequeicompagnidiclassemp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediviterbo.corr.it/video/home/357112/renzi-di-maio-e-come-quel-mio-compagno-di-classe-che.html">Renzi: Di Maio &egrave; come quel mio compagno di classe che...</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video corrierediviterbotv Corriere di Viterbo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/356221/grandi-promesse-elettorali-figlio-mio-sai-come-funziona.html"><img alt="Grandi promesse elettorali...spiegate al figlio" title="Grandi promesse elettorali...spiegate al figlio" src="http://corrierediviterbo.corr.it/resizer/75/75/true/1502139-26956549_192400658165441_7572993663244959744_nmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/356221/grandi-promesse-elettorali-figlio-mio-sai-come-funziona.html">Grandi promesse elettorali: &quot;Figlio mio sai come funziona?&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a02146e1-cd66-48db-9e71-b5f8d52951bd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="b710cce4-7693-41d0-8817-a6210cabfdf5">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/tv-news/356298/crozza-diventa-sting-e-canta-io-muoio-pate.html"><img alt="Crozza diventa Sting e canta &quot;Io muoio pat&egrave;&quot;" title="Crozza diventa Sting e canta &quot;Io muoio pat&egrave;&quot;" src="http://corrierediviterbo.corr.it/resizer/75/75/true/20180209_video_17351818.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://corrierediviterbo.corr.it/video/tv-news/356298/crozza-diventa-sting-e-canta-io-muoio-pate.html">Crozza diventa Sting e canta &quot;Io muoio pat&egrave;&quot;</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/358802/previsioni-meteo-per-la-giornata-di-mercoledi-14-febbraio.html"><img alt="Previsioni meteo per la giornata di mercoled&igrave; 14 febbraio" title="Previsioni meteo per la giornata di mercoled&igrave; 14 febbraio" src="http://corrierediviterbo.corr.it/resizer/75/75/true/1518533675350.jpg--.jpg?1518533675000" /></a></div>
            <p class="titolo"><a href="http://corrierediviterbo.corr.it/video/corriere-di-viterbo-tv/358802/previsioni-meteo-per-la-giornata-di-mercoledi-14-febbraio.html">Previsioni meteo per la giornata di mercoled&igrave; 14 febbraio</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/tv-news/359186/meloni-contestata-a-livorno-eccoli-i-democratici.html"><img alt="Meloni contestata a Livorno: eccoli i democratici..." title="Meloni contestata a Livorno: eccoli i democratici..." src="http://corrierediviterbo.corr.it/resizer/75/75/true/20180213_video_19234427.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://corrierediviterbo.corr.it/video/tv-news/359186/meloni-contestata-a-livorno-eccoli-i-democratici.html">Meloni contestata a Livorno: eccoli i democratici...</a></p>
            </div><script type="text/javascript">var divs=$('#b710cce4-7693-41d0-8817-a6210cabfdf5 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b710cce4-7693-41d0-8817-a6210cabfdf5 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="aff064b1-90d3-4cc8-a195-3a3236c72350" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#aff064b1-90d3-4cc8-a195-3a3236c72350').remove()
    </script>
      
      

        
        
      
      
      

        <script id="6b99cd67-813b-4b2b-bd13-673e7ac78c9f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#6b99cd67-813b-4b2b-bd13-673e7ac78c9f').remove()
    </script>
      
      

        <script id="dcfe4db1-55e3-4f4c-b368-234ac33ae6ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#dcfe4db1-55e3-4f4c-b368-234ac33ae6ac').remove()
    </script>
      
          

        <script id="2b47d4a7-9419-4004-9d9c-229ff9e53d5c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2b47d4a7-9419-4004-9d9c-229ff9e53d5c').remove()
    </script>
      
      

        <script id="90f843d2-4f8d-4f0b-8760-d4173e2ac351" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#90f843d2-4f8d-4f0b-8760-d4173e2ac351').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="25a772f3-2740-4831-af46-8b9ac24f6c7d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#25a772f3-2740-4831-af46-8b9ac24f6c7d').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrierediviterbo.corr.it/clickhere.jsp?id=916&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.sanraffaele.it%252Fcontenuti%252F11470%252Fcentri-diagnostici-san-raffaele%26c%3Dpolisanraffaele-settembre2017-corriereviterbo"  onclick="window.open(this.href); return false;"  ><img src='upload/1516360648876.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(916);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_9650675a-9678-4d5c-9880-df73569d5209">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/tv-news/360079/milano-incendio-in-un-palazzo-1-codice-rosso-3-gialli.html"><img alt="Milano, incendio in un palazzo: 1 codice rosso 3 gialli" title="Milano, incendio in un palazzo: 1 codice rosso 3 gialli" src="http://corrierediviterbo.corr.it/resizer/675/385/true/20180214_video_15531540.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediviterbo.corr.it/video/tv-news/360079/milano-incendio-in-un-palazzo-1-codice-rosso-3-gialli.html">Milano, incendio in un palazzo: 1 codice rosso 3 gialli</a></p>
                                    <p class="testo taglia_testo">Milano (askanews) - È di una persona trasportata all'ospedale Sacco in codice rosso, quindi in gravi condizioni, di tre in codice giallo e di dieci in codice verde, più un bianco, il bilancio finale dell'incendio che si è sviluppato dalle ore 12.05 di martedì in un appartamento al decimo piano di un palazzo di 13 in via Cogne a Milano. Secondo la Sala operativa regionale dell'emergenza urgenza <span class="puntini"><a href="http://corrierediviterbo.corr.it/video/tv-news/360079/milano-incendio-in-un-palazzo-1-codice-rosso-3-gialli.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/tv-news/360074/mattarella-in-visita-di-stato-in-irlanda-l-arrivo-a-dublino.html"><img alt="Mattarella in visita di Stato in Irlanda, l'arrivo a Dublino" title="Mattarella in visita di Stato in Irlanda, l'arrivo a Dublino" src="http://corrierediviterbo.corr.it/resizer/205/115/true/20180214_video_15481570.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediviterbo.corr.it/video/tv-news/360074/mattarella-in-visita-di-stato-in-irlanda-l-arrivo-a-dublino.html">Mattarella in visita di Stato in Irlanda, l'arrivo a Dublino</a></p>
                                    <p class="testo taglia_testo">Dublino (askanews) - Il Presidente della Repubblica, Sergio Mattarella, è in visita di Stato in Irlanda. Il capo dello Stato è atterrato all'aeroporto internazionale di Dublino. In agenda gli incontri con il primo ministro, Leo Varadkar, con i Presidenti della Camera Bassa e del Senato, Sean o Fearghail e Denis O'Donovan, con il Sindaco, Micheal Mac Donncha. Il 15 febbraio il Presidente <span class="puntini"><a href="http://corrierediviterbo.corr.it/video/tv-news/360074/mattarella-in-visita-di-stato-in-irlanda-l-arrivo-a-dublino.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Viterbo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediviterbo.corr.it/video/tv-news/360069/fighting-for-the-peace-match-di-boxe-per-progetto-benefico.html"><img alt="&quot;Fighting for the peace&quot;, match di boxe per progetto benefico" title="&quot;Fighting for the peace&quot;, match di boxe per progetto benefico" src="http://corrierediviterbo.corr.it/resizer/205/115/true/20180214_video_14574566.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediviterbo.corr.it/video/tv-news/360069/fighting-for-the-peace-match-di-boxe-per-progetto-benefico.html">&quot;Fighting for the peace&quot;, match di boxe per progetto benefico</a></p>
                                    <p class="testo taglia_testo">Roma, (askanews) - "Fighting for the peace": un incontro di boxe per diffondere messaggi di pace e solidarietà e per raccogliere fondi. Si terrà venerdì 23 febbraio al Palazzetto dello Sport di Roma il "Campionato Mondiale per la Pace" del World Boxing Council, per sostenere le popolazioni colpite dal sisma in Italia e in Messico. I fondi raccolti durante la serata, infatti, saranno devoluti al <span class="puntini"><a href="http://corrierediviterbo.corr.it/video/tv-news/360069/fighting-for-the-peace-match-di-boxe-per-progetto-benefico.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videoadnkronos Corriere di Viterbo">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Cronaca</span></div><p class="titolo"><a href="http://corrierediviterbo.corr.it/video/video-adn-kronos/360049/accademie-militari-aumentano-le-stellette-rosa.html">Accademie militari, aumentano le stellette rosa</a></p>
                                    <p class="testo taglia_testo">L’uniforme piace ai giovani neodiplomati. Ad amare le stellette sono sempre più le donne che nell’Esercito sono presenti per circa il 7%. Per loro stesso addestramento, stesse difficoltà degli uomini.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9650675a-9678-4d5c-9880-df73569d5209.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/432/spettacoli" data-mce-href="sezioni/432/spettacoli">flaminiaflaminiasciSPETTACOLIviterbese</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_be070439-9bc4-4e84-b62a-ff0fa322a339"  articleid="356924"  vcpos="801">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediviterbo.corr.it/news/spettacoli/356924/il-festival-al-duo-meta-moro.html"><img class="lazy" alt="Il Festival al duo Meta-Moro" title="Il Festival al duo Meta-Moro" data-original="http://corrierediviterbo.corr.it/resizer/360/201/true/1518363610389.JPG--.JPG?1518363611000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Sanremo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediviterbo.corr.it/news/spettacoli/356924/il-festival-al-duo-meta-moro.html">Il Festival al duo Meta-Moro</a>
</h2><p class="testo vc_text  taglia_testo">I vincitori della 68esima edizione del Festival di Sanremo sono Ermal Meta e Fabrizio Moro con la canzone "Non mi avete fatto niente". Al secondo posto Lo Stato sociale con <span class="puntini"><a href="http://corrierediviterbo.corr.it/news/spettacoli/356924/il-festival-al-duo-meta-moro.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">11.02.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6109d694-8300-4315-bab7-ad0299039ec1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediviterbo.corr.it/news/spettacoli/356924/il-festival-al-duo-meta-moro.html" data-text="Il Festival al duo Meta-Moro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.6109d694-8300-4315-bab7-ad0299039ec1 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.6109d694-8300-4315-bab7-ad0299039ec1  .buttons').hide();
                    }, 200);
                }
                $('.6109d694-8300-4315-bab7-ad0299039ec1 .sharre_fb_tw, .6109d694-8300-4315-bab7-ad0299039ec1 .buttons').on({
                    mouseenter:function(){
                        $('.6109d694-8300-4315-bab7-ad0299039ec1  .buttons').show();                                        
                        if($('.6109d694-8300-4315-bab7-ad0299039ec1  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrierediviterbo.corr.it/news/spettacoli/356924/il-festival-al-duo-meta-moro.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrierediviterbo.corr.it/news/spettacoli/356924/il-festival-al-duo-meta-moro.html');
                            twitter.attr('data-url', 'http://corrierediviterbo.corr.it/news/spettacoli/356924/il-festival-al-duo-meta-moro.html');
                            twitter.attr('data-text', 'Il Festival al duo Meta-Moro');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '3ca5d771-3edc-4fe4-ac12-ff42590d1688');                        


                            $('.6109d694-8300-4315-bab7-ad0299039ec1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('3ca5d771-3edc-4fe4-ac12-ff42590d1688', {
                                    "onstartinteraction": function(){
                                        $('.6109d694-8300-4315-bab7-ad0299039ec1 .sharre_fb_tw, .6109d694-8300-4315-bab7-ad0299039ec1 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.6109d694-8300-4315-bab7-ad0299039ec1 .sharre_fb_tw, .6109d694-8300-4315-bab7-ad0299039ec1 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.6109d694-8300-4315-bab7-ad0299039ec1 .sharre_fb_tw, .6109d694-8300-4315-bab7-ad0299039ec1 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrierediviterbo.corr.it/news/spettacoli/356924/il-festival-al-duo-meta-moro.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_spettacoli  spettacoli articolo cms_article " id="box_7f70acef-609a-4d11-93c1-e10645ff7d4e"  articleid="333615"  vcpos="802">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediviterbo.corr.it/news/spettacoli/333615/michelle-hunziker-niente-sesso-negli-anni-piu-belli-della-mia-vita.html"><img class="lazy" alt="Michelle Hunziker: &quot;Niente sesso negli anni pi&ugrave; belli della mia vita&quot;" title="Michelle Hunziker: &quot;Niente sesso negli anni pi&ugrave; belli della mia vita&quot;" data-original="http://corrierediviterbo.corr.it/resizer/360/201/true/1490455618280.jpg--.jpg?1490455623000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La rivelazione
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediviterbo.corr.it/news/spettacoli/333615/michelle-hunziker-niente-sesso-negli-anni-piu-belli-della-mia-vita.html">Michelle Hunziker: &quot;Niente sesso negli anni pi&ugrave; belli della mia vita&quot;</a>
</h2><p class="testo vc_text  taglia_testo">Michelle Hunziker, ospite della trasmissione Quarto Grado, ha raccontato quali sono state le imposizioni alle quali doveva sottostare imposte dalla setta dei Gelsomini di cui <span class="puntini"><a href="http://corrierediviterbo.corr.it/news/spettacoli/333615/michelle-hunziker-niente-sesso-negli-anni-piu-belli-della-mia-vita.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">15.01.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b5135008-8402-4a4b-8627-03a0fe9739cd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediviterbo.corr.it/news/spettacoli/333615/michelle-hunziker-niente-sesso-negli-anni-piu-belli-della-mia-vita.html" data-text="Michelle Hunziker: &quot;Niente sesso negli anni pi&ugrave; belli della mia vita&quot; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Viterbo vc_section_spettacoli  spettacoli articolo cms_article " id="box_b37aebc3-acc5-4fe3-9e47-12a0da8f7825"  articleid="332882"  vcpos="803">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediviterbo.corr.it/news/spettacoli/332882/dicaprio-nel-nuovo-film-di-tarantino-su-charles-manson.html"><img class="lazy" alt="DiCaprio nel nuovo film di Tarantino su Charles Manson" title="DiCaprio nel nuovo film di Tarantino su Charles Manson" data-original="http://corrierediviterbo.corr.it/resizer/360/201/true/1515858398809.jpg--.jpg?1515858398000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Cinema
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediviterbo.corr.it/news/spettacoli/332882/dicaprio-nel-nuovo-film-di-tarantino-su-charles-manson.html">DiCaprio nel nuovo film di Tarantino su Charles Manson</a>
</h2><p class="testo vc_text  taglia_testo">Leonardo DiCaprio e Quentin Tarantino di nuovo insieme. La star di Hollywood sarà nel cast del nuovo film del regista dopo aver collaborato nel 2012 per Django Unchained. Sul <span class="puntini"><a href="http://corrierediviterbo.corr.it/news/spettacoli/332882/dicaprio-nel-nuovo-film-di-tarantino-su-charles-manson.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">13.01.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 19432956-9ea7-4c9e-94ca-a4c452d85c1b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediviterbo.corr.it/news/spettacoli/332882/dicaprio-nel-nuovo-film-di-tarantino-su-charles-manson.html" data-text="DiCaprio nel nuovo film di Tarantino su Charles Manson" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="http://corrierediviterbo.corr.it/css/viterbo_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            
  <div class="vc_newsstand edicola vc_newsstand">
    
    <div class="cont_img vc_image"><a href="http://edicola.corrieredellumbria.it/corriere/books/viterbo/2018/20180214viterbo/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.corrieredellumbria.it/corriere/fpext.jsp?h=137&e=20180214viterbo" alt="" title="" /></a></div><p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=viterbo" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=viterbo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
  </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516360080108.png" alt="1516360080108" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrierediviterbo.corr.it/sezioni/442/home">
          <img  alt="Home" title="Home" src="images/logos/7/logo_white.jpg?v=1516359964000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_75bbbb95-3478-4384-94cf-54e0b6aeb553">
                    <ul class="menu_1">
<li class="contatti sezione_429 pagina-bianca">
<a  href="http://corrierediviterbo.corr.it/sezioni/429/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_411 pagina-bianca">
<a  href="http://corrierediviterbo.corr.it/sezioni/411/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy sezione_721 pagina-bianca">
<a rel="nofollow" href="http://corrieredellumbria.corr.it/sezioni/721/privacy"  ><span>Privacy</span></a>
</li>
<li class="note-legali sezione_459 pagina-bianca">
<a  href="http://corrierediviterbo.corr.it/sezioni/459/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a rel="nofollow" href="http://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="pubblicita sezione_873 pagina-bianca">
<a  href="http://corrierediviterbo.corr.it/sezioni/873/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrierediviterbo?fref=ts" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereviterbo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/960/rss952" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrierediviterbo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrierediviterbo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrierediviterbo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=359965" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_75bbbb95-3478-4384-94cf-54e0b6aeb553\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_429 pagina-bianca\">\n<a  href=\"http://corrierediviterbo.corr.it/sezioni/429/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_411 pagina-bianca\">\n<a  href=\"http://corrierediviterbo.corr.it/sezioni/411/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_721 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://corrieredellumbria.corr.it/sezioni/721/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_459 pagina-bianca\">\n<a  href=\"http://corrierediviterbo.corr.it/sezioni/459/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_873 pagina-bianca\">\n<a  href=\"http://corrierediviterbo.corr.it/sezioni/873/pubblicita\"  ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_75bbbb95-3478-4384-94cf-54e0b6aeb553').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Viterbo', // Sito 7
            3 : 'TV News' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'TV News',
            5:  'n/a',
            6:  '',
            7:  '1366',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>